CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 22.08.2017, 00:23
Cenajo Cenajo ist offline
Garagenparker
 
Modell: 207cc VTi 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2016
Beiträge: 18
Ist Original
Mit Zitat antworten
  #17  
Alt 22.08.2017, 09:16
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.327
Wie gesagt.
Hier sind ja auch mehrere Berichte, wo der Fehler erst verschwand, nachdem beide Sensoren neu waren. So teuer sind die jetzt auch nicht, oder?

Danach kannst Du dann weiter in Richtung Steuerkette gucken. Ölwechsel kannst Du denke ich lassen.

VG
Thomas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu thomas44 für den nützlichen Beitrag:
  #18  
Alt 24.08.2017, 15:29
Cenajo Cenajo ist offline
Garagenparker
 
Modell: 207cc VTi 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2016
Beiträge: 18
2 neue Nockenwellensensoren und ein neuer Nockenwellenversteller eingebaut. Fehler immer noch da
Mit Zitat antworten
  #19  
Alt 12.09.2017, 17:13
Cenajo Cenajo ist offline
Garagenparker
 
Modell: 207cc VTi 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2016
Beiträge: 18
Hiermit melde ich mich nun zurück

Es lag, wie ich nach CCarin's Beitrag vermutet habe, am Kettenspanner. Niemand wollte mir glauben. Was soll ich sagen? Am Freitag hat mein Ex mit meiner "Arbeitswegvorgabe" den Kettenspanner ersetzt. Es war übrigens immer noch der erste drin (E1- Endung, kein Loch im Schraubkopf), obwohl mein Kumpel diesen eigentlich hätte ersetzen können als er letztes Jahr die Kette geprüft und die Steuerzeiten eingestellt hat 😡. Der alte Kettenspanner lässt sich mit wenig Druck zusammendrücken. Wie auch immer, der neue ist nun drin. Bei der ersten Fahrt war der Fehler im Speicher, dann stand mein Schätzchen übers Wochenende. Bisher ist kein Fehler im Speicher abgelegt. Toi Toi Toi

Danke an CCarin für den Hinweis zum Fehler P11a8
Mit Zitat antworten
  #20  
Alt 12.09.2017, 17:47
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Dann hoffen wir mal das "Beste" ... und vielen Dank für die Rückmeldung!
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #21  
Alt 15.09.2017, 19:32
Cenajo Cenajo ist offline
Garagenparker
 
Modell: 207cc VTi 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2016
Beiträge: 18
Fehler ist wieder da 😭
Mit Zitat antworten
  #22  
Alt 16.09.2017, 01:08
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Schei...

So, jetzt bleiben nur noch def. Lambdasonde (die hatte bei einem User die Motorsteuerung völlig durcheinander gebracht, so dass es immer wieder zu der Fehlermeldung Abgas kam), die Sache mit dem verrotteten Zylinderkopf (Kontaktprobleme der Sensoren) oder das Motorsteuergerät selber?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #23  
Alt 13.10.2017, 16:35
Cenajo Cenajo ist offline
Garagenparker
 
Modell: 207cc VTi 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2016
Beiträge: 18
Da bin ich wieder


Steuerzeiten wurden eingestellt. Fehler P11a8 ist weg

Dafür ist aber P0014 wieder da :(

Motor säuft ab im Kaltstart. Bevor der Fehler gesetzt wird, geht die Drehzahl kurz nach oben

Ich könnte ko..en
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
abgassystem defekt, p0014

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung: Dachmechanismus defekt, Dach schließt nicht buntebeate82 207cc - TechTalk 73 21.10.2017 11:32
Fehlermeldung "Beifahrerairbag defekt" michdo58 307cc - Techtalk 1 11.06.2017 16:35
HDi: Abgassystem defekt Snoop 207cc - TechTalk 26 23.10.2016 10:32
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Sporadische Fehlermeldung "Dachmechanik defekt" Lesaid 207cc - TechTalk 14 28.09.2011 00:08




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:36 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017