CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Allgemein

307cc - Allgemein Public Discussion rund um den 307cc

Antwort
 
Themen-Optionen
  #16  
Alt 04.03.2004, 00:58
supple
Gast
 
 
Beiträge: n/a
hallo,

wie ihr seht bin ich neu hier!:x

meinen 307 cc hole ich morgen ab, er hat 100kw reicht für mich völlig aus, chinablau ist er, alarmnlage, CD-Wechsler, Parkpilot, el.anklappb. Spiegel, Vollleder braun.
ein navi brauche ich nicht unbedingt, bisher habe ich immer das ziel gefunden und so oft fahre ich keine weiten strecken.
der wagen stand so wie er ist bei einem händler 200km von mir entfernt, sehe ihn also auch erst morgen.

ich hoffe sehr das der wagen möglichst mängel frei ist, denn was man hier so liest kann erschreckend wirken.

@roman
nach dem ganzen hin und her hätte ich schon einen anwalt eingeschaltet da die werkstatt nicht gerade der bringer ist. denn der wagen ist ja nicht gerade billig und für soviel geld kann man schon ein bissel qualität erwarten.

gruß supple
Mit Zitat antworten
  #17  
Alt 11.03.2004, 13:45
NORDIC
Gast
 
 
Beiträge: n/a
Hallo!

Hier bin ich denn nun mal wieder mit dem neusten Stand.

Mein Auto war denn eine ganze Woche in der Werkstatt. Was sie gefunden hatten, was ein Kablebruch und haben dieses ersetzt.

Zu dem wurde dann auch gleich die AHK angebaut.

Nun habe ich mein Auto seit einer Woche wieder und es ist verrückter als zu vor.

Es ist nun zweimal vorgekommen, dass das Auto piepte wie verrückt und nicht aufhören wollte. Lösung: Den Pluspol von der Baterrie lösen und nach kurzer Zeit wieder anschließen.

Autoradio geht an und aus, wenn man das Auto nicht umgehend abschließt oder nach Aufschließen den Kofferraum öffnet. Lösung. Einmal starten und dann umgehend abschließen.

Diverse Fehlermeldungen im Display, wie Beifahrerairbag deaktiviert, ESP defekt und soweiter.

Die Klimaanlage wärmt nicht mehr den Fussraum in der Stellung Auto.

Der Rückfahrwarner piept Dauerton, wenn ein Anhänger angeschlossen und dabei sollte er dann deaktiviert sein.

Abgasreinigungsanlage defekt 2 mal bei Tempo 200 auf der Autobahn, wobei der Motor dann ins Notlaufprogramm springt und Du denkst Du tritst voll in die Eisen. Klasse, wenn noch einer an Dir klebt.

Werde meinen nun wieder in die Werkstatt geben mit dem Hinweiß, dass ich wandeln werde, wenn Problem nicht beseitigt wird.

Bin ja zum Glück rechtschutzversichert.

So viel erst mal wieder von meiner Seite!

Gruss

NORDIC
Mit Zitat antworten
  #18  
Alt 08.05.2004, 18:46
Benutzerbild von AndyV6
AndyV6 AndyV6 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 08.2003
Ort: NOL/Sachsen
Beiträge: 1.880
AndyV6 eine Nachricht über ICQ schicken
So nun kann ich mich jetzt hier auch einreihen.
Vor einem Monat hatte ich auch plötzlich im RT3 die Anzeige Abgassystem defekt.
Ab in die Werkstatt DIAG2000 ran . Kein Fehler gefunden , Fehlerrückstellung gemacht und weiter gefahren.

Gestern das gleiche wieder. Rückstellung und weiterfahren. Meine Peugeotwerkstatt wird sich mit Peugeot in Verbindung setzen, da ich nicht der einzige bin, wie ich hier so lese.

Werkstatttip : defektes Steuergerät.

Und da ja alle guten Dinge 3 sind , ist es heut wieder passiert.

Ich habe aber keinerlei Nachteile beim Fahren (Höherer Benzinverbrauch und so)

Schaun wa mal was rauskommt.
Mit Zitat antworten
  #19  
Alt 26.04.2005, 09:02
Benutzerbild von Sh0tt1
Sh0tt1 Sh0tt1 ist offline
Auto-Einwachser
 
Modell: hatte einen 307cc
 
Registriert seit: 02.2005
Beiträge: 120
Sh0tt1 eine Nachricht über ICQ schicken
Hi,

hatte eben gerade das selbe Problem. War gerade am losfahren, auf einmal ein tolles gelbes Lämpchen geht an und ich konnt kein Gas mehr geben. Hab dann den Motor aus und wieder an gemacht und dann stands da... Agbassystem defekt... Und das gelbe Lämpchen is auch noch da. Werd gleich mal meinen Händler anrufen und schauen, wann ich hinfahren kann...
Mit Zitat antworten
  #20  
Alt 28.04.2005, 17:24
Benutzerbild von AndyV6
AndyV6 AndyV6 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 08.2003
Ort: NOL/Sachsen
Beiträge: 1.880
AndyV6 eine Nachricht über ICQ schicken
Hi Sh0tt1

Was is nun rausgekommen.

Bei mir wurde damals ein vollgender Test durchgeführt. Da es meistens bei kaltem Motor vorgekommen ist.
Im Motorraum wurde der Schlauch (ungefähr in der Mitte des Motorraums/mit zwei Finger werden die Nasen zusammengedrückt ) zur Abgasrückführung abgezogen und ein Kappe drauf gemacht(wegen der Bezindämpfe).

Das habe ich selber einige Tage getestet. Und siehe da, es war alles bestens.
Jetzt wuste der Werkstattmeister, was er tun muß.
Abgasrückführungssystem wechseln. Es befindet sich unter dem Beifahrerkotflügel.
Und dann wurden noch zusätzlich die Hydrostössel gewechselt, da es eine fehlerhafte Serie gegeben haben soll. Aber solche Infos werden natürlich nur an die Werkstätten übermittelt.

Der Werkstattmeister hat auch eine Qualitätsmeldung an Peugeot gemacht.
Auf diese Datenbank kann dein Werkstattmeister zugreifen.

Seit dem ist eigendlich Ruhe.
Mit Zitat antworten
  #21  
Alt 28.04.2005, 17:28
Benutzerbild von Sh0tt1
Sh0tt1 Sh0tt1 ist offline
Auto-Einwachser
 
Modell: hatte einen 307cc
 
Registriert seit: 02.2005
Beiträge: 120
Sh0tt1 eine Nachricht über ICQ schicken
Naja, is ein bißchen kurios... Hab natürlich meine Werkstatt angerufen. Der Meister hat gesagt, so lang das Auto noch normal fährt wärs nich so schlimm und ich hab nen Termin nächsten Mittwoch...

Aber Seit gestern ist die Meldung wieder weg... Ich peil das nich... Es ist als wär nix gewesen, kein Lämpchen, keine Meldung, kein Garnix... Das soll mal einer Verstehen. Bin ja mal gespannt was der mir am Mittwoch erzählt...

Sobald ich was neues weis schreib ichs hier rein.

Gruß
Sh0tt1
Mit Zitat antworten
  #22  
Alt 28.04.2005, 17:34
Benutzerbild von AndyV6
AndyV6 AndyV6 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 08.2003
Ort: NOL/Sachsen
Beiträge: 1.880
AndyV6 eine Nachricht über ICQ schicken
Hat mir meine Werkstatt auch gesagt, daß der Fehler nach einer gewissen Zeit von selber wieder weg ist da es nur "sporadisch" ist.
Mit Zitat antworten
  #23  
Alt 04.05.2005, 10:32
Benutzerbild von Sh0tt1
Sh0tt1 Sh0tt1 ist offline
Auto-Einwachser
 
Modell: hatte einen 307cc
 
Registriert seit: 02.2005
Beiträge: 120
Sh0tt1 eine Nachricht über ICQ schicken
So, bin grad frisch aus der Werkstatt draus und das Ergebnis der DIAG ist:

Fehler in der Elektronik der Drosselklappe, oder so ähnlich... Die Abstimmung hätte nich genau gestimmt... Aber wohl nicht weiter tragisch und ja eh schon wieder weg... :biggrin:

Hat insgesammt mit meinen ganzen Fragen drumherum ne Stunde gedauert und nix gekostet.

Gruß
Sh0tt1
Mit Zitat antworten
  #24  
Alt 04.05.2005, 16:18
Benutzerbild von 307CC-Fan
307CC-Fan 307CC-Fan ist offline
Geschwindigkeitseinhalter
 
Modell: 308cc THP 200 Allure
Baujahr: 2013
Farbe: Rubi Rot
 

Friedberg / Hessen -[Deutschland]- FB Friedberg / Hessen -[Deutschland]- CC 3 0 8
Registriert seit: 11.2004
Ort: Bad Vilbel
Beiträge: 1.771
@ShOtt1

Na, ich wünsche Dir da sehr, daß die Meldung nie wiederkehren möge, obwohl ich da wenig optimistisch bin. :d_neinnein:
Meine "Abgasanomalie" mit nahezu denselben Symptomen hat sich recht wohl bei mir gefühlt (kam insgesamt vier mal) und erst beim zweiten Reparaturversuch vor etwa fünf Monaten wieder vom Acker gemacht (:d_psst:, sollte ich vielleicht nicht so laut sagen, sonst wecke ich sie wieder).
Die sporadische Fehlermeldung war sowas wie "Fehler Stellung Drosselklappe zu Ventil" oder so ähnlich. Zuerst wurde (erfolglos) ein Softwareupdate gemacht, dann (erfolgreich) die Drosselklappe getauscht.

Du mußt schon viel Glück haben, wenn das Problem ohne Reparatur gelöst sein sollte.

Grüße

P.S.:
Du kommst aus Bingen?
Meine Eltern stammen aus der Ecke...
Gutes Weinchen gibt s da. :i_drink:
Und einen guten Folk- und Bluesmusiker, der in Deinem Ort wohnt. Kennst Du Chris Paulson?:i_musik:
Mit Zitat antworten
  #25  
Alt 09.05.2005, 09:00
Benutzerbild von Sh0tt1
Sh0tt1 Sh0tt1 ist offline
Auto-Einwachser
 
Modell: hatte einen 307cc
 
Registriert seit: 02.2005
Beiträge: 120
Sh0tt1 eine Nachricht über ICQ schicken
@CC-Fan

Du hast ja sooooo recht... Seit gestern hab ich die Fehlermeldung wieder... Es wird immer besser. Diesmal kam sie bei 110 auf der Autobahn und nix ging mehr... Musste wie das letzte mal auch erst den Motor neu starten... Werd gleich wiedermal meine Werkstatt anrufen und mal schauen, was sie diesmal sagen... Aber ich muss ja eh bald da hin zur Dachreparatur, in sofern machen die das vielleicht gleich mit...

Ich komm aus der nähe von Bingen, wenn dus genau wissen willst heißt das Örtchen Horrweiler...

Den Chris Paulsen kenn ich aber leider nich... Sacht mir überhaupt nix, wo spielt der denn in Bingen???

Gruß
Fabian
Mit Zitat antworten
  #26  
Alt 19.05.2005, 11:07
Benutzerbild von Sh0tt1
Sh0tt1 Sh0tt1 ist offline
Auto-Einwachser
 
Modell: hatte einen 307cc
 
Registriert seit: 02.2005
Beiträge: 120
Sh0tt1 eine Nachricht über ICQ schicken
So, seit gestern abend hab ich meinen CC wieder und wie beim letzten Mal geht weider alles normal...

Mal gespannt wie lang das anhält. Die Werkstatt hat gesagt, sie hätten das Steuergerät initialisiert, oder so... Naja, was auch immer. Meldung is ja weg und Auto fährt...

Gruß
Fabian
Mit Zitat antworten
  #27  
Alt 19.05.2005, 13:13
Benutzerbild von 307CC-Fan
307CC-Fan 307CC-Fan ist offline
Geschwindigkeitseinhalter
 
Modell: 308cc THP 200 Allure
Baujahr: 2013
Farbe: Rubi Rot
 

Friedberg / Hessen -[Deutschland]- FB Friedberg / Hessen -[Deutschland]- CC 3 0 8
Registriert seit: 11.2004
Ort: Bad Vilbel
Beiträge: 1.771
Na, dann wünsch ich Dir mal alles Gute für die Zukunft, auf daß Dein Display nix mehr zu melden hat...

Schade, daß es mit der Ausfahrt am 4.6. bei Dir nicht klappt... :(
Vielleicht dann beim nächsten Mal...

Grüße

P.S.: Der Chris Paulson spielt - glaub ich - recht selten in Bingen, meist ist er in Wiesbaden oder Frankfurt unterwegs (Straßenmusik oder Clubs) und im Sommer wohl gar in Frankreich (siehe auch [red]Chris Paulson[/red]). Interessant für Dich könnte auch das Video zu "Keep on movin " auf der Gallery-Seite sein, da kommen Dir bestimmt einige Bilder bekannt vor...
Mit Zitat antworten
  #28  
Alt 26.10.2007, 20:48
Benutzerbild von SNAKE77
SNAKE77 SNAKE77 ist offline
Servolenker
 
Modell: 307cc 140 Tendance
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 03.2006
Ort: Erfurt
Beiträge: 181
Hallo,

jup nun auch bei mir ( Abgasreinigungsanlage defekt ).

Motor läuft aber ganz normal und auch kein Mehrverbrauch.

Gibts denn hier neue Informationen dazu, denn der letzte artikel ist aus 2005.:confused:

Meister sagt, solange nix ruggelt weiterfahren. Morgen geht er in die Werkstatt. Falls doch..... Die blauen Engel von Peugeot anrufen.
__________________
Es scheint immer die Sonne, nur manchmal sind eben Wolken davor.....

Meine Pic´s : http://www.ccfreunde.de/forum/vbpicg...?do=view&g=316
Mit Zitat antworten
  #29  
Alt 26.10.2007, 21:30
dmx83 dmx83 ist offline
Sonnenblendennutzer
 
Modell: hatte einen 307cc
 
Registriert seit: 06.2006
Ort: Bayreuth
Beiträge: 399
Also wir hatten es mal vor über einen Jahr und nun wieder.

Am Montag wollten wir losfahren und als wir 2 km gefahren sind konnte ich kein Gas mehr geben. Er nahm keins mehr an. Und es leuchtete Abgasreinigungsanlage defekt auf.

Nun meinen Händler angerufen und der sagte mir ich soll die Assistance anrufen damit die einen Abschleppdienst bestellen. Der traf auch innerhalb von knappen 30 Minuten bei mir ein und ich wurde dort hin abgeschleppt.

Der Meister sah sich den Fehler gleich mal an per Diag Gerät und es kam ein Fehler in der Elektronik der Drosselkappe raus. (so in etwa, bin da kein Profi). Da ich das Problem schonmal hatte und damals der Fehler gelöscht wurde, wollte er diesmal auf nummer sicher gehen und tauschte mir vorne rechts neben dem Motorblock ein Kästchen aus, tut mir leid, der Name ist mir entfallen. Er erklärte mir was das dort ein Kabel lose sein kann etc.... und dies ausgetauscht wird. (An die genauen Worte kann ich mich leider nicht mehr erinnern, da ich in dem Moment froh war das es nichst großes in dem Sinne ist.)

Bei fragen, einfach schreiben
Mit Zitat antworten
  #30  
Alt 26.10.2007, 22:17
Benutzerbild von SNAKE77
SNAKE77 SNAKE77 ist offline
Servolenker
 
Modell: 307cc 140 Tendance
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 03.2006
Ort: Erfurt
Beiträge: 181
Aha,

na das Gas nimmt er wie gesagt aber ganz normal an.
__________________
Es scheint immer die Sonne, nur manchmal sind eben Wolken davor.....

Meine Pic´s : http://www.ccfreunde.de/forum/vbpicg...?do=view&g=316
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
abgasreinigungsanlage, anomalie, defekt

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Scheibenreinigunsanlage defekt TheSaint 206cc - Techtalk 1 23.05.2005 16:57
Zentralrechner defekt!!! starling73 206cc - Techtalk 4 31.03.2005 21:51
Rückfahrwarner defekt austro 307cc - Allgemein 3 30.03.2004 20:10
Kofferraumdeckel u. Elektroschalter v. Dach defekt frau_flouh 206cc - Techtalk 3 16.04.2003 23:24





Alle Zeitangaben in WEZ +2. Es ist jetzt 00:23 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017