CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #106  
Alt 15.04.2009, 17:48
Benutzerbild von c.luksche
c.luksche c.luksche ist offline
Benzinpreisvergleicher
 
Modell: 206cc 110
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 06.2006
Ort: Leidersbach
Beiträge: 221
c.luksche eine Nachricht über ICQ schicken
@jesss
Hey, hatte letztes Jahr das gleiche Problem. Laß Dir erst mal auf keinen Fall ne teuere Hydraulikpumpe andrehen.
Bei mir war es auch nach dem Winter, Dach blieb auf halber Strecke stehen. Zum PUG-Händler - auffüllen lassen.
3 Wochen später es gleiche Spiel wieder. Wieder hin - Kostenvoranschlag für ein paar Schläuche ohne Pumpe - über 800 Euro.
Dann hab ich mich mal selbst dran gemacht. Das H.-Öl lief bei mir an der beweglichen, ich nens mal Hutablage heraus. Da dichtet Metall auf Metall (bei einem Teil das sich um 90° dreht) wenn man es auseinander nimmt.
Habe 2 Dichtringe über die Firma bestellt für ein paar Cent, 2 Stunden Arbeit (da eine der Schrauben sich nicht lösen ließ und der Kopf am ende kaputt war) und seit dem keine Probleme mehr.
Auf dem Filz ist entlaufenes Öl nicht wirklich sichtbar, da er gut aufgesaugt wird. Schau dir die Stellen an der Leitungen in die Alublöcke laufen mal genauer an.
Gibt hier noch ein Thread wo Bilder davon mit drin sind.

LG c.luksche

Ließ auch mal in diesem Thread nach. Schau mal nach den Bildern, wollte sie damals schon einstellen und habs net gemacht.
http://www.ccfreunde.de/forum/showth...draulik&page=3

Geändert von c.luksche (15.04.2009 um 17:52 Uhr).
Mit Zitat antworten
  #107  
Alt 15.04.2009, 17:59
Benutzerbild von c.luksche
c.luksche c.luksche ist offline
Benzinpreisvergleicher
 
Modell: 206cc 110
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 06.2006
Ort: Leidersbach
Beiträge: 221
c.luksche eine Nachricht über ICQ schicken
So, hier noch die Bilder.
Die Leitungen und der Alublock sind direkt hinter der Plastik Abdeckung.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	150120081284_1.jpg
Hits:	625
Größe:	99,3 KB
ID:	7406   Klicke auf die Grafik für eine größere Ansicht

Name:	150120081289_1.jpg
Hits:	561
Größe:	91,2 KB
ID:	7407  
Mit Zitat antworten
  #108  
Alt 11.06.2009, 21:00
schwabe579 schwabe579 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2009
Beiträge: 11
Daumen runter so. hab jetz auch ein Leck

Hallo zusammen,

ich war schon voll gefrustet, bevor ich die Threads jetzt durchgelesen habe.

Bei mir sift es im Kofferraum, da ist zwischenzeitlich auch fast die ganze Hydraulikflüssigkeit raus gelaufen. Schön im Urlaub über die Klamotten, supi! Das größte Problem ist aber, dass mein PUG-Dealer (normalerweise ein echt guter) sagt, dass die Hydraulikschläuche nur im Set bestellt werden können, incl. des oder der Zylinder. Kosten 450 Euro für das Teil + Einbau ergibt einen Kostenvoranschlag von 600 Euro + MwSt.

Da hat es micht dann auf den A..... gesetzt und ich hab das Auto wieder mitgenommen.

Nachdem ja hier ein paar clevere Köpfe mit Fingergeschick günstigere Lösungen gefunden haben, wollte ich mal nachfragen, ob sich jemand anbieten würde so eine Reparatur bei mir zu machen. Ich kanns leider nicht, wenn ich das mache werde ich vermutlich nie mehr offen fahren.
Ich könnte vorab natürlich noch Bilder schicken, ich bin mir fast sicher welche Verbindung die undichte ist.

Gruß vom lichtblicksehenden
Björn

PS: Wohne in der Nähe von Stuggi, hier gibt es auch jemand der nach Bedarf Hydraulikschläuche macht.

Geändert von schwabe579 (11.06.2009 um 21:24 Uhr).
Mit Zitat antworten
  #109  
Alt 11.06.2009, 22:45
Benutzerbild von c.luksche
c.luksche c.luksche ist offline
Benzinpreisvergleicher
 
Modell: 206cc 110
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 06.2006
Ort: Leidersbach
Beiträge: 221
c.luksche eine Nachricht über ICQ schicken
@schwabe579
Ist bei Dir ein Schlauch an sich undicht oder wie es bei mir war, direkt an dem Alublock? Wenn es so ist, ist es nicht sonderlich schwer es selbst zu machen. Bei mir war es Problem dass die eine Schraube durch war. ansonsten kann man da nicht viel falsch machen. Schrauben auf, Wanne unterstellen fürs restliche Öl, Dichtringe drüber und wieder fest schrauben.
Hatte seit her keine Probleme mehr mit meinem Dach.

mfg c.luksche
__________________
visit my garage @
http://www.ccfreunde.de/forum/album.php?albumid=100
Mit Zitat antworten
  #110  
Alt 11.06.2009, 22:57
schwabe579 schwabe579 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2009
Beiträge: 11
Hi,

ich schau mir das morgen mal genau an, der Schlauch hat glaube ich nichts, es ist vermutlich schon die Verbindung. wenn ich weiß wo es raus drückt, würde ich mich nochmal melden. Meinst du das mit dem O-Ring und einer Schraube hält?

Gruß
Björn
Mit Zitat antworten
  #111  
Alt 11.06.2009, 23:06
Benutzerbild von c.luksche
c.luksche c.luksche ist offline
Benzinpreisvergleicher
 
Modell: 206cc 110
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 06.2006
Ort: Leidersbach
Beiträge: 221
c.luksche eine Nachricht über ICQ schicken
Die Konstruktion ist von vorne herein zum scheitern verurteilt. Hatte in nem anderen Thread mich schon mal darüber ausgelassen. Aber naja.
Des hält auf jeden Fall, mußt bei den Schrauben nur recht vorsichtig vorgehen, dass der Inbus nicht rund wird.
Der Schlauch endet in dem Block mit einer Kugel und noch ein kleines Stückchen gerade. Die Kugel ist auch in den Alublock gefräst. Da dichtet Metall auf Metall und wie in meinem Fall, an einem beweglichen Teil. Durch den O-Ring dichtest du diese Verbindung ab. Besorg dir am besten noch irgendwo neue M4 Inbus-Schrauben, 5-6mm länge waren das glaube ich. Die Schrauben die momentan drin sind, sind aus Messing, haben anstatt einem 4mm Inbus nur einen 3mm Inbus ( Frag mich wo die Franzosen diese Schrauben überhaupt her haben ??? )
Mach mal Fotos und stell sie rein, dann kann man es noch besser beurteilen.
__________________
visit my garage @
http://www.ccfreunde.de/forum/album.php?albumid=100
Mit Zitat antworten
  #112  
Alt 14.06.2009, 13:51
schwabe579 schwabe579 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2009
Beiträge: 11
Hallo,

danke schon mal für die hilfreichen Tipps. Ich hab jetzt mal Bilder gemacht. In der Tat halte ich den Schlauch auch für dicht und es sift aus dem Alublock raus, wo die Schläuche rein gehen. Leider weiß ich nicht welcher der beiden Anschlüsse undicht ist, ich würde dann eh beide ändern.

Wie ihr auch schon geschildert habt, stößt bei mir einer der beiden Schläuche an dem Metallbügel an. Da der Kofferraum an dem Tag an dem es undicht wurde ziemlich voll war, könnte ein Druck auf die Schläuche auch der Grund der Undichtigkeit gewesen sein.

@ c.luksche
Was meinst du, wird es dicht, wenn ich nur die Dichtungen einbaue, andere Schrauben verwende und fertig? Es wurde ja auch vorgeschlagen die Halterung an sich zu ändern mit zwei Schrauben etc. Da fass ich dann aber definitiv nicht hin.

Sehe ich das also richtig. Dichtungen besorgen, reinstecken (aber wie genau?), Hydrauliköl rein und fertig?

Könntest du mir solche Dichtungen besorgen?

Danke schon mal u. Gruß
Björn
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_7874.jpg
Hits:	472
Größe:	84,4 KB
ID:	7655   Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_7872_.jpg
Hits:	511
Größe:	86,9 KB
ID:	7656  

Geändert von schwabe579 (14.06.2009 um 13:53 Uhr).
Mit Zitat antworten
  #113  
Alt 14.06.2009, 15:43
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.887
Wenn c.luksche diese O-Ringe besorgen kann, würde ich gern prophylaktisch einen Satz bestellen. Bei unserem Kleinen scheinen jetzt alle Kinderkrankheiten im hohen Alter auszubrechen (nach Abgasanomalie nun auch noch Anomalie Wegfahrsperre).
Würde mich nicht wundern, wenn nächste Woche Öl aus dem Kofferraum tropft.

Also wenn möglich, dann bitte bestellen.

PS: @schwabe579:
Sehr schöne Fotos.
Endmal mal kein Negerkampf im Tunnel.

Geändert von Thommy (14.06.2009 um 15:45 Uhr).
Mit Zitat antworten
  #114  
Alt 02.07.2009, 13:15
schwabe579 schwabe579 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2009
Beiträge: 11
Hallo,

nach wie vor habe ich das Problem mit meiner Hydraulik.

@ c.luksche
Wollte nochmal nachfragen, ob du solche Dichtungen besorgen kannst, das wäre mir echt eine große Hilfe. Kosten, Porto, Aufwandsentschädigung etc. übernheme ich natürlich!

Gruß
Björn

Geändert von schwabe579 (02.07.2009 um 15:15 Uhr).
Mit Zitat antworten
  #115  
Alt 13.07.2009, 21:59
Unspoken
Gast
 
 
Beiträge: n/a
Super-Gau !

Exakt zwei Monate nach dem Kauf gings richtig rund
Na hossa meine Dachelektronik funktioniert nicht mehr (Ja Ja ich weiß die Zündung nicht ausschalten)
Ich wollte das Dach schließen. Die Hutablage klappt ein, der Heckdeckel hebt sich bis auf höchste Position und ich Idiot mach den Motor aus ... heckdeckel bleibt stehen *dough*..... Beim nochmaligen Betätigen ...*doppeldough* bewegt sich nichts.
Jo manueller Schließvorgang wie von euch innem Threat beschrieben durchgeführt.
Das ganz ganz bittere an der Sache ist.
Diese Klemmhaken am Heckdeckel rasten nicht mehr ein ... auch durch Drücken nicht. Der Heckdeckel ist somit nicht richtig verschlossen.
Habe dann wieder die weißen Bügel auf "manuell" umgelegt.
Habe den manuellen Vorgang auch mehrmals wdh.
Das Dach ist nun verschlossen und der Warnton geht ab 10 km/h an -logisch-
Wenn ich mein Dach nun wie gewohnt entriegle und den Taster betätige rührt sich nur die Hydraulikpumpe. Man hört sie summen und summen und nichts geht. Ich hab den Heckdeckel auch mal ganz sachte auf die Mikroschalter gedrückt damit ein Kontakt da ist ....aber des einzigste was man hört is die Pumpe .... ob ich nun auf Dach öffnen oder schließen drücke ..... die Pumpe juckts .... und des Auto nicht. Scheiben lassen sich durch die normalen Taster jedoch betätigen
Ich war mittlerweile auch schon frisch nach FFM gezogen und musste mir ne neue Vertragswerkstatt suchen.
Hab das Auto dort abgegeben und es wurde für 50 euro ne diagnose durchgeführt. ..... :keineahnung: angeblich die Hydraulikpumpe... 10 grüne Scheinchen *whaaaat??"
Ich hab ihm nach heftiger Debatte dann meine Qualitätsgebrauchte Garantie unter die Nase gehoben... is ja n dekra geprüfter ....pfffff, was ihn wenig beeindruckt hat.
Wollte das logischerweise nicht bezahlen.
Ich bin dann nach Vereinbarung die 130 km zu dem Händler zurückgefahren von dem ich den Waagen gekauft hatte. Na Hups der Händler ist von einem anderen Autohaus übernommen worden und es findet nur noch die Kundenbetreuung und kein Verkauf mehr statt.
Auf was soll ich mich denn da verlassen bitte ??? In der Garantie steht ... die Motoren fürs Dach usw sind gedeckt.
Is diese Pumpe denn net der Antrieb und Motor für mein Dach ?
Und vor allem.... warum will mir jmd erzählen.... deine Pumpe is deffekt.... obwohl ich sie arbeiten höre ... es sifft nirgens raus ... das Öl in der Pumpe ist ausreichend. Die Pumpe scheuert auch nicht.
Ich hab von beiden Werkstätten mein Auto wieder zurückbekommen. Zuletzt auch in zerlegtem Zustand ....zumindest die Seitenteile weil da anscheinend nach den Seilzügen geschaut worden ist.
Die absolute Frechheit ist der erste Händler will mir die Pumpe Wechseln und mir keinen Leihwagen geben :( .... Ich bin beruflich ganz arg auf mein Auto angewiesen.
Die andere Werkstatt will das Auto gleich ne Woche haben.
Kann ich denn keine Ansprüche geltend machen ??
Garantie übernimmt anscheinend nichts .... und die den Händler von dem ich das Auto hab gibts ja net mehr :((((
......
An was kann denn das noch liegen ????
diese Haken wollen einfach nicht einrasten..... was steuert denn diese seilzüge ???

Sry für diese ganze Geschichte .... Aber wisst ihr vlt da weiter ? habt ihr tricks und kniffe wie ich in dieser Geschichte weiterkomme ???
Vlt habe ich was übersehen .....oder so :((

Im voraus schonmal herzlichen Dank dafür.

Geändert von Stoppi (13.07.2009 um 22:16 Uhr). Grund: Beitrag geteilt
Mit Zitat antworten
  #116  
Alt 13.07.2009, 22:49
schwabe579 schwabe579 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2009
Beiträge: 11
Ups, das hört sich nicht gut an :-(
ich kann dir da leider nicht helfen, außer nen guten Händler zu empfehlen, der ist allerdings an der A8 als von FFM locker mal zwei Stunden weg. Wenn du Adresse oder Tel. haben willst, gib Bescheid. Der wusste bisher alles zu meinem Löwen. Und das PUG die ganze Dachhydraulik für 700 Euro wechseln will, weil ein Schlauch nicht mehr ganz dicht ist, kann er ja nix.

Gruß
Björn
Mit Zitat antworten
  #117  
Alt 13.07.2009, 23:41
Unspoken
Gast
 
 
Beiträge: n/a
ich vermute eher, dass ich die software ein wenig gekillt habe .....müsste ja eig eine sein fürs dach ^^
denn wie gesagt ... kein siffen ... nirgenswo drückts was raus .... das prob is einfach nur dieser komische seilzug der is irgendwie so stramm der verhindert irgendwie das einrasten des hakens oder so ..... hab vorhin nochma schnell nachgesehen und im kofferraum auch so n komischen kleinen dicken gummieüberzug gefunden .... wofür der is .... keinen plan :( gehört das zu dieser konstruktion dazu ?
Dieses Dach lässt mich noch verzweifeln.
Der Käse ist einfach.
Da dieser heckdeckel nicht einrastet ..... also ist er nur gesichert durch diese mikrigen weißen bügelchen die ich umstellen kann von manuell auf automatisch ..... mir ist da beim fahren wenig wohl .... wenn diese dinger auf der autobahn mal brechen bei 120 weil ich über unebenheiten fahre fliegt mir ja der heckdeckel beim fahren hinten hoch:( so robust sehen die nicht aus irgendwie
Mit Zitat antworten
  #118  
Alt 14.07.2009, 00:00
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.055
Mir kommt die Sache seltsam vor. Wieso soll bei Deiner Fehlbedienung urplötzlich etwas verreckt sein ? Mir ist es als CC-Anfänger ähnlich ergangen.
Ohne näheres Wissen hatte ich zum Heckscheibenreinigen das Dach hoch gefahren und dann im aufgestellten Zustand Motor und Zündung ausgemacht (ich weiß jetzt - tödlich). Das Dach ging natürlich nachher nicht mehr. Es sackte in sich zusammen und nur die Pumpe surrte und es bimmelte schrecklich. Der Deckel war weder Vorne noch Hinten arretiert, so dass ich noch nichtmal zum Notschließen rankam. Die Arretierungshaken ließen sich auch nicht einrasten, da war irgendwie alles blockiert. Also habe ich ein Seil geholt, eine Bandage gelegt und bin offen zum Händler gefahren (nachmittags). Da war aber kein Mechaniker mehr da, so dass ich das Auto stehen lassen musste.
Habe es am nächsten Morgen wieder abholen können - die Software hatte ihr Steuerungsprogrammierung verloren, oder so ähnlich. Ich habe 30 € bezahlt und Alles war wieder OK. Ich habe es als "Lehrgeld" für Scheibenreinigung bezahlt. - Tja und bei Dir ... ist denn wirklich aus dem BSI eine Fehlermeldung gekommen, die auf einen plötzlichen Pumpendefekt hinweisen soll ???


Info-Nachtrag:

Lieferanten für Hydraulikschläuche und -leitungen :

www.eisenbarth-gmbh.de/cabrio-schläuche

Fertigung nach Muster:
Sie schicken Ihre defekten Schläuche an:

Eisenbarth GmbH
Konfelder Straße 28
66687 Wadern-Morscholz
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (07.06.2013 um 00:32 Uhr). Grund: Zusatzinfo nachträglich eingefügt
Mit Zitat antworten
  #119  
Alt 14.07.2009, 03:10
Unspoken
Gast
 
 
Beiträge: n/a
Genau das ist ja das Tolle an der Sache.
Der Werkstattmeister wollte das Auto für n halben Tag um ein Diagnosegerät anzuschließen.
Jo anschließend rief die Werkstatt an ....
Hydraulikpumpe defekt.
Was ich mir gar nicht erklären kann ..... ich verstehe unter "defekt" auf deutsch .....-.... es geht net mehr .... gg lol aber die Pumpe is ja des einzigste was arbeitet. Zumal ich net glaube, dass so ne kleine Stromunterbrechung ne hydraulikpumpe killt.....
Ich krieg netmal nen Signalton wenn ich mein dach im geschlossenen Zustand entriegele .....
na 30 Euronen hört sich viel besser an als tsd ....
Glaubt ihr sone freie Werkstatt könnte das auch richten ??? in der Umgebung FFM gibts eben nur die Peugeot Main Taunus GMBH mit versch. Standorten .....und solch unverschämten Menschen schieb ich mein geld net in den hintern...für knapp tsd eus rep.kosten würd ich netma n Leihwagen von denen bekommen... die tauschen sich ja eh untereinander aus
Dürfte ja auch im Intranet bei denen ersichtlich sein was an meiner karre "angeblich" defekt sein soll... hatten ja auch den Fahrzeugschein....


----------
Ich frag mich wofür ich einen Garantiepass habe.
400 Euro teures Papier :( was man sich davon hätte alles kaufen können.
Ich muss zugeben .... im Pass steht nicht speziell das Wort Hydraulikpumpe.... Doch unter der Sparte Dach steht sinngemäß sowas wie funktionsrelevanter motor oder so .....
Also entweder bin ich absolut frei von jeglichem Verständnis .... oder die Leute dort machen irgendeinen Unsinn .... ohne denen Absicht unterstellen zu wollen^^

Geändert von Unspoken (14.07.2009 um 03:41 Uhr).
Mit Zitat antworten
  #120  
Alt 14.07.2009, 07:22
tester tester ist offline
Fussgängerampeldrücker
 
Modell: hatte einen 207cc
Baujahr: 2010
Farbe: Nacht Schwarz
 
Registriert seit: 11.2007
Beiträge: 8
Hast du das Ventil an der Pumpe wieder zugedreht? Falls nicht, kann die Pumpe keinen Druck aufbauen. Kein Druck --> Keine Dachbewegung.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ölverlust Freiluftfahrer 207cc - TechTalk 1 10.04.2018 15:52
Ölverlust THP Bongi 308cc - Techtalk 28 30.09.2017 13:28
Ölverlust HDi Suselogo 308cc - Techtalk 1 02.06.2012 10:10
Gestänge Dachhydraulik Jörg2113 307cc - Allgemein 6 20.07.2006 15:13
Dachhydraulik macht Plastik kaputt... Sh0tt1 307cc - Techtalk 7 13.06.2005 10:01





Alle Zeitangaben in WEZ +2. Es ist jetzt 04:18 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017