CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 27.05.2006, 12:15
chris40
Gast
 
 
Beiträge: n/a
Probleme mit der Kupplung

Hallo!

Seit ca. 2 Monaten bin ich nun stolzer Besitzer eines 307 CC, den ich gebraucht erworben habe (Bj. 11/03, 40.000 km).

Bis jetzt gefällt mir der Wagen recht gut. Es gibt nur 2 Sachen, die mich nerven:

1. Bei ca. 80% aller Kaltstarts behält die Klimaeinheit ihre ursprünliche Einstellung nicht mehr und geht automatisch in den "Auto" Modus. Ich bin davon überzeugt, dass die Batterie defekt ist und deshalb beim Starten die Spannung unter einen gewissen Grenzwert abfällt, was wiederum einen Reset zur Folge hat. Bis jetzt bestreitet die Werkstatt diese Version und will mir ein Softwareupdate aufspielen. Angeblich sei die Batterie i.O. Ich habe heute selbst mal die Spannung nachgemessen und habe nur 11,6 V abgelesen. Meiner Meinung viel zu wenig - oder was meint ihr?

2. Was mich noch mehr nervt ist - wie im Titel zu erkennen - die Kupplung. Das Problem ist hier, dass die Kupplung - vor allem bei warmen Motor - beim Einkuppeln regelrecht "kleben" bleibt und sich dann wieder ruckartig löst, was im Extremfall zum Abwürgen des Motors führen kann. Auch dieses Problem habe ich der Werkstatt geschildert. Natürlich kann man das auch nicht nachvollziehen.

Hat jemand von Euch ein solches Problem schon mal gehabt oder hat evtl. eine Lösung dafür?

Im voraus schon mal vielen Dank für Eure Hilfe!
Mit Zitat antworten
  #2  
Alt 27.05.2006, 12:45
Benutzerbild von Kellerkind
Kellerkind Kellerkind ist offline
Ehrenmitglied
 
Modell: hatte einen 307cc
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 04.2004
Ort: München
Beiträge: 3.149
@chris40,

Das mit der automatischen Umstellung der Klimaanlage in den Auto-Modus habe ich auch - seit Anfang an. Das hat nichts mit deiner Batterie zu tun. Das hat eher was mit französischer Logik zu tun. Ich habe mich in den 2 Jahren mittlerweile daran gewöhnt, dass ich die Klima abschalten muss.

Zweiteres Problem ist mir gänzlich unbekannt.


KK
__________________
Schreib dich nicht ab - Lern Lesen und Schreiben!
Mit Zitat antworten
  #3  
Alt 27.05.2006, 12:59
electroman
Gast
 
 
Beiträge: n/a
Ich denke mal, die Anlage "merkt sich" den Vorzustand überhaupt nicht, was nicht gänzlich falsch ist, da sich das Wetter zwsichen zwei Fahrten sowie ändert. Ich hatte das am Anfang auch, daß die Anlage auf Vollgas Luft geblasen hat und die erste Handlung nach Start des Wagens der Druck auf die Ventilatortaste war. Seit dem letzten Softwareupdate ist das aber nicht mehr der Fall, fällt mir gerade auf. :confused:

Es könnte natürlich sein, daß die Anlage wie gewohnt in den Startzustand springt und das Auto schnell dahin wärmen will, wo es vor dem Abschalten war. Da das recht warm ist, bläst sie natürlcih drauf los. Inzwischen haben wir es warm und die Anlage hat nichts zu tun beim Start.
Mit Zitat antworten
  #4  
Alt 27.05.2006, 14:30
mirolix
Gast
 
 
Beiträge: n/a
Kein Problem

Zum Klimaanlagenproblem gibts hier schon mindestens einen Thread...
In Kürze: ...wenn zwischen dem Abstellen des Wagens und dem erneuten Starten eine gewisse Temperaturdifferenz, ich meine 5°C, überschritten wird, dann geht die Anlage automatisch in den Auto-Modus.

Mit gekühlten Grüßen
mirolix
Mit Zitat antworten
  #5  
Alt 27.05.2006, 17:00
chris40
Gast
 
 
Beiträge: n/a
OK - vielen Dank erst mal an alle....

Dann sollte ich vielleicht wegen der Klimaanlage doch nicht so auf den Putz klopfen und erst mal das Softwareupdate abwarten.

Hat irgendjemand noch eine Idee bezüglich der Kupplung? Mir kommt es so vor als müsste nur ein Seilzug geschmiert werden und das "Festkleben" des Kupplungspedals hätte ein Ende. Nun weiss ich aber nicht ob ein solcher Seilzug überhaupt existiert???

Vielen Dank.
Mit Zitat antworten
  #6  
Alt 27.05.2006, 17:19
electroman
Gast
 
 
Beiträge: n/a
Das mit dem Verhalten der Klimaanlage ist eine rein zufällige Beobachtung von mir, deren Zusammenhang ich ja auch eingeschränkt hatte. Es gibt kein ausdrückliches Softwareupdate für die Klima.
Mit Zitat antworten
  #7  
Alt 17.03.2007, 12:53
Benutzerbild von snozzi
snozzi snozzi ist offline
Laternenparker
 
Modell: 308cc THP 150
Baujahr: 2010
Farbe: Perla Nera Schwarz
 
Registriert seit: 05.2004
Ort: Kassel
Beiträge: 62
Probleme mit der Kupplung

Hallo,
mein CC hat jetzt ca. 38.000 km gelaufen. Seit einiger Zeit habe ich Probleme mit der Kupplung. Wenn ich einige Zeit im Stadtverkehr mit ständigem stop-and-go gefahren bin, fängt das Auto beim Losfahren an zu "bocken" und stottert beim Anfahren. Das Gleiche habe ich auch nach längerer Autobahnfahrt. Ich meine nicht, dass er kein Gas an nimmt, sondern die Kupplung oder ein anderes Teil verursacht das Springen. Auch beim Treten des Kupplungspedals ist es, als wenn es Knacken würde. Ist die Kupplung defekt? Bei meinem Golf III GTI hat die Kupplung 9 Jahre und 150.000 km gehalten, dann wurde er verkauft und die Fahrweise hat sich nicht geändert.
Kann mir einer einen Tipp geben?
__________________
1. CC: 307cc 135 Poseidon Blau; 2. CC 307cc 180 Sport Nacht Schwarz; 3. CC 307cc 136HDI Platinum; 4.CC: 308cc 155 THP Platinum
Mit Zitat antworten
  #8  
Alt 17.03.2007, 12:59
Tobias Tobias ist offline
Standlichtparker
 
Modell: 307cc 140 Sport
Baujahr: 2004
Farbe: Umbra Braun
 
Registriert seit: 10.2004
Ort: Bretten
Beiträge: 488
Hab das gleiche Problem. Ab und zu...Habe 45.000Km.

Glaube aber nicht daß dies von der Kupplng kommt. Mir ist aufgefallen wenn man zu wenig Gas gibt springt es manchmal....im 1. und 2. Gang !

Versuch`s mal mit bissle mehr Gas. Du wirst merken - alles wieder normal
Mit Zitat antworten
  #9  
Alt 17.03.2007, 13:09
Benutzerbild von snozzi
snozzi snozzi ist offline
Laternenparker
 
Modell: 308cc THP 150
Baujahr: 2010
Farbe: Perla Nera Schwarz
 
Registriert seit: 05.2004
Ort: Kassel
Beiträge: 62
Normal finde ich das nicht.

Und ein bisschen mehr Gas als sonst hilft vielleicht, aber das Knacken im Pedal und das Gefühl auf Steine zu treten, finde ich komisch.

Hat der 180er ein Kupplungsseil oder eine hydrauliche Kupplung?

Gruß
snozzi
__________________
1. CC: 307cc 135 Poseidon Blau; 2. CC 307cc 180 Sport Nacht Schwarz; 3. CC 307cc 136HDI Platinum; 4.CC: 308cc 155 THP Platinum
Mit Zitat antworten
  #10  
Alt 17.03.2007, 13:17
Tobias Tobias ist offline
Standlichtparker
 
Modell: 307cc 140 Sport
Baujahr: 2004
Farbe: Umbra Braun
 
Registriert seit: 10.2004
Ort: Bretten
Beiträge: 488
Keiner von beiden hat noch ein Kupplungsseil.

Hydraulisches Pedal? -- eher elektronisch geregelt.

Bremspedal ist Hydraulisch.Sonst nix...
Mit Zitat antworten
  #11  
Alt 17.03.2007, 13:18
Benutzerbild von Dustkiller
Dustkiller Dustkiller ist offline
Geisterfahrerausweicher
 
Modell: 307cc 135
Baujahr: 2004
Farbe: China Blau
 
Registriert seit: 08.2005
Ort: D?sseldorf
Beiträge: 40
hab ich auch bei 57.000 km vom 2. in den 3. Gang, ich hasse es schon manchmal, es tritt unregelmässig auf, aber wenn man so nen BMW oder nen Fahrschulgolf abhängen will sehr ungünstig...
__________________
307 CC Chinablau // 2.0 L // Leder schwarz // 17" Challenger // lackierte Kopfstuetzenschalen // Dezent boeser Blick :cool:
Mit Zitat antworten
  #12  
Alt 17.03.2007, 13:36
Benutzerbild von snozzi
snozzi snozzi ist offline
Laternenparker
 
Modell: 308cc THP 150
Baujahr: 2010
Farbe: Perla Nera Schwarz
 
Registriert seit: 05.2004
Ort: Kassel
Beiträge: 62
Also ihr meint, alles normal und die Kupplung ist nicht verschlissen, sondern ehr typisches Peugeotverhalten?
Gruß
__________________
1. CC: 307cc 135 Poseidon Blau; 2. CC 307cc 180 Sport Nacht Schwarz; 3. CC 307cc 136HDI Platinum; 4.CC: 308cc 155 THP Platinum
Mit Zitat antworten
  #13  
Alt 25.03.2007, 18:11
bbechtel bbechtel ist offline
Benzinpreisvergleicher
 
Modell: hatte einen 307cc
Baujahr: 2004
Farbe: China Blau
 
Registriert seit: 11.2005
Ort: Grünstadt
Beiträge: 206
Hallo Einleichtes rupfen der Kupplung beim Anfahren machte sich bei unserm 307CC(32800km)ab und zu bemerkbar.Abhilfe Drosselklappensensor neu anlernen lassen beimfreundlichen PUG-Händler und das Problem war behoben.In der Regel trat das Problem nach Stop und GO und sehr Heissem Motor (Lüfter lief)auf.
Mit Zitat antworten
  #14  
Alt 25.03.2007, 19:19
Tobias Tobias ist offline
Standlichtparker
 
Modell: 307cc 140 Sport
Baujahr: 2004
Farbe: Umbra Braun
 
Registriert seit: 10.2004
Ort: Bretten
Beiträge: 488
A ja...hört sich logisch an. Dann hat es bei mir doch erst angefangen, als ich einen anderen Luftfilter-kasten einbaute. Somit andere Strömungsverhältnisse.
Da hab ich dann wohl den winzigen Computer bissle durcheinander gebracht

Aber ist so selten, daß es mir nix ausmacht.

Mfg
Mit Zitat antworten
  #15  
Alt 31.03.2007, 11:35
chris40
Gast
 
 
Beiträge: n/a
Hallo!

Das hört sich exakt nach dem gleichen Problem an, dass ich bis vor kurzem auch hatte. Vor allem bei heissem Motor ist die Kupplung beim Anfahren fast hängengeblieben.

Die Lösung: Austausch des Kupplungsausrücklagers. Jetzt funktioniert die Kupplung wieder wie sie sollte.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim 307CC Roman 307cc - Techtalk 166 28.08.2007 12:46
Bei Peugeot bekannte Probleme - Beweise Speedy 307cc - Techtalk 21 08.03.2007 00:03
Probleme? Nein, keine Probleme :-) Happy4Me 307cc - Allgemein 13 01.03.2005 20:07





Alle Zeitangaben in WEZ +2. Es ist jetzt 21:40 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017