CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 29.06.2007, 19:55
bernhard03 bernhard03 ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Neysha Blau
 
Registriert seit: 06.2007
Ort: Olching
Beiträge: 36
Automatikgetriebe

Hallo,

bei den Kollegen und Kolleginnen von der 206 / 307 - Front hört man öfter was über Probleme mit dem Tiptronic-Automatikgetriebe.

Hat bei 207-Gemeinde jemand dazu Erfahrungen?

Bernhard
__________________
CARPE DIEM
Mit Zitat antworten
  #2  
Alt 01.07.2007, 13:42
Benutzerbild von bikerwerner
bikerwerner bikerwerner ist offline
Schlaglochbremser
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Hermitage Grau
 
Registriert seit: 05.2007
Ort: Witten
Beiträge: 90
Hallo bernhard,welche Probleme soll es denn geben :confused: ?Ich kann nur sagen das alles super funktioniert ,daß kann ich von den Audi`s die ich hatte und VW`s die ich zum teil noch habe nicht sagen .

bikerwerner
____________

,,Bitte nicht gegen die Bäume fahren" steht auf Schildern in Meck-Pom.

Geändert von bikerwerner (01.07.2007 um 13:48 Uhr).
Mit Zitat antworten
  #3  
Alt 02.07.2007, 20:58
2null7cc
Gast
 
 
Beiträge: n/a
Auch bei mir funktioniert das automatische Getriebe einwandfrei! (4'400 km)

Der Verbrauch bewegt sich übrigens - trotz des hohen Gewichts - bei 6-7 L / 100 km
Mit Zitat antworten
  #4  
Alt 23.08.2008, 09:29
bridget bridget ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2008
Beiträge: 8
Probleme mit Automatikgetriebe

Hallo,

habe ein sehr grosses Problem - fahre seit Juni 2007 einen 207CC Automatik (Platinium-er war nagelneu!). 3 Wochen später haben die techn. Probleme angefangen:

Zuerst startete das Auto nicht mehr auf Anhieb, musste den Zündschlüssel lange halten bis der Motor ansprang, Folge erster Werkstatttermin - Ergebnis: es zeigte keine Fehler an und konnten nicht feststellen an was es lag. Es wurde eine neue Software draufgespielt und die Zündkerzen ausgetauscht.

Danach klappte das Starten trotzdem nicht besser und es kam dazu, dass das Auto nicht gleich angefahren ist, man konnte aufs Gaspedal treten wie man wollte, erst nach einer weile startete er durch, man musste aufpassen nicht zu stark aus Gas zu gehen. Folge zweiter WS-Termin - Ergebnis: nichts - wieder vorsichtshalber neue Software und Zündkerzen.
Verbessert hat sich dadurch aber nichts! Das Auto ist mir danach sogar kurz nach dem anfahren einfach ausgegangen.
War dann im Oktober nochmal in der WS und es hiess sie können nichts finden und bei Ihnen würde das Problem nie auftauchen, das Auto würde wunderbar funktionieren.
Als es dann kälter wurde waren die Startprobleme weniger, aber ich hatte weiterhin das Problem mit dem Anfahren und es gab Tage da lief es ohne Probleme. Über den Winter war ich dann nicht mehr in der Werkstatt und habe mich auch irgendwie an die Maken gewöhnt.
Jedoch kam im März der Hammer! Plötzlich kühlte die Klimaanlage nicht mehr, der Tempomat funktionierte nicht mehr und die Start-& Anfahrtproblme häuften sich wieder. Folge wieder ein WS-Termin:
-Dreiecksleuchte defekt (Tempomat)
-Kühlkompressor defekt
-wieder neue Software & Zündkerzen (seither keine Anfahrtprobleme mehr)

Dann wurde mit eröffnet das von Peugeot aus der KAT gewechselt werden muss und ich nochmal in die WS kommen muss, das war im Juni 2008.
Jedoch hab ich weiterhin Startprobleme, so massiv das er gar nicht anspringt und ich den Zündschlüssel zurückdrehen muss und er dann aber beim zweiten Versuch anspringt. Desweiteren stelle ich fest das es vom ersten in den zweiten Gang nicht reibungslos schaltet, er ruckelt manchmal ganz schön.

Auf jeden Fall bin ich grad soweit zum Anwalt zu gehen, da die WS mir keine Lösung der Probleme anbieten kann. Ich habe noch Garantie, aber was ist danach? Dazu kommt noch wie oft ich in der WS war, musste immer einen Leihwagen zahlen, die Zeit etc.

Bin echt enttäuscht und weiss langsam nicht mehr weiter!! Hat noch jemand Probleme mit einem CC-Automatik??
Mit Zitat antworten
  #5  
Alt 23.08.2008, 18:56
Benutzerbild von hargar
hargar hargar ist offline
Standlichtparker
 
Modell: 206cc 110 Automatik
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2005
Ort: MV
Beiträge: 453
hargar eine Nachricht über ICQ schicken
Moin, erstmal...

das ist ja keine schöne Geschichte und mit der rechtlichen Seite kann ich dir leider nicht dienen, aber ich fahre selbst nen 206cc Automatik und deshalb fallen mir 2 Dinge auf :

1. schlechtes Kaltstartverhalten - das hat nichts mit Automatik zu tun -> sollte deine Werkstatt eigentlich ohne Probs hinbekommen, gibt ja auch "normale" 207er und da kann es auch Startprobleme geben...

2. schlechtes Schalten ist meiner Meinung das Problem des Getriebes+Steuerteil für das Getriebe -> das kann vielfältige Gründe haben...

Ich würde mal die Werkstatt wechseln, wenn gar nichts geht versuchen über Peugeot Deutschland Druck zu machen bzw. und/oder Anwalt. Schließlich hat das Auto nen Haufen Geld gekostet...

viel Erfolg und poste mal Zwischenergebnisse
__________________
aktueller Gasverbrauch
/ Tempomat/ CBRA 200 Komfortmodul/ XENON/ LED-Rückleuchten/ Chrom-Bügel/ Becker Indianapolis + CD-Changer/ Autogas
Mit Zitat antworten
  #6  
Alt 24.08.2008, 16:07
Benutzerbild von ccanja
ccanja ccanja ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Nevada Rot
 
Registriert seit: 08.2007
Beiträge: 39
Hallo bridget,

schade das du solche probleme hast. Ich fahre auch einen automatik und hatte das gleiche problem beim anfahren wenn der motor kalt war. er nahm auf den ersten metern einfach kein gas an. dies wurde jedoch von der ws durch ein softwareupdate behoben.
Deine startprobleme können doch entweder nur am anlasser oder am zündschloss liegen. ich würde die ws noch einmal auffordern diese möglichkeit zu testen und wenn das auch nichts hilft,ab zum anwalt.
__________________
gruß
ccanja
Mit Zitat antworten
  #7  
Alt 24.08.2008, 22:31
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
...das lese ich nicht gerne, denn eigentlich wollte ich nächstes jahr einen nevada roten 207cc automatic ordern - in der hoffnung, daß seit meiner automatic-wandlung tiptronic "system porsche" eine verbesserung eingetreten wäre. das scheint ja nun nicht wirklich so zu sein...
3*softwareupdate ohne erfolg ist ein reparaturversuch zuviel und damit hast du in jedem fall die möglichkeit der wandlung. auch wenn der trennungsschmerz groß sein wird. spreche aus erfahrung. auf weitere experimente würde ich mich nicht einlassen. warum wurde der kat getauscht ? und wie hagar schreibt, ist das anlaßproblem (scheinbar ja unabhängig davon, ob kalt- oder warmstart?) in jedem fall unabhängig vom getriebe. da muß noch etwas anderes sein !
viel erfolg und grüße
__________________
schal statt schott
Mit Zitat antworten
  #8  
Alt 25.08.2008, 12:22
bridget bridget ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2008
Beiträge: 8
...warum der kat getauscht wurde ist mir bis heute nicht so klar!! es hiess -order von peugeot - habe auch keine kopie des werkstattauftrages bekommen. als ich das auto abgeholt habe und immer noch nichts in der hand hatte, hab ich darauf bestanden, dass sie mir eine bescheinigung ausstellen, ansonsten hätte ich gar keinen beweis das der kat ausgewechselt wurde!
als ich nämlich wegen den start&anfahrtproblemen in der ws war wurde mir auch nichts ausgehändigt, habe nur immer die rechnung für den leihwagen bekommen, was mir schon etwas komisch vorkam....na ja, bin in solchen sachen total unerfahren gewesen, letztendlich sind das alles beweise.

habe heute einen termin beim anwalt....mal sehen was dabei rauskommt. :confused: werde berichten!!
Mit Zitat antworten
  #9  
Alt 25.08.2008, 18:29
Benutzerbild von Stephan HH
Stephan HH Stephan HH ist offline
Waschanlagenanschnaller
 
Modell: 207cc VTi 120 Allure Automatik
Baujahr: 2014
Farbe: Nacht Schwarz
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- AS * * * *
Registriert seit: 12.2007
Ort: HAMBURG
Beiträge: 991
Zitat:
Zitat von deek Beitrag anzeigen
...das lese ich nicht gerne, denn eigentlich wollte ich nächstes jahr einen nevada roten 207cc automatic ordern - in der hoffnung, daß seit meiner automatic-wandlung tiptronic "system porsche" eine verbesserung eingetreten wäre. das scheint ja nun nicht wirklich so zu sein...
@deek

Laß` Dich doch nicht bange machen ! 1 1/2 Fälle hier im Forum besagen doch nicht, dass alles schlecht ist. Würde sonst wohl öfter Thema im Forum sein?
Wir fahren seit Feb.08 den 120VtiAutomatik ohne Probleme. Gut, der Wechsel in den zweiten kann ruppig sein bei zuwenig Gas aber sonst läuft es ohne Probleme, auch mit der TipTronic (wenn man sie denn mal braucht, hier im Flachland reicht der KickDown eigentlich )

Und die geschilderten Symptome haben bestimmt nicht ausschließlich mit dem Automatikgetriebe zutun.

Steph
__________________
Hier könnte Ihre Werbung stehen !
Mit Zitat antworten
  #10  
Alt 26.08.2008, 00:58
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
@stephan HH: habe leider meinen 206cc tiptronic wegen des tiptronic-getriebes wandeln müssen, deswegen bin ich etwas "sensibel". auch die seinerzeit nicht durchgeführte und heute unabdingbare probefahrt mit einem 207cc automatic stellt selbst in münchen eine hürde dar. ...drum hadere ich noch, wenngleich ich weiß, daß ich die kombination cabrio-automatic-cc gerne hätte. und auch damals war exakt eine - in ziffern: 1- limousine im forum, die sich -nach meiner wandlung- zu denselben symptomen bekannte. die tiptronic-versionen sind äußerst rar gesäht, draußen in der freien wildbahn und erst recht hier. wenn noch mehr positiven zuspruch leisten, folge ich euch gerne ;-) seinerzeit hatte ich schwierigeiten mit der thermik, dem durchbeschleunigen beim linksabbiegen an kreuzungen (leicht rollend versickerte der kickdown in einer ca. 10 sekündigen gedenk"minute" des getriebes und seiner elektronik - was bei anrollendem gegenverkehr gelegentlich zu brenzligen situationen führen könnte - selbst der freundliche attestierte dies damals, allerdings unter hinweis auf "das ist so") und den schaltstufen (insbesondere im stadtverkehr waren geschwindigkeien zwischen 50-60km/h stets drehzahlbezogen grenzwertig zwischen 2. und 3. gang). die schaltstufen wurden ebenfalls kontinuierlich ruppiger, sodaß der vergleich mit dem parallel sterbenden, ölverlierenden getriebe des volvo 240 (280TKM!) meines bruders minütlich näher rückte. das automatic-getriebe unseres 1967er mustang hingegen schaltet im vergleich butterweich, ebenfalls ein seinerzeit aktuelles audi a3 tiptronic-getriebe...
insofern skeptisch, in der hoffnung auf eine überzeugende probefahrt und die näherrückende möglichkeit den rührstab wieder abgeben zu können...
grüßle
__________________
schal statt schott
Mit Zitat antworten
  #11  
Alt 26.08.2008, 01:00
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
Zitat:
Zitat von bridget Beitrag anzeigen
...warum der kat getauscht wurde ist mir bis heute nicht so klar!! es hiess -order von peugeot - habe auch keine kopie des werkstattauftrages bekommen. als ich das auto abgeholt habe und immer noch nichts in der hand hatte, hab ich darauf bestanden, dass sie mir eine bescheinigung ausstellen, ansonsten hätte ich gar keinen beweis das der kat ausgewechselt wurde!
als ich nämlich wegen den start&anfahrtproblemen in der ws war wurde mir auch nichts ausgehändigt, habe nur immer die rechnung für den leihwagen bekommen, was mir schon etwas komisch vorkam....na ja, bin in solchen sachen total unerfahren gewesen, letztendlich sind das alles beweise.

habe heute einen termin beim anwalt....mal sehen was dabei rauskommt. :confused: werde berichten!!
ja da hat pöscho sich einen eigenen weg erdacht. insofern zumindest den jeweiligen auftrag gut aufbewahren und im nachinein notieren, was lt. meister dann auch erledigt worden ist. das erleichtert die rekonstruktion der historie,
grüßle
__________________
schal statt schott
Mit Zitat antworten
  #12  
Alt 26.08.2008, 06:08
Benutzerbild von torte 10
torte 10 torte 10 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: hatte einen 207cc
 

Saarlouis -[Deutschland]- SLS Saarlouis -[Deutschland]- SF 7 6
Registriert seit: 02.2006
Ort: Nalbach
Beiträge: 2.046
Also wen ich das so alles lese,glaube ich schon das was mit dem Automatikgetriebe nicht stimmt...

Da ich ja in einer Firma arbeite die Automatikgetriebe herstellt (ZF), tippe ich mal das was mit dem Steuergerät des Getriebes nicht stimmt!!

Frag mal bei PUG ob sich die neueste Software auf deinem Steuergerät des Getriebes befindet...

Sie sollen dein Getriebe mal neu flächen,oder es könnte auch sein das das Steuergerät evtl.defekt ist...(Allerdings müsste da aber ein Lämpchen im Amaturenbrett leuchten---Automatikgetriebe defekt)...

Oder spinnt deine Elektronik generell??
__________________
Gruss Torte
Ein Forum lebt von denen die schreiben, nicht von denen die lesen.

Geändert von torte 10 (26.08.2008 um 07:29 Uhr).
Mit Zitat antworten
  #13  
Alt 26.08.2008, 09:15
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
Zitat:
Zitat von torte 10 Beitrag anzeigen
...
Frag mal bei PUG ob sich die neueste Software auf deinem Steuergerät des Getriebes befindet...

Sie sollen dein Getriebe mal neu flächen,oder es könnte auch sein das das Steuergerät evtl.defekt ist...(Allerdings müsste da aber ein Lämpchen im Amaturenbrett leuchten---Automatikgetriebe defekt)...

Oder spinnt deine Elektronik generell??
@torte10: bridget hat frische software, schreibt sie ja. steuergerät war seinerzeit bei meinem 206cc auch thema, 2* getauscht - keine veränderung. aber ich wäre froh, wenn es bridget besser ergehen würde - denn grundsätzlich ist die tiptronic eine feine sache - und ich hätte gerne wieder eine
grüßle
__________________
schal statt schott

Geändert von deek (26.08.2008 um 09:15 Uhr). Grund: ...was bedeutet "flächen" ??? - neugier !!
Mit Zitat antworten
  #14  
Alt 26.08.2008, 09:39
Benutzerbild von torte 10
torte 10 torte 10 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: hatte einen 207cc
 

Saarlouis -[Deutschland]- SLS Saarlouis -[Deutschland]- SF 7 6
Registriert seit: 02.2006
Ort: Nalbach
Beiträge: 2.046
Zitat:
Zitat von deek Beitrag anzeigen
@torte10: bridget hat frische software, schreibt sie ja. steuergerät war seinerzeit bei meinem 206cc auch thema, 2* getauscht - keine veränderung. aber ich wäre froh, wenn es bridget besser ergehen würde - denn grundsätzlich ist die tiptronic eine feine sache - und ich hätte gerne wieder eine
grüßle
Also deek so wie ich das verstehe hat er nur eine neue Motorsoftware bekommen..

Allerdings hat sein Getriebe auch ne Software bzw.Das Steuergerät seines Getriebes...

Könnte ja sein das es daran liegt...
Ist ja nur ne Vermutung... Ich will ja dem Automatikgetriebe-Hersteller wer es auch immer sein sollte wir von ZF sind es ja nicht mehr auf die Füsse treten...
__________________
Gruss Torte
Ein Forum lebt von denen die schreiben, nicht von denen die lesen.

Geändert von torte 10 (26.08.2008 um 09:42 Uhr).
Mit Zitat antworten
  #15  
Alt 29.08.2008, 12:22
bridget bridget ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2008
Beiträge: 8
hallo zusammen,

also mein anwalt meinte ich hätte sehr viel geduld gehabt und es besteht ein mangel, der von der ws nicht behoben werden konnte und ich somit das auto zurückgeben könnte. ich habe der ws jetzt eine letzte chance eingeräumt, wenn das nicht klappt muss ich es schweren herzens zurückgeben.

wegen dem steuergerät - es brennt keine lampe, aber ich habe auch gehört das es daran liegen könnte oder an der wegfahrsperre im zusammenhang mit dem autoschlüssel!?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
automatikgetriebe, elektronik

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Automatikgetriebe H-busEsp 206cc - Techtalk 55 26.04.2016 11:46
Erfahrungen WIP Com 3D ? morning 308cc - Car-HiFi und Navigation 97 06.07.2012 08:12
Probleme beim 307CC Roman 307cc - Techtalk 166 28.08.2007 11:46
Bei Peugeot bekannte Probleme - Beweise Speedy 307cc - Techtalk 21 07.03.2007 23:03
Probleme? Nein, keine Probleme :-) Happy4Me 307cc - Allgemein 13 01.03.2005 19:07




Alle Zeitangaben in WEZ +2. Es ist jetzt 02:04 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017