CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - Car-HiFi und Navigation

207cc - Car-HiFi und Navigation Spezielle Fragen zu RT3, RT4, RD4, JBL Soundsystem, Navigationsystem, Nachrüst- und Lautsprechersysteme sowie Freisprecheinrichtungen

Antwort
 
Themen-Optionen
  #1  
Alt 11.07.2010, 08:04
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
B?se Audioanlage schaltet sich selbstständig ein und aus

Guten Morgen zusammen,

mein Kleiner ist jetzt eine ganze Woche alt und zeigte gestern seine ersten Macken.

Die Audio-Anlage (egal ob Radio, CD, USB oder Musik per Bluetooth vom Handy)
schaltet sich alle paar Sekunden von alleine aus und wieder an.

Laut Handbuch kommen 2 Gründe in Frage:
1. Batterieleistung zu schwach oder
2. Überhitzung der Audioanlage.

Da es gestern bei uns 35/36 Grad waren, habe ich auf Möglichkeit 2 getippt.

Bin dann heute morgen ganz früh bei 22 Grad gefahren und hatte das gleiche Problem wie gestern.

Auch Möglichkeit 1 schließe ich aus, da ich ne ganze Weile gefahren bin und die Klima ausgeschaltet hatte.

Hatte von euch jemand das gleiche Problem?

Vielen Dank und viele Grüße
Muckel
Mit Zitat antworten
  #2  
Alt 11.07.2010, 09:30
Benutzerbild von Deep-Sea
Deep-Sea Deep-Sea ist offline
Fünf-Euro-Tanker
 
Modell: RCZ R THP 270
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 06.2009
Ort: Nähe Frankfurt/Main
Beiträge: 1.246
Wie wäre es mit einem klassischem Wackelkontakt? Tritt das Problem nur auf, wenn du fährst, oder auch wenn du stehst oder gar wenn der Motor aus ist? ...
__________________

Diejenigen, die bereit sind grundlegende Freiheiten aufzugeben, um ein wenig kurzfristige Sicherheit zu erlangen, verdienen weder Freiheit noch Sicherheit. — Benjamin Franklin

Geändert von Deep-Sea (11.07.2010 um 09:33 Uhr).
Mit Zitat antworten
  #3  
Alt 11.07.2010, 10:54
Benutzerbild von seadevil
seadevil seadevil ist offline
Einkaufswagenausweicher
 
Modell: hatte einen 207cc
 
Registriert seit: 09.2009
Beiträge: 832
Ich wüsste nur eine Möglichkeit:

Batterie abklemmen. 5 Min. warten. Batterie anklemmen.

Wenn es nicht hilft, dann zur Werkstatt.
__________________
Der Teufel steckt im Detail!:cool:
Mit Zitat antworten
  #4  
Alt 11.07.2010, 18:55
Benutzerbild von Cabrio Freak
Cabrio Freak Cabrio Freak ist offline
Schlaglochbremser
 
Modell: 206cc 135 Platinum
Baujahr: 2001
Farbe: Nacht Schwarz
 
Registriert seit: 04.2008
Ort: Dorsten (Kennzeichen: RE-JZ 86)
Beiträge: 91
Cabrio Freak eine Nachricht über ICQ schicken
Mir ist was ähnliches in meinem 206cc passiert. Nach dem letzten Platzregen ist am Antennenfuß auf dem Dach Wasser in die Deckenleuchte gelaufen und hat dort einen Kurzschluss verursacht, der dann trotz abgezogenem Schlüssel und abgeschlossenem Auto die Musik eingeschaltet hat.

Problembehebung: Deckenleuchte ausgebaut, Trockengelegt, Antennenfuß abgedichtet, alles wieder zusammengesetzt. Seitdem keine Probleme mehr.

Weiss nicht, aber könnte doch das selbe Problem sein ..
Mit Zitat antworten
  #5  
Alt 11.07.2010, 19:00
Benutzerbild von macs1971
macs1971 macs1971 ist offline
Moderator
 
Modell: hatte einen 207cc
 

Steinfurt -[Deutschland]- ST Steinfurt -[Deutschland]- YX 1 7
Registriert seit: 03.2010
Ort: Bangkok
Beiträge: 1.257
Ein/Ausschalten der Audioanlage

Hi,

ich hatte das Problem mal in einem 407 SW. Damals gab es eine "Rückrufaktion", da der Lautstärkeregler, der ja gleichzeitig auch Ein/Ausschalter ist, einen Wackelkontakt hatte.

Die Audiosysteme sind zumindest ähnlich, vielleicht handelt es sich ja auch hier um einen Wackelkontakt am Lautstärkeregler.
__________________
Wer später bremst ist schneller da!

Ciao, yours Mcs!
Mit Zitat antworten
  #6  
Alt 12.07.2010, 17:56
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
Erst einmal vielen Dank für eure Antworten!!!

@Deep-Sea: Egal ob Motor an oder aus, stehend oder fahrend.

@seadevil: Oh Gott, hab mal im Handbuch nachgesehen, was man danach alles wieder reinitialisieren muss (Funk-Schlüssel, E-Fenster). Ich bin ein Mädchen! Da lass ich lieber die Finger von. :confused:

@macs1971: Scheint mir nach heute am wahrscheinlichsten zu sein.

Nachdem mich der Kleine am WE wahnsinnig gemacht hat, hat er heute morgen nur einmal abgeschaltet. Dafür kann ich jetzt an der Lenkrad-FB nicht mehr lauter machen. Aber das ist das kleinere Übel.

Werde mich um nen Werkstatt-Termin kümmern und dann sollen die von Peugeot sich mal da ran machen. Werde berichten.
Mit Zitat antworten
  #7  
Alt 12.07.2010, 19:07
Benutzerbild von seadevil
seadevil seadevil ist offline
Einkaufswagenausweicher
 
Modell: hatte einen 207cc
 
Registriert seit: 09.2009
Beiträge: 832
Zitat:
Zitat von Muckel Beitrag anzeigen
@seadevil: Oh Gott, hab mal im Handbuch nachgesehen, was man danach alles wieder reinitialisieren muss (Funk-Schlüssel, E-Fenster). Ich bin ein Mädchen! Da lass ich lieber die Finger von. :confused:
Nachdem ich die Batterie abgeklemmt hatte, habe lediglich Datum und Uhrzeit neu eingestellt. Also nur keine Angst.
__________________
Der Teufel steckt im Detail!:cool:
Mit Zitat antworten
  #8  
Alt 21.07.2010, 16:59
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
Ich hab dann doch lieber die Finger davon gelassen.

Habe jetzt für den 30.07. einen Werkstatt-Termin. Früher war nix frei wegen Urlaubszeit.

Bin mal gespannt, was dabei raus kommt.
Mit Zitat antworten
  #9  
Alt 30.07.2010, 17:51
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
Heute war mein Kleiner zum ersten Mal in der Werkstatt.

Ergebnis ist, dass ich jetzt ein großes Loch im Amaturenbrett habe, weil das Autoradio eingeschickt werden muss. Auch die Lenkrad-Fernbedienung muss ausgetauscht werden.

Jetzt heißt es 6 bis 9 Arbeitstage warten. Laut Aussage des Monteurs wird bei Garantiefällen in der Regel direkt ein neues Radio von Peugeot rausgeschickt.

Jezt muss ich erst einmal selber singen.

Aber vorher war ich zur Schonung meiner Nerven sowieso gezwungen, das Radio komplett auszuschalten, daher ist es jetzt eigentlich kein Unterschied. Ist nur blöd, weil ich mich ja so auf den ganzen Schnickschnack wie mp3 und USB gefreut habe und auch extra das JBL-Soundsystem genommen hab.

Dafür wurde aber mein Regensensor aktiviert. Konnte ihn nur noch nicht austesten.

Ich hoffe, dass ich nächste Woche berichten kann, dass ein neues einwandfrei funktionerendes Radio eingebaut wurde.

Bis dahin erst einmal allen ein schönes sonniges Wochenende!
Mit Zitat antworten
  #10  
Alt 30.07.2010, 19:11
Benutzerbild von seadevil
seadevil seadevil ist offline
Einkaufswagenausweicher
 
Modell: hatte einen 207cc
 
Registriert seit: 09.2009
Beiträge: 832
Zitat:
Zitat von Muckel Beitrag anzeigen
...weil das Autoradio eingeschickt werden muss. Auch die Lenkrad-Fernbedienung muss ausgetauscht werden.

Jetzt heißt es 6 bis 9 Arbeitstage warten. Laut Aussage des Monteurs wird bei Garantiefällen in der Regel direkt ein neues Radio von Peugeot rausgeschickt.

Häää?!:keineahnung:

Wieso besorgt die Werkstatt nicht ein neues Radio und dann wird sofort ausgetauscht?:confused:
__________________
Der Teufel steckt im Detail!:cool:
Mit Zitat antworten
  #11  
Alt 01.08.2010, 12:06
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
Denke mal, dass Peugeot auf die Einsendung besteht und sich eine Prüfung und evtl. Rearatur vorbehalten will.

Und für mich ist es egal, da das alte Radio ja eh nur im Sekundentakt funktionierte und ich es daher ausgeschaltet habe.
Mit Zitat antworten
  #12  
Alt 04.09.2010, 11:43
Benutzerbild von Muckel
Muckel Muckel ist offline
Garagenparker
 
Modell: 207cc 120 Platinum
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: NRW
Beiträge: 19
Endlich!

Hallo zusammen!

Zuerst das Wichtigste: Jetzt funktioniert alles wieder!

Nachdem ich 2 Wochen ohne Autoradio rumgefahren bin und schon ungeduldig wurde, kam dann am Freitagmorgen der erlösende Anruf, dass mein neues Radio da ist. Also schnell in der Mittagspause hin und das neue Radio einbauen lassen.

Da ich nichts mit hatte, noch nicht einmal ne CD, konnte ich nur Radio testen und das lief. Zuhause dann die böse Überraschung: USB, Bluetooth-Streaming und Handy-FSE gingen nicht. Also Montagmorgen direkt wieder hin.

Als der Service-Meister meinen Gesichtsausdruck gesehen hat, versprach er mir, dass ich direkt als erstes dran komme, wenn der Monteur anfängt.

Es hat sich dann rausgestellt, dass das Radio am Freitag nur eine Standard-Programmierung bekommen hat, ohne dass sich der Monteur die Mühe gemacht hat, sich zu erkundigen, was das Auto alles hat.

Am Montag hatte ich dann einen sehr netten und fähigen Monteur, der aber leider wechselt. :confused:

Naja, vielleicht nehme ich beim nächsten Mal doch die Werkstatt in Wohnort- und nicht Arbeitsplatznähe.

Ich bin auf jeden Fall happy, das jetzt alles geht.

Ich wünsche uns allen ein schönes und sonniges Wochenende!
Muckel
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
audioanlage, radio, schaltet ab

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klimaanlage schaltet selbstständig ein Webhopper 206cc - Techtalk 3 12.06.2010 14:15
JVC KD-AVX1 eingebaut, schaltet sich nicht ein und aus wie Werksradio Oli 206cc - Car-HiFi und Navigation 4 13.10.2005 09:55
Klimaautomatik schaltet sich von selber ein...? Stefan79 307cc - Techtalk 49 14.06.2005 10:56




Alle Zeitangaben in WEZ +2. Es ist jetzt 02:03 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017