CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #31  
Alt 13.12.2007, 13:20
steffi steffi ist offline
Fussgängerampeldrücker
 
 
Registriert seit: 08.2007
Beiträge: 2
abgassystem defekt

hallo! Hoffentlich kann mir jemand helfen, mein 207cc hat heute "Abgassystem defekt" gemeldet. Was kann das sein? Besser ich lass das auto stehn?
Montag fahr ich zum Mechaniker-der sagt kein Problem, wenn er läuft, kann ich fahren...
Und dann hätt ich noch ne frage, da mir innen die Scheiben zufrieren-Dichtungen defekt??
Danke für eure hilfe!!!
Mit Zitat antworten
  #32  
Alt 13.12.2007, 14:26
DJ Tequila DJ Tequila ist offline
Einfahrtfreihalter
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 05.2007
Beiträge: 918
Hallo erstmal, wenn Du das Auto nochmal startest, ist bestimmt der Fehler weg. Stöbere mal die Beiträge hier durch, dann wirst Du 1000 Ursachen dafür finden. In der Regel sind die alle verhältnissmässig harmlos und man kann normal auch weiterfahren. Klar sollte der trotzdem in die Werkstatt.
Das die Scheiben innen zufrieren, kommt wahrscheinlich bei jedem mal vor. So lange es nirgends rein regnet, ist alles OK.
__________________
Mit Zitat antworten
  #33  
Alt 15.12.2007, 21:10
goldy80 goldy80 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Hameln
Beiträge: 2
Frage Abgassystem Defekt !!! 207 CC

Hallo,

ich hoffe das mir hier vielleicht jemand weiterhelfen kann. Ich habe mir im April mein Traumauto einen 207 CC Sport 120 Ps gekauft.
Bis anfang September war ich damit auch super zufrieden. Seit dem 4. September bin ich nun mehr fast wöchentlich in der Werkstatt, da immer wieder der gleiche Fehler " Abgassystem defekt " Auftritt. Mittlerweile haben die jetzt 10 mal den Fehler behoben. So langsam habe ich echt keine Lust mehr, dass fahren macht keinen spass und zudem habe ich ständigen Leistungverlust.
Nun habe ich zwischenzeitlich die Werkstatt gewechselt und die wollen mir jetzt einen neuen Zylinderkopf einbauen.
Ich bin mir nicht sicher ob ich das machen lassen soll weil ich mich jetzt an Peugeot wenden will um evtl. ein anderes Fahrzeug zu bekommen. Weiß jemand von Euch wie man das am besten anstellt?????

Liebe Grüße
Goldy
Mit Zitat antworten
  #34  
Alt 15.12.2007, 21:16
lord lord ist offline
Benzinpreisvergleicher
 
Modell: 207cc HDI FAP 110 Platinum
Baujahr: 2007
Farbe: Hermitage Grau
 
Registriert seit: 06.2007
Beiträge: 233
Zitat:
Zitat von goldy80 Beitrag anzeigen
Hallo,

ich hoffe das mir hier vielleicht jemand weiterhelfen kann. Ich habe mir im April mein Traumauto einen 207 CC Sport 120 Ps gekauft.
Bis anfang September war ich damit auch super zufrieden. Seit dem 4. September bin ich nun mehr fast wöchentlich in der Werkstatt, da immer wieder der gleiche Fehler " Abgassystem defekt " Auftritt. Mittlerweile haben die jetzt 10 mal den Fehler behoben. So langsam habe ich echt keine Lust mehr, dass fahren macht keinen spass und zudem habe ich ständigen Leistungverlust.
Nun habe ich zwischenzeitlich die Werkstatt gewechselt und die wollen mir jetzt einen neuen Zylinderkopf einbauen.
Ich bin mir nicht sicher ob ich das machen lassen soll weil ich mich jetzt an Peugeot wenden will um evtl. ein anderes Fahrzeug zu bekommen. Weiß jemand von Euch wie man das am besten anstellt?????
Liebe Grüße
Goldy
also, um eins von vornherein klar zu stellen : wenn eine vertragswerkstatt dir dies vorschlägt, lass es machen - kostet dich nix - volle garantie -

ein anderes fahrzeug wirst du 100 % , zumindestens vorerst nicht bekommen,
schau mal deine garantiebedingungen an .
Mit Zitat antworten
  #35  
Alt 15.12.2007, 21:23
goldy80 goldy80 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Hameln
Beiträge: 2
Hab ich mir schon fast gedacht. Werde das wohl auch erstmal machen lassen. So wie es jetzt ist kann es auf jeden Fall nicht bleiben. Hab das Gefühl das ich mit nem Springbock unterwegs bin :confused:
Mit Zitat antworten
  #36  
Alt 15.12.2007, 23:24
Benutzerbild von AndyV6
AndyV6 AndyV6 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 08.2003
Ort: NOL/Sachsen
Beiträge: 1.880
AndyV6 eine Nachricht über ICQ schicken
Wie wäre es mal vor Eröffnung eines Thread`s die Suchfunktion zu nutzen.
http://www.ccfreunde.de/forum/showth...ssystem+Defekt

Bei Anmeldung auch mal die FAQ`lesen.

***************

P.S.: Habs mal zusammengelegt.

Gunnar

Geändert von Gunnar (16.12.2007 um 00:13 Uhr).
Mit Zitat antworten
  #37  
Alt 19.12.2007, 13:45
steffi steffi ist offline
Fussgängerampeldrücker
 
 
Registriert seit: 08.2007
Beiträge: 2
War mittlerweile in der Werkstatt, die haben die Zündkerzen geputzt, da sie scheinbar total verdreckt waren.
Kann das echt bei einem Benziner sein wenn man öfters kurze Strecken fährt?
Mit Zitat antworten
  #38  
Alt 20.12.2007, 14:20
DJ Tequila DJ Tequila ist offline
Einfahrtfreihalter
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 05.2007
Beiträge: 918
Jepp, kann es. Wer hauptsächlich nur kurze Wege fährt, setzt sich gern Russ etc. an den Zündkerzen fest, weil oft nicht die Betriebstemperatur des Motors erreicht wird, wo durch das magere Gemisch die Verschmutzungen wieder weggebrannt werden.
__________________
Mit Zitat antworten
  #39  
Alt 24.04.2008, 23:09
Benutzerbild von Stephan HH
Stephan HH Stephan HH ist offline
Waschanlagenanschnaller
 
Modell: 207cc VTi 120 Allure Automatik
Baujahr: 2014
Farbe: Nacht Schwarz
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- AS * * * *
Registriert seit: 12.2007
Ort: HAMBURG
Beiträge: 992
Nun sind wir auch im Club :-(

"Abgasanlage defekt" und im BC-Menü "Abgasentgiftung defekt"

Und das nach ca. 3.400 Km, das besorgt mich etwas !

Symptome: alles vermeintlich normal, nur nach dem starten, nach einigen sekunden steigt die Drehzal auf 1.5-2 TTouren, fällt nach wenigen Sekunden wieder. Und im Stand Vibrationen als sei es ein Diesel, die Nadel des Drehzahlmesser steht ABER dann konstant bei 900Touren.

Auslesen per Laptop bei Peugeot brachte nichts, Auto bleibt da zu Fehlersuche, "gut" war, dass dem Meister von PUG das Auto beim rangieren ausging und nicht mir, und das ist bei Automatik nicht einfach . . .

Der Hammer ist der Ersatzwagen über eine Autovermietung, der ist umsonst, aber mit einer SB von 1.000€ für "Schäden von nicht ermittelten Dritten" was jeden Kratzer den Dir jemand bei Aldi auf dem Parkplatz mit dem Einkaufswagen zufügt teuer macht.

Für 0€ SB bezahlt man 20€ pro Tag . . . für 250€ SB bezahlt man 10€ pro Tag. Mir fehlen die Worte. !!!

Ist das überhaupt mit der Mobilitätsgarantie vereinbar ???

Gruß
Steph
__________________
Hier könnte Ihre Werbung stehen !
Mit Zitat antworten
  #40  
Alt 26.04.2008, 10:54
Benutzerbild von Stephan HH
Stephan HH Stephan HH ist offline
Waschanlagenanschnaller
 
Modell: 207cc VTi 120 Allure Automatik
Baujahr: 2014
Farbe: Nacht Schwarz
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- AS * * * *
Registriert seit: 12.2007
Ort: HAMBURG
Beiträge: 992
Moin,

seit Freitag ist er wieder fit . . .

Ursache : ?? (wie schon oft hier zu lesen)

Lösung: Softwareupdate (wie schon oft hier zu lesen) scheint das temporäre Heilmittel zu sein.

Na ja, wollen hoffen, dass es bei diesem einen Mal bleibt !!

Steph
__________________
Hier könnte Ihre Werbung stehen !
Mit Zitat antworten
  #41  
Alt 30.04.2008, 21:14
Benutzerbild von fluty
fluty fluty ist offline
Laternenparker
 
Modell: hat keinen CC
 
Registriert seit: 02.2007
Ort: B
Beiträge: 71
So , nun ist die Meldung auch bei uns wieder da, hat immer hin ca. 8 Monate gehalten, komischerweise ging der Wagen erst an der Kreuzung aus,beim dritten Starten kam dann die Meldung, beim Beschleunigen scheint er etwas am Anfang in ein Loch zu fallen, aber dann geht es , nun beim Starten hat er im Leerlauf ca. 1200 Umdrehungen , das dauert dann ca. eine Minute dann liegt er bei 900 Umdrehungen, ... leider habe ich erst Montag einen Termin bekommen, mein Peugeot Händler meint nach Anfrage für einen Leihwagen, das ich den dann aus eigner Tasche bezahlen müßte, geht das nicht über Garantie!?
LG
fluty
Mit Zitat antworten
  #42  
Alt 01.05.2008, 05:27
Benutzerbild von Stephan HH
Stephan HH Stephan HH ist offline
Waschanlagenanschnaller
 
Modell: 207cc VTi 120 Allure Automatik
Baujahr: 2014
Farbe: Nacht Schwarz
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- AS * * * *
Registriert seit: 12.2007
Ort: HAMBURG
Beiträge: 992
Zitat:
Zitat von fluty Beitrag anzeigen

... leider habe ich erst Montag einen Termin bekommen, mein Peugeot Händler meint nach Anfrage für einen Leihwagen, das ich den dann aus eigner Tasche bezahlen müßte, geht das nicht über Garantie!?
Moin Fluty,

mein Händler sagt, PUG sei in letzter Zeit sehr streng den Werkstätten gegenüber, ohne plausible Begründung wie Totalausfall gibt es keinen Ersatzwagen mehr.

Garantie Ja, --> Aber 100% Service erst wenn sie sich wirklich schuldig fühlen!

Steph
__________________
Hier könnte Ihre Werbung stehen !
Mit Zitat antworten
  #43  
Alt 03.05.2008, 00:23
Benutzerbild von fluty
fluty fluty ist offline
Laternenparker
 
Modell: hat keinen CC
 
Registriert seit: 02.2007
Ort: B
Beiträge: 71
So, bin nun heute zu einer anderen Peugeot Werkstatt gefahren und es hat keine Minute gedauert, da hatten sie das Problem gefunden, Marderbisse, Steuerkabel an der Lichtmaschine war durch gebissen, naja, Versicherung zahlt, aber was kann ich nun zur Vorbeugung tun, habe mich etwas im web schlau gemacht und habe für heute auf die Schnelle nur etwas am Duft im Motorraum arbeiten können, habe ein wenig Deo versprüht und Klosteine im Motorraum gehängt , zusätzlich habe ich Hundehaare unters Auto gelegt. Hoffe das hält ihn bis morgen fern... Werde dann mal meine Garage frei machen und zusätzlich LEDs im Motorraum blinkend platzieren ,denn Mader mögen wohl kein Licht..., hat jemand noch bessere Vorschläge???
Gruß fluty
Mit Zitat antworten
  #44  
Alt 03.05.2008, 08:19
Benutzerbild von AndyV6
AndyV6 AndyV6 ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 08.2003
Ort: NOL/Sachsen
Beiträge: 1.880
AndyV6 eine Nachricht über ICQ schicken
wie wäre es hier mit.
http://www.ccfreunde.de/forum/search...earchid=155365

Dadurch wird der Thread nicht zerstört mit Marderabwehrdiskusionen.
Mit Zitat antworten
  #45  
Alt 29.08.2008, 12:51
Chicco001
Gast
 
 
Beiträge: n/a
Hallo Zusammen,

Also das wird mein erster Beitrag bei euch...
und leider nicht aus guten gründen....
Ich habe seit zwei Monaten den 207 CC 150 THP Sport turbo, geht ab wie eine Rakete... aber das war es leider auch schon... ich Liebe dieses auto keine Frage, würde sogar drin schlafen wenn der Platz da wäre...bin allerdings jetzt schon zum vierten mal in der werkstatt...mit der fehlermeldung defekt im Abgassystem....ok dachte der fehler wäre behoben als die erste und die dritte Zündspule getauscht wurden....ne ne das war es nicht beim zweiten mal wurde Zündspule 2 und 4 getauscht....dachte ok jetzt aber geht er wieder.... ne ne zu früh gefreut!!! beim dritten besuch in der werkstatt, wurde eine neue Software installiert und ein fehler hafter konntakt nach gebessert und irgend was an den Zündspulen eingestellt???? HÄÄÄ komisch die Zündspulen werden doch von einem Steuerteil gesteuert was will mann den da einstellen?? ok dachte ich heute morgen kannste ihn ja abholen und machst sofort eine test fahrt...mir ist nähmlich aufgefallen das dieser Fehler im Abgassystem immer dann auftritt wenn ich den Motor beansprucht habe ihn dann stehen lasse das er kalt wird und dann beim kaltstart sofort der fehler wieder da ist...ok ich heute morgen also zur Werkstatt...Leihwagen abgegeben.... rein in mein Baby ihm guten morgen gesagt ihn gefragt ob es ihm die zwei Tage gut ergangen ist UND wie es ihm geht ich also den Motor angelassen...Und HÄÄÄ viel Vibration... das kenne ich doch!!!??? spiele mit dem gas ok Vibration ist weg....fahre vom platz runter von der Werkstatt an der ersten ampel geht der Motor aus mit der Meldung defekt im Abgassystem...ich am schrein wollte schon ins Lenkrad beisen aber das kann ich meinen Baby nicht antun... ich also gewendet...zurück zur werkstatt die Dame am Empfang kennt sogar schon meinen namen aus dem stehgreif...ich ok Hallo noch mal...ich trink mir mal einen Kaffee....und BITTE die Dame das der Meister hier schleunigst an tanzen sollte...Sie.. fragt warum??? Ich... HÄÄÄ.... Hallo!!! das auto ist immer noch im Arsch.... Sie ganz Nervös ans Telefon.... voll aufgeregt.... Meister.... schnell kommen, Herr..... ist wieder da.... Meister kommt... ich sage ihm was los ist... er rein ihn mein Baby ihn die Werkstatt gefahren, fehler auslesen, und wieder zündfehler... Ich zu ihm gesagt das ich die schnauze voll habe das, daß jetzt das vierte mal ist und ich ihm die letzte Chance erteile das in Ordnung zubringen... habe ihm auch mal den Tipp erteilt mal den Tank zu Checken ob der spritt sauber ist...weil der zündfehler nähmlich wandert... also es können nicht die Zündspulen sein oder die neue Software...das kann mann also ausschließen das ist alles neu auch das Steuerteil der Zündspulen.....bin ja mal auf den anruf gespannt heute was die mir sagen denke das wird also heute abend sein...ich habe hier auch im Forum gelesen das einige mit diesem Fehler weiter fahren... ich persönlich halte das für sehr GEFÄHRLICH den wenn einem der Motor bei der Fahrt mit diesem Fehler verreckt wenn möglich noch in einer Kurve... dann gibt es auch keine Servo Unterstützung mehr und die Bremsen kann mann höchstens noch drei, vier mal treten und selbst da ohne Bremskraft Verstärker...also ich werde mal schauen was die noch so alles machen mit meinem schatzi..aber langsam werde ich sauer....und Peugeot weiß glaube auch nicht wo das problem liegt... werde auf jedenfall mal die machen schaften der werkstatt dann nochmal preis geben falls irgend jemand noch einen Rat weiß bitte posten...

wer Rechtschreib fehler findet.... darf sie behalten...

Mit freundlichen Grüßen chicco001
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
207cc, abgasanlage, abgasanlage defekt, defekt, garantie, katalysator, peugeot, probleme mit 207 cc

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung P0014 (und P11A8): Abgassystem defekt Cenajo 207cc - TechTalk 22 13.10.2017 16:35
Fehlermeldung: Abgasanlage - Nockenwellensensor oder Schubumluftventil ? ditsch THP Probleme 10 30.07.2016 12:27
'Abgasanlage defekt' -> neuer Turbolader? Artemis007 207cc - TechTalk 22 07.01.2013 11:13
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Sporadische Fehlermeldung "Dachmechanik defekt" Lesaid 207cc - TechTalk 14 28.09.2011 00:08




Alle Zeitangaben in WEZ +2. Es ist jetzt 11:36 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017