CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 29.08.2008, 13:57
CC Stefan CC Stefan ist offline
Auto-Einwachser
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2008
Ort: nähe Mönchengladbach
Beiträge: 139
Uups.... ist ja schon erschreckend! Scheinbar scheint es ja ein Problem zu sein, was früher oder später jeden 207 CC ereilt.
Nun, ich habe meinen vor 2 Monaten mit 1000 KM auf LPG umrüsten lassen...
und war eigentlich von der Sorge derartiger Fehlermeldungen ständig begleitet.

- Kommt bei meinem noch hinzu, dass ich für diesen Fall die orig. PUG Garantie abgeschrieben habe ( Motor und Abgasanlage)...wg LPG Umbau.

Aber umso erstaunlicher... seit nunmehr 5000 KM auf Gasbetrieb, noch keine einziger Fehler.Fahrverhalten völlig ok. Keine Fehlermeldungen.

Fazit: für den Fall derartiger Fehler bei meinem CC - haftet der Umrüster der Gasanlage... und hat eine große Chance das besser in den Griff zu bekommen, als Peugeot.
Mit Zitat antworten
  #47  
Alt 29.08.2008, 14:24
Benutzerbild von Stuttgarter
Stuttgarter Stuttgarter ist offline
ex Cheffe
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 03.2002
Ort: Stuttgart
Beiträge: 1.331
Also meiner is über 1 Jahr "alt" und null Probleme damit.
Wenn das Problem auftauchen sollte ab in die WS. Dafür gibts die Garantiezeit.
Mit Zitat antworten
  #48  
Alt 30.08.2008, 20:53
Benutzerbild von Tobe84
Tobe84 Tobe84 ist offline
Sonnenblendennutzer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 02.2008
Ort: Schorndorf
Beiträge: 363
Tobe84 eine Nachricht über ICQ schicken Tobe84 eine Nachricht über MSN schicken
hab wegen meines hifi-umbaus vor 2 wochen die starterbatterie abklemmen müssen. nach dem wiederanschließen kamen dann die "lustigsten" fehler:

- abgasanlage defekt
- schiebedach defekt
- airbag und/oder gurtstraffer defekt
- reifendruck zu nieder
- ...

naja, fahre trotzdem da alles zu funktionieren scheint (reifendruck ist ok, dach funktioniert einwandfrei, keine änderung des fahrverhaltens,... ). die meldungen kamen seither auch nicht mehr wieder.
nächste woche wird mein eh in die werkstatt kommen wegen traggelenk v.r. - bei der gelegenheit wird dann auch der fehlerspeicher gelöscht. damit werden sich die ominösen fehler dann hoffendlich für immer verabschieden...
Mit Zitat antworten
  #49  
Alt 06.09.2008, 10:18
Retzer Retzer ist offline
Garagenparker
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 04.2008
Beiträge: 14
Retzer eine Nachricht über ICQ schicken
Hallo liebe PUG - Gemeinde,
letztes Wochenende hat mich die Meldung "Abgasanlage defekt" leider auch ereilt. Wagen ging nach dem Starten aus und dann nach dem Wiederanlassen kam diese Fehlermeldung.
Ich bin dann gleich in die Werkstatt. Die haben den Fehler ausgelesen und da war irgendwas mit der Nockenwelle gewesen (genau weiß i das jetzt leider nicht mehr).
Auf jeden Fall wurde der Fehlerspeicher gelöscht, eine neue Software fürs Steuergerät aufgespielt und fahr jetzt seit ca. einer Woche (knappe 300km) ohne Probleme.
Hoffe nur dass der Fehler auch wirklich nicht mehr kommt.
Meine Daten:
Alter 207CC: 2 Monate
Kilometer: 3500

Hatte bisher noch überhaupt keine Probleme mit dem Auto und hoffe auch, dass der Fehler jetzt mit dem Softwareupdate der Vergangenheit angehört.

Greetz...

Retzer
__________________
Baujahr: 2008
Farbe: Nacht Schwarz
207 CC RC Line 120
mit Luxuspaket und Leder
Mit Zitat antworten
  #50  
Alt 10.09.2008, 10:53
Chicco001
Gast
 
 
Beiträge: n/a
defekt im abgassystem

guten morgen

hatte ja schon mal auf seite drei diesen fehler bei mir beschrieben! so jetzt sind zwei wochen vergangen..und mein baby steht immer noch in der werkstatt...und der fehler tritt wohl immer wieder auf...gestern rief mich die werkstatt an und sagte das, daß problem an peugeot frankreich abgegeben wurde weil peugeot deutschland wohl nicht meht weiter weiß, ich könnte so kotzen. und bin stinke sauer die letzten schönen tage ohne mein hasi. bin ja mal gespannt was kommt werde nächste woche warscheinlich zum händler und ihn tauschen lassen den das kann ja net sein...verstehe gar net warum bei allen die den fehler hatten es sofort repariert werden konnte...bei meinem baby wurden schon so viele sachen mittlerweile getauscht...4 zündspulen, eine lichtmaschine, neue software, neuer zylinderkopf, und wer weiß was noch alles...

mfg
Mit Zitat antworten
  #51  
Alt 10.09.2008, 11:36
Stefan69 Stefan69 ist offline
Schlaglochbremser
 
Modell: 308cc 120 VTi Premium
Farbe: Perlmutt Weiss
 
Registriert seit: 07.2006
Ort: Sauerland
Beiträge: 81
Steuergerät, Software...kenne ich, Peugeot hat nicht wirklich
Ahnung. Austauschen, egal was, irgendwann, durch Zufall ist das
Problem dann beseitigt oder auch nicht.

Ich hatte drei Jahre Ruhe, mit LPG-Anlage, dann fing es an.
15x Softwareupdate, alles mögliche getauscht, weiss schon gar nicht mehr was getauscht wurde...

Letzte Woche wieder an, gelöscht, zur Zeit aus!!!

Bei LPG-Fahrern ist natürlich die Anlage schuld, lächerlich!!!

Techniker komplett überfordert bei Peugeot!!!
Mit Zitat antworten
  #52  
Alt 10.09.2008, 11:41
CC Stefan CC Stefan ist offline
Auto-Einwachser
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2008
Ort: nähe Mönchengladbach
Beiträge: 139
Zitat:
Zitat von Stefan69 Beitrag anzeigen
Steuergerät, Software...kenne ich, Peugeot hat nicht wirklich
Ahnung. Austauschen, egal was, irgendwann, durch Zufall ist das
Problem dann beseitigt oder auch nicht.

Ich hatte drei Jahre Ruhe, mit LPG-Anlage, dann fing es an.
15x Softwareupdate, alles mögliche getauscht, weiss schon gar nicht mehr was getauscht wurde...

Letzte Woche wieder an, gelöscht, zur Zeit aus!!!

Bei LPG-Fahrern ist natürlich die Anlage schuld, lächerlich!!!

Techniker komplett überfordert bei Peugeot!!!
@Stefan 69
Nun fahre ich ( seit 6000 KM ) ebenfalls mit LPG... bisher ohne jede Fehlermeldung. Wie gehst Du denn mit derartigen Fehlern um?
Weist PEUGEOT Dich ab und Du gehst auf Deinen LPG Dealer zu, oder wie läuft das? *mal vorsorglich nachgefragt

Grüße

CC Stefan
Mit Zitat antworten
  #53  
Alt 10.09.2008, 13:57
Stefan69 Stefan69 ist offline
Schlaglochbremser
 
Modell: 308cc 120 VTi Premium
Farbe: Perlmutt Weiss
 
Registriert seit: 07.2006
Ort: Sauerland
Beiträge: 81
@ CC Stefan

Dein Händler muss mitspielen.
Ich habe einen guten Kontakt und pflege ihn.

Kauf dir auf alle fälle eine Anschlussgarantie, nur dein Händler sollte wissen das du LPG fährst.
Kotzen beim Händler nützt nichts, ich komme auch aus der Branche, hätte
auch oft genug kotzen können.
Das liegt meistens am Motormanagment( die Ist/ Soll-Toleranz ist zu niedrig, jede
Meldung ausserhalb wird mit leuchten abgestraft, CO2...Verbrauch.. sei dank!!!)

Auf PUG Lösungsvorschläge brauchst du nicht zu hoffen, die sind damit überfordert.
Übrigens haben das Problem viele Hersteller.


Vielleicht hast du ja Glück, ich wünsche es dir, wenn nicht, auf Zufall hoffen.
Hier wird viel geschrieben, eine genaue Lösung gibt es nicht.

Pflege den Kontakt, sei lieb zum Händler, vielleicht mal ein Kasten Bier,
der Händler entscheidet wie er dir hilft! Leute mit großer Backe gibt es genug.
Du solltest dir aber auch nicht alles gefallen lassen!

Grüße
Mit Zitat antworten
  #54  
Alt 10.09.2008, 21:03
Benutzerbild von Stephan HH
Stephan HH Stephan HH ist offline
Waschanlagenanschnaller
 
Modell: 207cc VTi 120 Allure Automatik
Baujahr: 2014
Farbe: Nacht Schwarz
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- AS * * * *
Registriert seit: 12.2007
Ort: HAMBURG
Beiträge: 992
Zitat:
Zitat von Retzer Beitrag anzeigen

Hoffe nur dass der Fehler auch wirklich nicht mehr kommt.

@Retzer

ich denke nicht, dass die Meldung nicht mehr kommt.

Wir hatten den ersten "Abgasanlage defekt" im April mit ca. 3400km. Da war es ein unbekanntes elektronische Problem, behoben mit Software update. Und Aussage der Werkstatt war, dass diese Fehlermeldung eigentlich die häufigste sei, da sie bei fast jedem Motor-Elektronikproblem kommt.

Letztes Wochenende, bei 9000km wieder diese Meldung Diesmal war es auch etwas mit der Nockenwelle. Die Automatik hat total wirr geschaltet.

OK, läuft wieder aber ich glaube nicht, das es das letzte mal war und denke, eine Garantieverlängerung muß wohl sein !

Steph
__________________
Hier könnte Ihre Werbung stehen !
Mit Zitat antworten
  #55  
Alt 10.09.2008, 23:01
CC Stefan CC Stefan ist offline
Auto-Einwachser
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2008
Ort: nähe Mönchengladbach
Beiträge: 139
Zitat:
Zitat von Stephan HH Beitrag anzeigen
@Retzer

ich denke nicht, dass die Meldung nicht mehr kommt.

Wir hatten den ersten "Abgasanlage defekt" im April mit ca. 3400km. Da war es ein unbekanntes elektronische Problem, behoben mit Software update. Und Aussage der Werkstatt war, dass diese Fehlermeldung eigentlich die häufigste sei, da sie bei fast jedem Motor-Elektronikproblem kommt.

Letztes Wochenende, bei 9000km wieder diese Meldung Diesmal war es auch etwas mit der Nockenwelle. Die Automatik hat total wirr geschaltet.

OK, läuft wieder aber ich glaube nicht, das es das letzte mal war und denke, eine Garantieverlängerung muß wohl sein !

Steph

@Stephan HH
Hier entsteht ja fast der Verdacht, als treibe PUG mit derartigen Fehlermeldungen den Kunden in die "Garantieverlängerungsfalle"...

... werde das kurz vor garantieablauf nochmals betrachten... oder das auto gegen ein neues tauschen... mal schauen.

Grüße
CC Stefan
Mit Zitat antworten
  #56  
Alt 22.09.2008, 17:12
VatiFasu
Gast
 
 
Beiträge: n/a
Hallo zusammen,


ich habe diese Meldung auch des öftern gehabt. Jetzt hat Peugeot die Masseleitung von Punkt A nach Punkt B an den Klemmen vorbei gelegt, da sie denken diese sei durch die Klemmen in Mitleidenschaft gezogen worden.
Ich frage mich jetzt nur was ist mit den anderen Leitungen die noch an den Klemmen hängen?

Gruß
Frank


PS: Mein Radioempfang RD4 mit Mp3 beim Peugeot SW 307 ist sehr schlecht.
Radio wurde getauscht, Leitung nachgezogen, Atennenfußgewechselt, zweite Klebeantenne für Diversyti angebracht. Jedoch leider ohne Erfolg.
Da ist immer ein Rausch zu hören und sehr schlechter Empfang.

Wäre um Tipps sehr dankbar

Gruß
Frank
Mit Zitat antworten
  #57  
Alt 23.09.2008, 21:00
Benutzerbild von Tobe84
Tobe84 Tobe84 ist offline
Sonnenblendennutzer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 02.2008
Ort: Schorndorf
Beiträge: 363
Tobe84 eine Nachricht über ICQ schicken Tobe84 eine Nachricht über MSN schicken
der 207 hat serienmäßig 2 antennen an bord. beim 307 weiß ich das nich sicher - evtl mal stecker tauschen?!

ansonsten: phantomeinspeisung

ansonsten: kein plan... sorry
Mit Zitat antworten
  #58  
Alt 24.09.2008, 13:14
CC Stefan CC Stefan ist offline
Auto-Einwachser
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2008
Ort: nähe Mönchengladbach
Beiträge: 139
@tobe84

2 Antennen????? Wo ist denn die 2.? oder in einem Antennenstab... was jedoch nicht so wirklich sinnig wäre.....

Grüße

CC Stefan
Mit Zitat antworten
  #59  
Alt 26.09.2008, 14:45
Benutzerbild von Tobe84
Tobe84 Tobe84 ist offline
Sonnenblendennutzer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 02.2008
Ort: Schorndorf
Beiträge: 363
Tobe84 eine Nachricht über ICQ schicken Tobe84 eine Nachricht über MSN schicken
ja, das radio hat ja auch 2 antennenausgänge (weiß+grau)!

wenn ichs noch richtig weiß ist der graue stecker die hauptantenne auf dem dach. wo genau die andere antenne verbaut ist darfst mich nicht fragen...
ich hab halt mein neues radio (alpine iva-505r) erst an den weißen und dann an den grauen antennenstecker gehängt. beim grauen war der empfang wesentlich besser, deshalb schließe ich darauf dass dies die dachantenne ist...
Mit Zitat antworten
  #60  
Alt 06.10.2008, 18:45
Simone Simone ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 09.2008
Ort: Sachsen
Beiträge: 3
Hallo zusammen,
meinen 207CC hab ich seit 2 Wochen. Habe bei 3000 km die Fehlermeldung "Abgasanlage defekt" angezeigt bekommen. Nach langer Suche die Diagnose der Werkstatt: Katalysator defekt. Bekomme einen neuen eingebaut....
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
207cc, abgasanlage, abgasanlage defekt, defekt, garantie, katalysator, peugeot, probleme mit 207 cc

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung P0014 (und P11A8): Abgassystem defekt Cenajo 207cc - TechTalk 22 13.10.2017 16:35
Fehlermeldung: Abgasanlage - Nockenwellensensor oder Schubumluftventil ? ditsch THP Probleme 10 30.07.2016 12:27
'Abgasanlage defekt' -> neuer Turbolader? Artemis007 207cc - TechTalk 22 07.01.2013 11:13
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Sporadische Fehlermeldung "Dachmechanik defekt" Lesaid 207cc - TechTalk 14 28.09.2011 00:08




Alle Zeitangaben in WEZ +2. Es ist jetzt 11:36 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017