CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 30.10.2011, 19:12
mike179
Gast
 
 
Beiträge: n/a
Deckenleseleuchten

Hallo liebes Forum,

meine Handschuhfachleuchte sowie die Fahrer und Beifahrer Leseleuchten funktionieren nicht mehr. Die Leuchte zwischen der Fahrer- und Beifahrerleuchte funktioniert. Die Sicherungen sind alle noch in Ordnung. Seit dem die Leuchten nicht mehr funktionieren - geht auch mein Radio nicht mehr (Fremdradio - Kenwood KDC BT8041u) Das Radio lief mit dem spezifischen Adapter von Kenwood und einem Sicherungsadapter für Dauerplus; in der Art des Links: (http://www.hed-radio.com/de/Sicherun...ampaign=google)
Die Sicherung für die Alarmanlage wurde durch diese ersetzt.

Weiß jemand Rat? Ich habe davon echt keine Ahnung und würde einfach wieder gerne mein Radio nutzen und die Decken- sowie Handschuhfachlampen.

Hoffe ich habe mich einigermaßen verständlich ausgedrückt:keineahnung:

Nochmal alles in Kurzform:
  • Fahrer- Beifahrer- sowie Handschufachleuchten funktionieren nicht - trotz ganzer Sicherung
  • Radio funktioniert nicht, geht nicht an - Testweise beim MediaMarkt angeschlossen - funktioniert!

    Bin für jede Hilfe dankbar! Komme aus dem Raum Wiesbaden & bin mobil.

    Ohne die Sachen macht der 207cc gar kein Spaß

    Bin mir nicht sicher in welchen Unterforum mein Problem passt.

    Schönen Sonntagabend
    Liebe Grüße
    Mike

Mit Zitat antworten
  #2  
Alt 20.12.2012, 19:11
Benutzerbild von CCpitterl
CCpitterl CCpitterl ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 

Mühldorf am Inn -[Deutschland]- Mühldorf am Inn -[Deutschland]- PK 5 6 * *
Registriert seit: 11.2012
Ort: Bayern
Beiträge: 41
Innenraumleuchte

Hi,
Habe heute die Lampen gegen LEDs ersetzt. Funktioniert alles super.
Aber bekomme den Einsatz jetzt nicht mehr richtig fest. Hat Spiel von ca. 10mm. Ist da ein Schnappverschluss oder ähnliches.
Bin über jede Hilfe dankbar.
Pitterl
Mit Zitat antworten
  #3  
Alt 21.12.2012, 12:29
xxxxi xxxxi ist offline
Standlichtparker
 
 
Registriert seit: 04.2009
Beiträge: 485
Ein kleines Stück Pappe zum U biegen und in die Nut reinquetschen. Dann hälts wieder bombenfest.
Mit Zitat antworten
  #4  
Alt 21.12.2012, 16:27
Benutzerbild von CCpitterl
CCpitterl CCpitterl ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 

Mühldorf am Inn -[Deutschland]- Mühldorf am Inn -[Deutschland]- PK 5 6 * *
Registriert seit: 11.2012
Ort: Bayern
Beiträge: 41
Hi *****,
Habe ich schon gemacht. Aber wie hält das Ding ab Werk.
Ist da was zum einschnappen. Kann nix erkennen.
Pitterl
Mit Zitat antworten
  #5  
Alt 21.12.2012, 19:35
Benutzerbild von Deep-Sea
Deep-Sea Deep-Sea ist offline
Fünf-Euro-Tanker
 
Modell: RCZ R THP 270
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 06.2009
Ort: Nähe Frankfurt/Main
Beiträge: 1.246
Welchen Einsatz meinst du?
__________________

Diejenigen, die bereit sind grundlegende Freiheiten aufzugeben, um ein wenig kurzfristige Sicherheit zu erlangen, verdienen weder Freiheit noch Sicherheit. — Benjamin Franklin
Mit Zitat antworten
  #6  
Alt 22.12.2012, 06:55
Benutzerbild von CCpitterl
CCpitterl CCpitterl ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 

Mühldorf am Inn -[Deutschland]- Mühldorf am Inn -[Deutschland]- PK 5 6 * *
Registriert seit: 11.2012
Ort: Bayern
Beiträge: 41
Da wo die Lampen eingesetzt sind. Der Klarglasdeckel hält auf dem teil.
Pitterl
Mit Zitat antworten
  #7  
Alt 22.12.2012, 13:14
Benutzerbild von Deep-Sea
Deep-Sea Deep-Sea ist offline
Fünf-Euro-Tanker
 
Modell: RCZ R THP 270
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 06.2009
Ort: Nähe Frankfurt/Main
Beiträge: 1.246
Also das Teil (von innen gesehen):


Wieso aber hast du es ausgebaut? Egal. Oben sieht man die beiden Metallbügel, die es festhalten. Diese müsstest du doch auch beim Ausbau bemerkt haben? Oder steh ich auf'm Schlauch und red' an deinem Problem vorbei?
__________________

Diejenigen, die bereit sind grundlegende Freiheiten aufzugeben, um ein wenig kurzfristige Sicherheit zu erlangen, verdienen weder Freiheit noch Sicherheit. — Benjamin Franklin
Mit Zitat antworten
  #8  
Alt 22.12.2012, 13:18
Benutzerbild von CCpitterl
CCpitterl CCpitterl ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 

Mühldorf am Inn -[Deutschland]- Mühldorf am Inn -[Deutschland]- PK 5 6 * *
Registriert seit: 11.2012
Ort: Bayern
Beiträge: 41
Die Bügel hattte ich garnicht bemerkt. Wollte ja das Gehäuse eigentlich nicht los machen. Hat sich aber beim Deckelöffnen wahrscheinlich ausgehakt. Muss jetzt mal sehen wo ich die Schnappis wieder einrenke.
Danke für den Tip und das Bild.
Werde berichten.
Pitterl
Mit Zitat antworten
  #9  
Alt 22.12.2012, 13:28
Benutzerbild von Deep-Sea
Deep-Sea Deep-Sea ist offline
Fünf-Euro-Tanker
 
Modell: RCZ R THP 270
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 06.2009
Ort: Nähe Frankfurt/Main
Beiträge: 1.246
Stimmt, nur die Plastikscheibe zu entfernen ist etwas fummelig, weil man schnell dazu kommt, das ganze Teil aushebeln zu wollen.
Aber dann muss man doch ganz schön stark dran ziehen, damit die Bügel derart nachgeben? Denn eigentlich ist es so nicht gedacht und die Bügel könnten dadurch Schaden nehmen.

Wenn jemand also das komplette Teil mal ausbauen will, hier mein Tipp.
Man benötigt idealerweise:
  1. Eine zweite Person
  2. 2x (kleine) Schraubendreher
  3. 2x kleine, spitze Zangen
Ersteinmal muss die Plastikscheibe entfernt werden - anderes Thema - bekommt ihr aber sicher hin.
Dann sieht man vorne (Richtung Frontscheibe) die zwei Bügel bzw. deren Enden. Diese mit den Schraubendrehern etwas anheben und mit den Zangen GUT festhalten und ziehen - das alles natürlich zeitgleich, deswegen die zweite Person. Und schon sollte es draußen sein (denkt dran, dass es noch mit einem Stecker verbunden ist)
__________________

Diejenigen, die bereit sind grundlegende Freiheiten aufzugeben, um ein wenig kurzfristige Sicherheit zu erlangen, verdienen weder Freiheit noch Sicherheit. — Benjamin Franklin
Mit Zitat antworten
  #10  
Alt 12.10.2017, 00:04
an9el an9el ist offline
Garagenparker
 
Modell: 207cc THP 150 Platinum
 
Registriert seit: 10.2017
Beiträge: 11
Deckenleseleuchten

Hallo, bin erst seit kurzem Besitzer eines 207cc, der mich doch schon etwas ärgert...hatte früher mal nen 206cc und war eigentlich recht zufrieden.

Nun aber zum Thema...ich hoffe ihr könnt mir da etwas helfen:
Ich möchte eine Dashcam anbringen und zwar dort wo der Innen-Rückspiegel ist. Daher nun die Frage...erstens wie bekomme ich die Innenleuchte heraus? Habe die Variante mit 3 Tasten, hab auch schon versucht diese rauszuhebeln - hab aber Angst dass ich was abbreche oder was kaputt mache. Die andere Frage..nutzt mir das überhaupt was? Ich wollte mir von dort den Strom für die Dashcam abklemmen, und zwar von einem Zündungplus. Nun hat mein Auto aber Canbus - würde dann der Bordcomputer spinnen oder krieg ich andere Probleme wenn ich da nen Verbraucher drauf klemme?

Mein Auto ist ein 207cc THP150 Platinum.

Geändert von Stoppi (12.10.2017 um 10:01 Uhr).
Mit Zitat antworten
  #11  
Alt 12.10.2017, 14:55
Benutzerbild von Byte
Byte Byte ist offline
Servolenker
 
Modell: 308cc HDi FAP 165 Allure
Baujahr: 2013
Farbe: Perla Nera Schwarz
 

Neubrandenburg -[Deutschland]- NB Neubrandenburg -[Deutschland]- CC 3 0 7
Registriert seit: 11.2006
Ort: Neubrandenburg
Beiträge: 194
Hallo,

um es kurz zu machen: ich würde das lassen. In meinem 307CC habe ich selbst einmal so ein Experiment gemacht; ich wollte ein transportables Navi in den freien DIN-Schacht einbauen, weil mich das Kabel am Zigarettenanzünder genervt hatte. Also einen Spannungswandler von 12V auf 5 V (den Du wohl auch bräuchtest) an die geschaltete Plusleitung vom Radio geklemmt- hat man ja früher immer so gemacht. Beim Einschalten der Zündung kam erst ein Warnton, dann zeigte der Bordcomputer "Abgasanlage defekt" an. Ich habe dann den Spannungswandler wieder abgeklemmt, und natürlich verschwand auch die Fehlermeldung. Die Elektronik in unseren CC ist so sensibel...

Viele Grüße

Michael
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 05:57 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017