CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #121  
Alt 06.10.2017, 18:11
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
Ich habe in meinem Beitrag von gestern, 11:15 Uhr, den "detaillierten Werdegang" mit der defekten COM2000 ergänzt. Wenn tatsächlich die COM defekt ist, dürfte dich Ähnliches erwarten.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #122  
Alt 06.10.2017, 20:50
Sword1979 Sword1979 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Roland Garros
Baujahr: 2004
 
Registriert seit: 09.2017
Ort: 48565
Beiträge: 37
Dann weiß ich ja was mich noch erwartet, bei mir fängt es mittlerweile auch an, aber nur wenn der Lichtsensor eingeschaltet ist, dann geht der Blinker aus und das Licht an, drück ich ganz leicht auf den Hebel, ist der Blinker sofort wieder an und Licht aus
Mit Zitat antworten
  #123  
Alt 20.11.2017, 14:58
Feuerzunge Feuerzunge ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 09.2017
Beiträge: 49
So - jetzt isses so weit, das Teil muss gewechselt werden. Komischerweise geht das Standlicht nach dem Blinken oder bei Bodenwellen fast nicht mehr an, dafür gehen nun die Nebel-Zusatzscheinwerfer gerne von selber aus.

Was auch oft ausgeht, ist das Fernlicht. Bin vorgestern durch ein Waldgebiet gefahren, war leicht neblig, da hatte ich die vorderen Zusatzscheinwerfer angemacht, um seitlich besserre Ausleuchtung zu haben, kurz darauf schnell mal das Fernlicht dazu und "schwupp" - Fern und Zusatzscheinwerfer aus...

Also wieder versucht anzuschalten - ging nicht mehr - am Hebel gerüttelt, Nebelscheinwerfer an - ging nicht... Dann habe ich mal schnell das Abblendlicht aus und wieder eingeschalten, dann gingen auch die Zusatzscheinwerfer und das Fernlicht wieder.

Bevor nun das "Hauptlicht", also Abblendlicht auch mal ausfällt, wird nun in den sauren Apfel gebissen und die Geschichte getauscht :-(

Sicher ist sicher!
Mit Zitat antworten
  #124  
Alt 24.11.2017, 13:34
Feuerzunge Feuerzunge ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 09.2017
Beiträge: 49
Hallo nochmal,

meine Werkstatt hat nun doch die "günstige" Variante versucht, und die Kontakte (am Schleifring?) gereinigt und mit Kontaktspray behandelt. Ein kurzer Test ergab wohl wieder volle Funktionstüchtigkeit.

Am selben Abend (gestern) ist mir allerdings einmal das Fernlicht kurz ausgefallen. Heute Morgen fuhr ich am Haus los und machte das Fernlicht an - nach ein paar Metern war es wieder aus. Das hat sich dann noch zwei Mal auf den nächsten 100 Metern wiederholt :-(

So wie es aussieht, muss halt doch ein neuer oder ein funktionierender gebrauchter COM2000 her - wir suchen momentan nach einem gebrauchten.



(Dafür ist die nächste Baustelle nun offen - der Dach-Dichtungsgummi auf der Fahrerseite ist defekt - laut Peugeot nicht mehr lieferbar)
Mit Zitat antworten
  #125  
Alt 24.11.2017, 18:16
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
Zitat:
Zitat von Feuerzunge Beitrag anzeigen
So wie es aussieht, muss halt doch ein neuer oder ein funktionierender gebrauchter COM2000 her - wir suchen momentan nach einem gebrauchten.
Denk daran: worauf achten bei com2000
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #126  
Alt 24.11.2017, 18:25
Feuerzunge Feuerzunge ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 09.2017
Beiträge: 49
Hi, jupp - Danke!

Über die Fahrgestellnummer und auch durch den Ausbau vorgestern haben wir die richtige Teilenummer. Aber was mich in dem verlinkten Artikel „wundert“, bzw. ich verstehs nicht ganz:

Demnach scheint es sich bei Fehler mit Fahrlicht (oder Scheibenwischer) eher um einen Defekt am BSI (Zentrale Schalteinheit) ... und keine defekte COM2000 (Lenksäulenschalteinheit) zu handeln (s.a. Ablauf-Diagramm Schritte 12 + 13) ?


Bedeutet, dass es gar nicht an dieser Schaltereinheit liegen muss?!

Grüßle Dietmar
Mit Zitat antworten
  #127  
Alt 24.11.2017, 20:01
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
Ich weiß jetzt nicht, welches "Ablaufdiagramm" du da meinst?

Man muss unterscheiden zwischen Einschalt (Kontaktproblemen), da könnte man schon etwas machen und ...
Elektronik-Spinnereien des Lichtes, Blinker - dann ist es die COM2000. Der BSI (Zentraleinheit) ist Außen vor.
Unterscheiden muss man auch die Baujahre wegen Vanbus/Canbus
Bis Baujahr Ende 2002 war es einfacher, da die Schalteinheiten für Blinker und Scheibenwischer separat auswechselbar waren. Bei den Baujahren danach hängt alles in der geschlossenen Com-Einheit und da ist es ungleich schwieriger daran etwas zu basteln.
Lese auch mal hier: motor-talk.de/blogs/peugeot-206-com2000-reparatur/reparatur-des-defekten-com2000-selbst-gemacht
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #128  
Alt 24.11.2017, 22:01
Feuerzunge Feuerzunge ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 09.2017
Beiträge: 49
Das „Ablaufdiagramm“ ist ein Zitat aus dem von Dir verlinkten Beitrag, und eben das verstehe ich nicht. Ich werde das mal meiner Werkstatt zeigen, vielleicht könne die was damit anfangen.

Schönen Abend erst mal noch.

Grüßle Dietmar
Mit Zitat antworten
  #129  
Alt 25.11.2017, 00:59
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
ach so ... du meinst diese Geschichte Klick mich

Dabei sind ja auch mehrere Prüfmodi vorgegeben. Wenn ich die Bemerkungen im Diagramm richtig interpretiere in der Rubrik "Beleuchtung/Signalanlage" Schritt 12.1 ---> wenn die Hupe funktioniert, ist es kein Defekt am BSI sondern in der Lenksäuleneinheit COM
Ich habe da jetzt auch den missverständlichen Text abgeändert

Generell bezog sich der Beitrag auf eine denkbare Möglichkeit im speziellen Fall (ohne Rückantwort) beim User Frankie.

__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #130  
Alt 25.11.2017, 11:50
michay michay ist offline
Auto-Einwachser
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 

Landkreis Sächsische Schweiz-Osterzgebirge -[Deutschland]- FTL Landkreis Sächsische Schweiz-Osterzgebirge -[Deutschland]- A M
Registriert seit: 02.2012
Beiträge: 100
Zitat:
Zitat von CCarin Beitrag anzeigen
....
Bis Baujahr Ende 2002 war es einfacher, da die Schalteinheiten für Blinker und Scheibenwischer separat auswechselbar waren. ....
@CCarin
Du meinst bestimmt bis Ende Baujahr 2001, denn unser 206cc ist BJ 05/2002 und hat die COM2000 drin.
Mit Zitat antworten
  #131  
Alt 25.11.2017, 17:59
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
Zitat:
Zitat von michay Beitrag anzeigen
@CCarin
Du meinst bestimmt bis Ende Baujahr 2001 ...
Stimmt
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #132  
Alt 01.12.2017, 20:56
Sword1979 Sword1979 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Roland Garros
Baujahr: 2004
 
Registriert seit: 09.2017
Ort: 48565
Beiträge: 37
Bei mir hat ein zweimaliges fluten der com Einheit, innerhalb 2 Wochen, mit Kontaktspray wahre Wunder vollbracht. Keine Probleme mehr
Mit Zitat antworten
  #133  
Alt 02.12.2017, 11:29
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.796
@sword79
Ich denke, dies könnte für eine Weile helfen, aber wahrscheinlich nicht dauerhaft? Falls es wieder losgeht mit der "Lightshow", melde dich wieder, damit man weiß, ob und wie lange die Kontaktspraybehandlung ggfs. hilft.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu





Alle Zeitangaben in WEZ +2. Es ist jetzt 23:41 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017