CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 21.05.2008, 17:54
Benutzerbild von Zunge
Zunge Zunge ist offline
Laternenparker
 
Modell: 206cc 110
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 07.2007
Ort: Gütersloh (NRW)
Beiträge: 60
Zunge eine Nachricht über ICQ schicken
Hmm, da kann man wohl nur aufs Nicht-wiederauftauchen hoffen. Bei nächster Gelegenheit mache ich dann das Update, ab dann hoffe ich ...

Danke
__________________
Mfg Zunge

ICQ: 148052308
URL: http://www.gayfiles.de
Mit Zitat antworten
  #47  
Alt 04.06.2008, 17:23
Benutzerbild von Bananenbieger
Bananenbieger Bananenbieger ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 03.2008
Beiträge: 19
Hallo Zusammen
So eine Geschichte habe ich mal mit 2 Opel gehabt. Bei denen lag es an der Kontaktplatte des Zündschlosses. Ich weiß aber nicht wie das bei Peugeot aussieht. Bei Opel war das so, ein Kohlestift wird mit dem Zündschlüssel verstellt., z.B. zum Starten. Der Kohle stift verbindet dann halt die entsprechenden Kontakte. Nach dem starten des motors ( Zündschlüssel auf Zündung an) werden andere Kontakte gebrückt. Durch diese Schaltvorgänge nutzt der Stift ab und bekommt Kontakt Schwierigkeiten. Die sind vom Ergebnis so, wie Ihrs beschrieben habt. Vielleicht mal bei Peugeot nachfragen.

Gruss Bernd :winken:
Mit Zitat antworten
  #48  
Alt 21.01.2009, 16:20
Alibaba
Gast
 
 
Beiträge: n/a
Mein Auto spinnt!

Hallo,

seit gestern funktioniert folgendes nicht: das Elek. Fenster System ist irgendwie weg, das Autoradio geht nicht mehr und wenn und das Dach-System ist auch nicht mehr ansprechbat (kein Ton beim Öffnen des Daches oder beim Knopfdruck).

Die obere Display ist so schwach dass man fast nichts mehr lesen kann und ab und zu mal gehen natürlich alle Daten die gespeichert sind auch verloren (Uhr usw.)

hat irgendjemand eine Idee?
Mit Zitat antworten
  #49  
Alt 21.01.2009, 16:47
Raimund
Gast
 
 
Beiträge: n/a
Hi,

ist deine Batterie leer oder viel zu schwach ?

Gruß Raimund
Mit Zitat antworten
  #50  
Alt 21.01.2009, 17:53
Benutzerbild von Hogi
Hogi Hogi ist offline
Ehrenmitglied
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Chronos Silber
 

Hof -[Deutschland]- HO Hof -[Deutschland]- GI 2 2 8
Registriert seit: 08.2003
Ort: Nürtingen
Beiträge: 981
Zitat:
Zitat von Raimund Beitrag anzeigen
Hi,
ist deine Batterie leer oder viel zu schwach ?
Gruß Raimund
Und anlassen tut das Fahrzeug mit der Handkurbel?

Nene, da soll mal die Werkstatt eine Fehleranalyse machen.

Gruß
Hogi
__________________
Reisen veredelt den Geist und räumt mit unseren Vorurteilen auf
Mit Zitat antworten
  #51  
Alt 21.01.2009, 19:23
Alibaba
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von Hogi Beitrag anzeigen
Und anlassen tut das Fahrzeug mit der Handkurbel?
:-) genau.

Eben ist ja was neues dazu gekommen:

als ich das Auto gestartet habe stand auf der Display:

der Beifahrerairbag ist deaktiviert!!
:(
Mit Zitat antworten
  #52  
Alt 22.01.2009, 08:03
Benutzerbild von Hogi
Hogi Hogi ist offline
Ehrenmitglied
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Chronos Silber
 

Hof -[Deutschland]- HO Hof -[Deutschland]- GI 2 2 8
Registriert seit: 08.2003
Ort: Nürtingen
Beiträge: 981
Wie geschrieben - ab in die Werkstatt zur Fehleranalyse.
Es sei denn du bist mit der Fahrzeugelektronik vertraut und kennst dich aus. Wahrscheinlich nicht, sonst hättest ja nicht gepostet, sondern gleich selbst die Fehler beheben können.

Gruß
Hogi
__________________
Reisen veredelt den Geist und räumt mit unseren Vorurteilen auf
Mit Zitat antworten
  #53  
Alt 22.01.2009, 08:29
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.403
Na ja,

ich find die Frage, ob das schonmal einer hatte und was es ggf. war, nicht ganz unberechtigt.

Für denjenigen, der den Fehler selbst beheben kann, ist ein Ansatzpunkt zur Suche absolut hilfreich, damit man von Anfang an gezielt vorgehen kann. Denn daß man sich mit Fahrzeugelektrik allgemein gut auskennt und sowas prinzipiell hinkriegen kann, heißt ja nicht, daß man deswegen den Schaltplan vom 206cc auswendig kann und sofort weiß, an welcher Stelle der Defekt liegt. Dann sucht man sich - Fachkenntnis hin oder her - einen Wolf.

Und für denjenigen, der es nicht selbst beheben kann und auf externe Hilfe angewiesen ist, ist es ebenfalls hilfreich, denn dann kann er schon im Vorfeld besser einschätzen, was ungefähr in der Werkstatt auf ihn zukommt und ob die Angelegenheit diesen Monat noch ins Portemonnaie paßt.

Meine Meinung. :winken:

Thomas
Mit Zitat antworten
  #54  
Alt 22.01.2009, 10:07
pingu pingu ist offline
Moderator
 
Modell: hatte einen 206cc
Baujahr: 2009
Farbe: Perla Nera Schwarz
 
Registriert seit: 06.2001
Ort: Obertshausen
Beiträge: 647
pingu eine Nachricht über ICQ schicken
Als ersten Versuch würde ich mal die Batterie eine halbe Stunde oder so abklemmen um zu sehen, ob es mit einem "Reset" erledigt ist.

Gruß,
Pingu
Mit Zitat antworten
  #55  
Alt 22.01.2009, 12:57
Alibaba
Gast
 
 
Beiträge: n/a
DIE LÖSUNG:

Ich bin der Meinung: man muss nicht immer direkt zu Peugeot rennen weil irgendwas nicht funktionier.

Also eine Sicherung war defekt und zwar Nummer 4 und wenn man logisch denkt sieht man dass diese Sicherung für folgendes zuständig ist:

Multifunktionsbildschirm - Steuergerät Navigation - Kofferraumbeleutung - Autoradio - Steuergerät versenkbares Dach!!

Und fragt bitte nicht warum dadurch die Fenster nicht funktioniert haben und mein Airbag sich verabschiedet hat!!

Danke aber für die guten Tipps

Geändert von Alibaba (22.01.2009 um 13:03 Uhr).
Mit Zitat antworten
  #56  
Alt 22.01.2009, 13:01
Alibaba
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von thomas44 Beitrag anzeigen
Na ja,

ich find die Frage, ob das schonmal einer hatte und was es ggf. war, nicht ganz unberechtigt.

Für denjenigen, der den Fehler selbst beheben kann, ist ein Ansatzpunkt zur Suche absolut hilfreich, damit man von Anfang an gezielt vorgehen kann.
Absolut richtig und genau aus diesem Grund schreibe und suche ich meine Probleme in den Internetforen.
Mit Zitat antworten
  #57  
Alt 22.01.2009, 13:20
Benutzerbild von DarkCC
DarkCC DarkCC ist offline
Zebrastreifenanhalter
 
Modell: 307cc 140 Sport
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 03.2004
Ort: Bremen
Beiträge: 855
Zitat:
Zitat von Alibaba Beitrag anzeigen
Absolut richtig und genau aus diesem Grund schreibe und suche ich meine Probleme in den Internetforen.
Naja, aber Du suchst im Marktplatz auch nach einem neuen Aschenbecher, weil der alte benutzt wurde...:keineahnung: Tuts da nicht auch waschen???:confused:
__________________
:winken:
_________________
Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD
Mit Zitat antworten
  #58  
Alt 22.01.2009, 13:29
Alibaba
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von DarkCC Beitrag anzeigen
Naja, aber Du suchst im Marktplatz auch nach einem neuen Aschenbecher, weil der alte benutzt wurde...:keineahnung: Tuts da nicht auch waschen???:confused:
Was denkst du denn? wenn ich es mit Waschen sauber bekomme, suche ich dann nach einem neuen?

Das Ding stinkt immer noch obwohl ich es gewaschen habe und obwohl jetzt ein Wunderbaum seit 3 Wochen drine ist!!!
Mit Zitat antworten
  #59  
Alt 12.09.2009, 23:51
Unspoken
Gast
 
 
Beiträge: n/a
Elektronikausfall

Guten Tag liebe Freunde
Nach meinem eeeeennndddlich "heilegemachtem" Dach hab ich nun ein neues Problem :(
Grrr
Also kurz mal zur Beschreibung!
Ich fahre gerade richtung Frankfurter Kreuz mit etwa 140km/h
auf einmal hör ich ein kleines ---klick---- die klimaautomatik fällt aus ....Lüftung etc .... ich schau auf den Tacho ... na hups steht alles auf Null ....alle Kontrollampen brennen .... km-stand-anzeige ....schwarz .... komischerweise lief aber mein radio weiter ....lol der Motor ebenfalls und hat auch noch beschleunigt ...nach etwa 5 sec. resettet sich meine km anzeige (-------) dann wieder der alte km-stand angezeigt .... kontrolleuchten gehen alle aus ... Tacho fährt wieder auf 140 alles so als wär nix gewesen ..... ich hatte auch vorher nicht ausgekuppelt oder sowas gar nix ...stur heil gerade aus .....ich hab nach der Batterie gesehen ...nix ..... die kontakte sind dort auch alle fest .... das is mir nun zum 3ten mal passiert .... weiß da jmd drüber bescheid ??? ich meine passiern tuts mir alle schaltjahre mal ... is auch sonst n checkheftgepflegtes auto .... bei der werkstatt fällt natürlich nix auf ....

Geändert von Unspoken (12.09.2009 um 23:58 Uhr).
Mit Zitat antworten
  #60  
Alt 13.09.2009, 13:08
Benutzerbild von Cleomy
Cleomy Cleomy ist offline
Autoscooter-Zurückschieber
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 09.2008
Ort: Hannover
Beiträge: 315
Cleomy eine Nachricht über ICQ schicken
Hi!

Da gibt es schon einige Threads zu dem Thema!

Ist ein altbekanntes Problem beim 206, welches viele heir schon hatten. Da pssiert aber nichts und nach ein paar Sekunden ist (wie auch bei Dir) alles wieder in Ordnung. Über die Suche findest Du mehr Infos

LG
__________________
Wieder mit meinem Baby unterwegs!!!
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
einschaltet, elektronik, entfallteil, selbständig, zündung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dachelektronik spinnt ... mit/ohne Piepser Taurus 206cc - Techtalk 23 20.06.2012 23:39
Elektronik Anomalien beim starten des Wagens tkowal 206cc - Techtalk 12 28.07.2006 10:30





Alle Zeitangaben in WEZ +2. Es ist jetzt 13:09 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017