CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 07.02.2010, 18:25
powergirl powergirl ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Sport
 
Registriert seit: 02.2010
Beiträge: 1
Ständig defekte Abblendlampen

Hallo zusammen
Bin Neu hier und habe mal ne Frage.
Bei mir sind die letzten 4wochen alle Birnen ausgefallen!!!
Zuerst vorne links , dann vorne rechts und vor 2 wochen die hinteren Leuchten.........
Jetzt ist die vordere Birne am Scheinwerfer schon wieder seit gestern defekt!!!
Hat jemand das selbe Problem, oder weiss jemand , was das sein könnte..
Vielleicht ein Elektronikproblem???
Mit Zitat antworten
  #2  
Alt 16.02.2010, 03:33
Maximumhead
Gast
 
 
Beiträge: n/a
Da wird definitiv was an der elektronik sein. Da sind wohl Irgendwo Spannungsschwankungen. Da musst du wohl zur Werkstatt. Die können dann genau prüfen woran es liegt.
Mit Zitat antworten
  #3  
Alt 10.03.2011, 22:03
Benutzerbild von Traumwagen207cc
Traumwagen207cc Traumwagen207cc ist offline
Geisterfahrerausweicher
 
Modell: 207cc HDI FAP 110 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 12.2010
Ort: 515xx
Beiträge: 28
Na, die Haltbarkeit der Osram läßt m.E. sehr zu wünschen übrig.

Heute mittag ging hinten rechts die Bremsleuchten-Birne kaputt, als ich dann heute Abend nach Hause fuhr, war dann vorne links die Abblendlicht-Birne ( Osram Nightbreaker ) ebenfalls im Eimer.

Klasse ... mitte Dezember eingebaut und jetzt schon hinüber.

Hat jemand Erfahrung mit Osram Garantie ? Wird die ggf. aus Kulanz getauscht ?

Gruß

Thorsten
__________________
--------------------------------------------------
207 cc ... einfach schön - Bilder im Album
Mit Zitat antworten
  #4  
Alt 11.03.2011, 15:11
Benutzerbild von Schlickrutscher
Schlickrutscher Schlickrutscher ist offline
Auto-Einwachser
 
Modell: 207cc HDI FAP 110 Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 11.2007
Beiträge: 132
Daumen hoch

Zitat:
Zitat von Traumwagen207cc Beitrag anzeigen
Hat jemand Erfahrung mit Osram Garantie ? Wird die ggf. aus Kulanz getauscht ?
Hallo Thorsten,

mir ging es genauso wie dir. Erst fiel die rechte Lampe nach 4 Monaten aus, danach 13 Tage später die linke.

4 Monate Haltbarkeit der teuren Lampen haben mich auch verwundert, und ich wandte mich direkt an Osram Augsburg, Hr. Quoka . Der war supernett, hat veranlasst, dass ich im Austausch 2 neue Nightbreaker PLUS (!) zugeschickt bekommen habe - sogar kostenlos! -. Allerdings habe ich eine defekte Leuchte einschicken müssen, ob nun als Nachweis meines Schadens oder zwecks Prüfung der Leuchte, sei dahingestellt. Alles lief bestens, und ich war glücklich.

Gruß
Schlickrutscher
__________________
Für die wirklich GUTEN DINGE im Leben ist es NIE zu spät...
Mit Zitat antworten
  #5  
Alt 11.03.2011, 15:59
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
Kann die positiven Erfahrungen von Schlickrutscher bestätigen. Bei mir ist mal eine Lampe im Scheinwerfer zerbrochen. War damals nach dem Motortausch, also als der Scheinwerfer ausgebaut wurde. Die Werkstatt meinte, dass die Lampe nach dem Motortausch noch geklappt hat... daher wandte ich mich an Osram. Die Lampe wurde untersucht, im Prüfbericht stand sinngemäß, dass es kein Fehler der Lampe war. D.h. für mich, dass die Werkstatt wohl doch der Verursache war. Naja, im Endeffekt habe ich von Osram ein paar Lampen (weiß nicht mehr genau, 5 oder 6) als Entschädigung bekommen, auch wenn das ganze wohl nicht die Schuld von Osram war. Aber kann bestätigen: Osram ist an seinen eigenen Produkten interessiert, überprüft diese sorgfältig. Dem Prüfbericht lag ein Fotor bei, wo man Dinge wie Glühwendel etc stark vergrößert sehen konnte. Ich hatte vor dem Einschicken selber ein Foto der Lampe gemacht, konnte also anhand der Beschädigungen feststellen, dass das auch wirklich meine Lampe im Prüfbericht war. Und am Ende ist Osram dann scheinbar noch kulant, auch wenn Osram selber vermutlich gar keine Schuld trifft.

Fazit: durchweg positive Erfahrungen mit Osram Lampen!
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #6  
Alt 11.03.2011, 17:36
Benutzerbild von Traumwagen207cc
Traumwagen207cc Traumwagen207cc ist offline
Geisterfahrerausweicher
 
Modell: 207cc HDI FAP 110 Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 12.2010
Ort: 515xx
Beiträge: 28
Danke für die Infos.

Hab gestern über das Kontakt-Formular von Osram eine Nachricht an Osram versendet. Hoffe das kommt auch beim Richtigen ( ggf. Hr. Quoka ) an :-)

Die defekte Birne heb ich mal auf - könnte mir gut vorstellen das die die Birne haben wollen ( verständlicher weise ).

Warten wir's ab

Gruß

Thorsten
__________________
--------------------------------------------------
207 cc ... einfach schön - Bilder im Album
Mit Zitat antworten
  #7  
Alt 20.01.2012, 14:13
Chri-Wim Chri-Wim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Filou
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2010
Ort: Chri-Wim wohnt selbstverständlich zuhause
Beiträge: 40
Ständig defekte Abblendlampen

Ich muss fast jeden Monat in die Werkstatt weil eine meiner Abblendlampen kaputt ist. Nachdem Austausch vor 3 Wochen ist nun das Standlicht kaputt und eine Rückleuchte. Ich verstehe das nicht.

An meinen vorherigen Autos war das nie einmal in 10 Jahre musste ich eine Abblendlampe austauschen.

(Peugeot 207 CC Filou) BJ 2007

Geändert von Chri-Wim (20.01.2012 um 14:16 Uhr).
Mit Zitat antworten
  #8  
Alt 20.01.2012, 14:21
Benutzerbild von Werner
Werner Werner ist offline
Ehrenmitglied
 
Modell: hatte einen 206cc
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 06.2004
Ort: Rheinhessen
Beiträge: 983
Hi,

darf es eigentlich nicht geben. Aber wenn ich dich recht verstehe, sind auch immer wieder andere Birnchen kaputt? :keineahnung:
Wenn es immer die gleiche ist, könnte irgendwas am Anschluß defekt sein, ist aber auch eher unwahrscheinlich.
Bekommst du die auf Garantie getauscht oder warum gehst du damit zum Händler?
Ich würde mal den Regler testen lassen, ob der vielleicht Überspannung erzeugt und dir deshalb die Lampen durchbrennen.
Eine andere Idee könnten auch noch starke Erschütterungen sein, aber dazu müßtest du mit dem CC im Gelände rum heizen.

Es gibt für Motorräder sogenannte Heavy Duty Birnchen, die unempfindlicher sind. Aber das sollte nur die letzte Möglichkeit sein, wenn sonst alles OK ist.
__________________
Gruß Werner

"Willst du den Charakter eines Menschen erkennen, so gib ihm Macht." - Abraham Lincoln

Mein neuer
Mit Zitat antworten
  #9  
Alt 20.01.2012, 17:32
Benutzerbild von seadevil
seadevil seadevil ist offline
Einkaufswagenausweicher
 
Modell: hatte einen 207cc
 
Registriert seit: 09.2009
Beiträge: 832
Eine andere Möglichkeit ist vielleicht ein Massefehler. Der Kreislauf sucht sich dann einen anderen Punkt und nutzt die Birne als zusätzlichen Widerstand.
__________________
Der Teufel steckt im Detail!:cool:
Mit Zitat antworten
  #10  
Alt 20.01.2012, 18:01
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.327
Mit dem Spannungsregler kann ein heißer Tip sein.
Ließe sich auch selbst relativ problemlos prüfen, hierzu nach einigen Minuten Fahrt die Maschine im Stand mit etwa 2.000 - 2.500 Touren weiter drehen lassen und die Batteriespannung messen (z.B. im Zigarettenanzünder). Ein Baumarktmultimeter für 9,95 ist hierfür schon ausreichend.

Alles, was deutlich über 14 Volt hinausgeht (moderne Fahrzeuge haben allerdings häufiger auch 14,4 Volt-Regler, möglicherweise auch der CC), spricht für einen nicht richtig arbeitenden Spannungsregler.

Massefehler glaube ich nicht, zum einen würde man die glimmenden Lampen ja sehen, zum anderen steigt dadurch ja nicht die maximal an den Lampen anliegende Spannung. Da unter diesen Bedingungen ja prinzipiell eine Reihenschaltung mit einem anderen Verbraucher entstehen würde, wäre die Spannung an der Lampe eher geringer und damit auch der hindurchfließende Strom.


Ich befürchte aber, daß die Ursache hier schlichtweg in qualitativ mangelhaften Birnen liegt. Ohnehin glaube ich, daß heutige Glühbirnen deutlich weniger Lebensdauer haben als früher. Ich kenne genug Fahrzeuge aus den 80ern, die noch mit etwa 80% der werkseitig verbauten Glühbirnen unterwegs sind. Im Haushalt gilt das auch, zahlreiche Leuchtmittel aus den 70er und 80er Jahren funktionieren heute immer noch, während die heute im Baumarkt gekauften Glühbirnen oft schon nach ein bis zwei Jahren wieder defekt sind.

Am 206CC wechsele ich im Schnitt jedes Jahr zwei H7-Leuchtmittel (wobei ich den Eindruck habe, daß meine preiswerten CarTechnic-Birnen aus dem Zubehör sogar langlebiger sind als deutlich teurere "Markenbirnen", die ich zuvor hatte).


Viele Grüße
Thomas
Mit Zitat antworten
  #11  
Alt 20.01.2012, 19:30
xxxxi xxxxi ist offline
Standlichtparker
 
 
Registriert seit: 04.2009
Beiträge: 485
Hatte ich auch ständig. Seit das HID-Kit drin ist ist Ruhe.
Mit Zitat antworten
  #12  
Alt 20.01.2012, 20:53
untermieter83
Gast
 
 
Beiträge: n/a
In meinen Alten Auto hatte, ich das auch. Mal das eine Abendlicht mal das andere. Von Osram bis billig Marke alle Lampen probiert. Die billigen haben am längsten gehalten. Habe in 4 Jahren bei dem Honda ca. knappe 100 Euro an Lampen ausgegeben. Bordspannung am Radio war bei 14,5 V. Kam womöglich zuviel von der Lichtmaschine. Der Sockel von den Lampen hat sich mehr und mehr ins blaue schwarze verfärbt.

Also Lichtmaschine kontrollieren lassen oder den Spannungsregler.
Mit Zitat antworten
  #13  
Alt 21.07.2017, 19:40
blaufaerber blaufaerber ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
Farbe: Hermitage Grau
 

Bad Ems -[Deutschland]- EMS Bad Ems -[Deutschland]- HP * * *
Registriert seit: 04.2017
Beiträge: 1
Birnentausch alle 3 Wochen ?

Hallo Gemeinbde,
habe für meine Beste ein vermeintliches Schnäppchen-Car Ende Mai geordert.
Bj 2007 , zuerst immer Oelkontrolleuche . (Fehler behoben) aber nun laufend alle 2-3 Wochen brennt linkes Abblendlicht durch. Wer hat das schon mal gehabt? Ist da vielleicht ein Vorschaltrelais defekt ?
Mit Zitat antworten
  #14  
Alt 22.07.2017, 01:01
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Zitat:
Zitat von blaufaerber Beitrag anzeigen
Bauj.2007... laufend alle 2-3 Wochen brennt linkes Abblendlicht durch.
Kontrolliere einmal alle Massekabel (3 oder 4 St.), die alle im Innenraum des Motors verlegt sind. Die sind mit der Karosserie verschraubt und durch die Verschraubung nicht einsehbar. Mit der Zeit vergammeln die Schrauben im Gewinde und liefern nicht mehr genug Masse. Dies führt ebenso zu Spannungsspitzen und somit dazu, dass die Birnen dann andauernd kaputt gehen

Weiters würde ich die Lichtmaschine/Regler überprüfen lassen, ob die gar eine zu hohe Spannung abgibt (<14,7V). Dem betreffend gab es damals eine Aktion für 207er, Baujahr Ende 2006 bis Anfang 2008. Da gab es auch spezielle Widerstandskabel, die vor den Lampen eingelötet wurden, um die ankommende Spannung zu senken.

Die Erklärung dazu: Lampen werden beim Hersteller mit einer Spannung von 13,2V oder13,5V getestet und dabei die Lebensdauer ermittelt. Es ist weiterhin bekannt, dass eine Überspannung an der Lampe von nur 5% die Lebendauer um 50% reduziert! Einfach ausgedrückt, der "Lampenhersteller" geht davon aus, das im Leitungssystem zur Lampe eine Spannung von etwa 0,5V "verloren geht", also an der Lampe bei einer Bordnetzspannung von 14V - 0,5V nur noch 13,5V anliegen. In den meisten Fällen geht diese Rechnung auf. Die meisten Fahrzeuge haben mit "frühzeitigen Lampenausfall" kein Problem.
doerfler-elektronik.de/fruehzeitiger-lampenausfall


Ein Vorschaltrelais besitzt der 207 nicht. Seit etwa 2002 läuft bei Peugeot alles CanBus gesteuert. Lediglich im Motorraum sitzen Sicherung(en) und Umschaltrelais für Ablend-/Fernlicht.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #15  
Alt 22.07.2017, 17:20
Gernot Gernot ist offline
Sensoreneinparker
 
Modell: 207cc VTi 120 Allure
Baujahr: 2012
Farbe: Schnee Weiß
 
Registriert seit: 03.2014
Ort: Gersthofen
Beiträge: 168
Schöner Link. Man sollte die Spannung an der Lampe messen. Idealerweise beim Start, während der Fahrt und vor allem auch beim Stop des Motors. Ich habe mir einmal bei Reichelt ein Oszilloskop mit Batteriebetrieb besorgt. Das wäre für diesen Job ideal. Mit einem Multimeter sieht man die Spitzen nicht.

Der linke Scheinwerfer hat die kürzesten Kabel zur Bordelektronik und bekommt die höchste Spannung. Kann natürlich auch ein Wackler sein.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auspuffanlage durchgerostet / Ersatz-Rohr Bluelight1 206cc - Techtalk 283 30.08.2017 12:57
Federbruch Navi-CC 207cc - TechTalk 40 12.07.2017 15:21
Querlenker Marcel 206cc - Techtalk 95 03.06.2015 00:16
Wasserpumpe defekt Arash116 206cc - Techtalk 26 13.11.2010 10:52
Fehlermeldung "defekte Ölstandsanzeige" Triggi 207cc - TechTalk 1 11.05.2010 20:01




Alle Zeitangaben in WEZ +2. Es ist jetzt 08:46 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017