CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 28.07.2017, 20:52
peugeot207_cc peugeot207_cc ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
Baujahr: 2007
 
Registriert seit: 07.2017
Ort: Hamburg
Beiträge: 3
Wegfahrsperre aktiv

Moin,
bräuchte mal dringend euren Rat.
Mein 207cc hat gestern die Wegfahrsperre aktiviert.
So gut wie nichts geht mehr. Funköffnung war nicht mehr möglich,
nur noch mit Schlüssel. Bordcomputer / Display keine Funktion,
alles elektrische nicht mehr bedienbar. Fahrzeug startet nicht mehr.
ADAC angerufen, der konnte den Fehler auch nicht beheben, meinte
das Steuergerät hat vermutlich eine Unterspannung gehabt und dadurch
sind die Daten für die Schlüsselcodes verloren gegangen. Somit ist die
Wegfahrsperre aktiv. Abhilfe würde nur durch Peugeot direkt möglich sein,
da kein anderes Diagnosegerät die Codes wieder aufspielen kann.
Meine Frage nun: Kann das wirklich nur Peugeot machen und was wird
mich der Spass kosten ? Hatte schon jemand das gleiche Problem wie ich ?
Bin für jede hilfreiche Antwort dankbar !

Gruß Matthias
Mit Zitat antworten
  #2  
Alt 28.07.2017, 22:29
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Wegfahrsperre aktiv ... und natürlich der ECO-Modus aktiv - dafür gibt es viele Ursachen, da muss nicht gleich die gesamte Steuerung gestört sein? Was meinte den der ADAC-Mann mit "Unterspannung"? Was soll das sein? Etwa eine altersschwache Batterie - die führt zu solchen Elektronik-Spinnereien bei allen CC´s.
Sind auch alle Sicherungen gecheckt (auch die Hauptsicherungen im Motorraum)? Oder Kontaktprobleme - nach dem heftigen Regen in den letzten Tagen, würde mich nix wundern, die Elektronik ist bei den CC´s feuchteempfindlich.
Die Daten für die Wegfahrsperre sind in der Steuerung auf einem Eprom fest gespeichert. Was möglich wäre, dass die Daten am Schlüssel weg sind oder der Schlüssel selber (Transponder) defekt ist? Hast Du mal mit dem Zweitschlüssel auf-/zuschließen und starten versucht (eine gesunde Autobatterie vorrausgesetzt)?
Wenn damit auch nichts geht, scheint tatsächlich etwas mit der Speicherung der Schlüssel-Codierung zu sein. Dann hilft wirklich nur der Freundliche.
Kosten? Wenn es "nur" das neu speichern ist, dürfte das sich im Rahmen halten mit den Kosten, vielleicht 150 -200 Euronen??

Vielleicht gibt´s da auch echte Parallelen zum 206cc ?
ccfreunde.de/forum/206cc/Fehlermeldung: Anomalie Wegfahrsperre
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (29.07.2017 um 11:31 Uhr).
Mit Zitat antworten
  #3  
Alt 28.07.2017, 23:16
Gernot Gernot ist offline
Sensoreneinparker
 
Modell: 207cc VTi 120 Allure
Baujahr: 2012
Farbe: Schnee Weiß
 
Registriert seit: 03.2014
Ort: Gersthofen
Beiträge: 168
Da ist erstmal die Batterie platt. Die muß auf jeden Fall erneuert werden.

An sich gehen da keine Codes verloren. Man kann bei einem Peugeot die Batterie abklemmen und nach einer Zeit wieder anklemmen. Wie lang stand der Wagen denn? Wochen? Monate?

Die Todesängste des ADAC im Umgang mit französischen Blech sind manchmal schon lustig. Da würde ich nicht zu viel drum geben.

Gernot
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Gernot für den nützlichen Beitrag:
  #4  
Alt 29.07.2017, 12:47
peugeot207_cc peugeot207_cc ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
Baujahr: 2007
 
Registriert seit: 07.2017
Ort: Hamburg
Beiträge: 3
Moin,
danke für erstmal für die Info.
Die Batterie ist erst einen Monat alt, habe ich nach dem kauf
sofort gewechselt, da es noch die erste war.
Schlüssel hat der ADAC Mann beide getestet, keiner funktioniert.
Was wunderlich ist, das der kleine Monitor gar nichts mehr anzeigt,
geschweige denn leuchtet. Steckt man den Schlüssel ins Zündschloss
geht der Scheibenwischer an ohne das er eingeschaltet ist.
Wie gesagt es lässt sich nicht bedienen was mit Elektrik zu tun hat.
Mich würde noch interessieren warum nur Peugeot selbst die Codes
wieder einspielen kann und keine freie Werkstatt mit Ihrem Diagnosegerät.

Gruß Matthias
Mit Zitat antworten
  #5  
Alt 29.07.2017, 18:36
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Zitat:
Zitat von peugeot207_cc Beitrag anzeigen
Mich würde noch interessieren warum nur Peugeot selbst die Codes
wieder einspielen kann und keine freie Werkstatt mit Ihrem Diagnosegerät.
Gruß Matthias
Lese mal HIER für weitere Informationen. Das Problem ist die vollständige Peugeot/Citroen-Software für das Diagnosgerät (Planet) . Kaum ranzukommen bzw. offiziell für freie Werkstätten zu teuer.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #6  
Alt 31.07.2017, 16:59
peugeot207_cc peugeot207_cc ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
Baujahr: 2007
 
Registriert seit: 07.2017
Ort: Hamburg
Beiträge: 3
Problem gelöst

So, Problem gelöst, Wagen fährt wieder.
Die Herren von Peugeot meinten die Batterie
hätte den Zusammenbruch des Steuergerätes verursacht.
Wie gesagt die Batterie kam vor einer Woche neu.
Eine andere Idee zur Fehlerursache hatten Sie leider nicht.
Software Update wurde durchgeführt und Schlüssel wieder
angelernt. Alles Wieder in Ordnung, Wagen fährt.
Hat mich 121,- Euronen gekostet. Also wer auch mal das
gleiche Problem hat weiss jetzt welche Kosten entstehen.

Gruß Matthias
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu peugeot207_cc für den nützlichen Beitrag:
  #7  
Alt 31.07.2017, 17:56
Gernot Gernot ist offline
Sensoreneinparker
 
Modell: 207cc VTi 120 Allure
Baujahr: 2012
Farbe: Schnee Weiß
 
Registriert seit: 03.2014
Ort: Gersthofen
Beiträge: 168
Wenn das jeder könnte, könnte man sich die Wegfahrsperre auch sparen.

Also die Lämpchen usw. sollten schon angehen, wenn man die Zündung schaltet. Wenn also die Batterie gut ist, dann ist die BSI im ECO Modus, wie weiter oben schon geschrieben.

Klemm´ die Batterie einmal für etwas länger ab (so eine halbe Stunde) und wieder an.

Sonst kann kann da auch ein Kabel gebrochen sein. Da wird es dann mit der Ferndiagnose aber schwierig.

Gernot
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wegfahrsperre defekt?! HippenToni 206cc - Techtalk 41 11.02.2015 20:52
Elektronische Wegfahrsperre aktivieren Montoya 206cc - Techtalk 7 26.08.2011 09:49
Eco Modus Aktiv - Auto lässt sich nicht starten Münchner CC 307cc - Techtalk 2 29.06.2008 13:01
Wegfahrsperre 206cc Roland Garros Steini1980 206cc - Allgemein 11 02.07.2004 13:41
Aktiv Sub wohin und WIE ANSCHLIEßEN??? 206cCruiser 206cc - Car-HiFi und Navigation 5 28.09.2003 16:43




Alle Zeitangaben in WEZ +2. Es ist jetzt 08:36 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017