CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 30.03.2008, 23:36
Benutzerbild von bobby25
bobby25 bobby25 ist offline
Auto-Einwachser
 
Modell: 206cc HDi FAP 110 Filou
Baujahr: 2005
Farbe: Nevada Rot
 
Registriert seit: 07.2006
Ort: 51570 Windeck
Beiträge: 130
bobby25 eine Nachricht über ICQ schicken
Fehlermeldung "Anomalie Abgasreinigung" (HDi)

kurz zu meinen anomalien... (ich fahre allerdings einen hdi)

Die erste ist direkt nach dem Kauf (2006) aufgetreten, damals hat man mir eine neue Software aufgespielt.
Es sei nur ein sporadischer Fehler der nicht ansteht, und nach mehrmaligem Starten automatisch gelöscht wird. Die neue Software löscht nur was früher wie die alte.

Hin und wieder wenns kalt ist, ich ne Kurzstrecke fahre taucht die Anomalie wieder auf - löscht sich aber wieder - also nur ein sporadischer Fehler.

Inzwischen habe ich auch eine obd-soft, und beim letzten mal wars auch nur sporadisch, der Fehler lag nur noch im Speicher vor, stand nicht mehr an:
"p0245 Turbolader Abgasklappenventil A zu niedrig"
Ich war nur kurz, ca 2 km zum Postamt gefahren und beim starten am Postamt kam der fehler.

...Ich denke, solange es nur sporadisch auftritt ist es vernachlässigbar, da wird auch keine rechtliche Vorgehensweise was ändern...

...wenn beim Überholen Leistung fehlt, ist das schon schlimmer,...
Ich würde aber mal nach Turbolader und Unterdruckschläuchen aussschau halten... bei mir hängen ein paar davon am Bremskraftverstärker einfach lose auf T-Stücken, und halten einfach nur durch die Passform. Das Öl welches sich da niederschlägt, sorgt aber dafür das die Schläuche schonmal abrutschen, und dann hat man statt 110PS nur noch 20-60PS.
Ich habe da schonmal mit einer Werkstatt lange nach gesucht, die Schläuche mit Kabelbinder zu befestigen ist eine Sekundenarbeit und sind Pfennigsartikel.

(auch wenn sichs nicht gehört, ergänze ich hier
Ich wollt mal abends zur Arbeit fahren - kurz nach dem Start: "anomalie..."...ich dacht mir, na da kann ich ja zuhause auslesen - ja geschissen, diesmal hat er den Fehler nach 1mal starten wieder gelöscht... was das wohl war...
__________________
Grüsse Peter

Spritmonitor
Mein CC in der ccfreun.de Gallerie

Geändert von bobby25 (29.04.2008 um 17:25 Uhr). Grund: noch n Fall
Mit Zitat antworten
  #2  
Alt 19.02.2009, 11:05
Benutzerbild von l0mEx
l0mEx l0mEx ist offline
Garagenparker
 
Modell: 206cc HDi FAP 110 Quiksilver
Baujahr: 2006
Farbe: Chronos Silber
 
Registriert seit: 10.2008
Ort: Osnabrück
Beiträge: 16
Moin,

mich hat es heute morgen auch getroffen.

Auto angemacht und dann die MKL am leuchten und die AA Fehlermeldung.

Aber ich hab keinerlei Probleme. Mein Diesel zieht immer noch durch wie vorher und er stottert auch nicht.
Klingt nicht komisch, Temperatur ist i.O. und Ölstand ist auch super.

Nach 4 Starts mal gucken ob die Meldung nochmal kommt.
Mit Zitat antworten
  #3  
Alt 03.01.2010, 19:56
dockstreet23 dockstreet23 ist offline
Fussgängerampeldrücker
 
Modell: 206cc HDi FAP 110 Quiksilver
 
Registriert seit: 01.2010
Beiträge: 1
Springt nicht an + Geht während der Fahrt aus

Hallo Zusammen,

ich habe einen 206 cc Diesel Baujahr 2005. Ich habe ein merkwürdiges Problem.

Ich habe den Wagen vor 2 Wochen beim Händler gebraucht gekauft. Der Wagen ist ohne Probleme 1 Woche jeweils kurzstrecke sauber gefahren. Nun bin ich eine längere Strecke gefahren und als ich dann am nächsten Tag nach Hause fahren wollte, ist die Kiste nicht angesprochen vorerst. Strom usw. war alles da, nur nach dem Schlüsselrumdrehen ist einfach nix passiert. Erst nach 2 bis 5 Minuten ist das ding angesprungen. Gas hat er aber extrem schwer angenommen. Der Wagen ging ständig aus. Selbst während der Fahrt ist er dann oft ausgegangen. Als Fehlermeldung kamm immer, auch beim ersten Start, Anomali Abgasreinigung und Beifahrer Airbag deaktiviert.
Interssanterweise, als ich dann den Wagen vollgetankt hatte nachdem ich den Berg runter bin, lief die Kiste einwandfrei nach Hause. Natürlich kam beim Starten trotzdem immer noch die Fehlermeldung Anomali Abgasnorm.

Werkstatt meinte dann Diesel war eingefroren - also wieder alles Okay. Ich dann am nächsten Tag wieder langstrecke. Nach 100 KM anstandloses Fahren ging der Wagen wieder aus. Gleiche Fehlermeldung und wagen geht ständig aus und geht wenn überhaupt schwer an. Ich dann gerade noch zur Tanke gekommen. Vollgetankt und alles wieder im Lot.

So nicht das Ihr denkt ich fahre immer leer und bin dämlich. Jedesmal war der Tank bei ein bisl unter einem Viertel. Also noch mehr als genug. Das heißt, nur wenn Tank unter einem Viertel ist kam bisher das Problem auf.

Ich hatte vor 2 Jahren schonmal einen CC - den 110er Benziner - ich habe so ein Problem noch nie gehabt.

Habt ihr eine Idee was zum Geier da los ist?

Meine PUG Werkstatt wusste bisher nix - Wagen steht seit einer Woche bei PUG.

Grüße und Danke - Michael
Mit Zitat antworten
  #4  
Alt 03.01.2010, 20:09
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von dockstreet23 Beitrag anzeigen
Werkstatt meinte dann Diesel war eingefroren
Wie kalt ist es denn bei Dir :confused:
Diesel hat nen Gefrierpunkt von ca. -22Grad!
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #5  
Alt 14.11.2010, 20:50
nollle nollle ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 11.2010
Beiträge: 1
dieselfilter reinigen

hallo

ich brauche dringend eure HILFE!!!

mein kleiner ist 5 jahre alt, 110TKM gelaufen. seit einigen monaten hat er mir die o.g. meldung angezeigt. war damit auch in der werkstatt, fehler wurde ausgelesen aber keine mängel festgestellt.

jetzt mag er nicht mehr fahren bzw. schalten im notprogramm über max. 60km, kaum noch die gewohnte power.

mein peugeot-händler meines vertrauens hat den wagen auseinander genommen und festgestellt, dass in der ölwanne TEER ist. ? und dadurch der turbolader defekt sein soll. da ist er sich aber nicht ganz sicher. der motorraum ist schwarz weil der russpartikelfilter voll / defekt ist.

meine frage: kann es nicht der differenzdrucksensor sein bzw. die additive müssten mal aufgefüllt werden.

was ist eure meinung dazu?
Mit Zitat antworten
  #6  
Alt 25.12.2013, 10:01
Benutzerbild von Luzie79
Luzie79 Luzie79 ist offline
Geisterfahrerausweicher
 
Modell: 206cc HDi FAP 110 Platinum
Baujahr: 2005
Farbe: Onyx Schwarz
 

Ostholstein (Eutin) -[Deutschland]- OH Ostholstein (Eutin) -[Deutschland]- CC 1 6 0 2
Registriert seit: 11.2013
Ort: 23730 Schashagen
Beiträge: 47
Ausrufezeichen HDI "Anomalie Abgasreinigung" Was tun?

Guten Morgen und frohe Weihnachten!!

Meine Luzie hat mir gestern am heiligen Abend die gelbe Motorleuchte und die Fehlermeldung "Anomalie Abgas" geschenkt😒, und nach dem, was ich hier so dazu gelesen hab, graut mir echt vor der Fehlersuche.

Momentan hoffe ich noch, dass die Werkstatt beim Ölwechsel letzte Woche Murks gemacht hat. Mein Mann sagt, es ist etwas zuviel Öl drin und ein wenig war auch ausgetreten, so dass es wohl angesaugt wurde. Ich bin seit dem Ölwechsel immer nur Langstrecke Gefahren und gestern zum ersten Mal nur kurz in die Stadt. Als ich mich nach einer Viertelstunde auf den Rückweg machen wollte, erschien der Fehler.

Nun meine eigentliche Frage: kann ich mit dem Auto weiter die 40km zur Arbeit fahren, bis ich den Werkstatttermin habe oder ruiniere ich mir damit den Motor?


Lg
Katja
Mit Zitat antworten
  #7  
Alt 25.12.2013, 12:04
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.359
Moin und frohe Weihnachten!

Erstmal tief durchatmen, den Motor ruinieren tust Du schonmal nicht. Bevor etwas ernstes passiert, geht der in ein Notlaufprogramm.

Mit dem Ölwechsel hat das ganze sicherlich nichts zu tun. Ich kann Dich aber beruhigen, die weit überwiegende Mehrheit aller Anomalien beim 206 CC HDi, die ich bisher gesehen habe, waren mehr oder weniger unbedeutend und verschwanden nach kurzer Zeit von selbst wieder. Insbesondere die, die unmittelbar nach dem Anlassen angezeigt werden, die die im laufenden Fahrbetrieb auftreten, haben meist mehr Potential (sind aber auch oft nicht sehr ernst).

Ich würde daher an Deiner Stelle erstmal ruhig weiter zur Arbeit fahren, muss ja nicht mit Dauervollgas sein. Wenn die Meldung nach einigen Tagen, mehrfachen 40 km-Touren und mehreren Starts (min. 5) nicht von selbst wieder weggeht, kannst Du immer noch eine Werkstatt aufsuchen und den Fehlerspeicher auslesen lassen.

Dieser Vorschlag bezieht sich explizit auf den HDi und gilt nicht für andere CCs.

Viele Grüße
Thomas

(der solche Meldungen auch schon zigmal hatte, ohne daß etwas passiert wäre)
Mit Zitat antworten
Folgender Benutzer sagt Danke zu thomas44 für den nützlichen Beitrag:
  #8  
Alt 25.12.2013, 21:08
Benutzerbild von Luzie79
Luzie79 Luzie79 ist offline
Geisterfahrerausweicher
 
Modell: 206cc HDi FAP 110 Platinum
Baujahr: 2005
Farbe: Onyx Schwarz
 

Ostholstein (Eutin) -[Deutschland]- OH Ostholstein (Eutin) -[Deutschland]- CC 1 6 0 2
Registriert seit: 11.2013
Ort: 23730 Schashagen
Beiträge: 47
Danke, für deine Antwort, Thomas. Auf den Ölwechsel kam mein Mann, weil das Öl im Ansaugtrakt vor dem LMM war, bzw. dem Ladeluftkühler. Da der LMM wohl am Halter abgebrochen ist (keine Ahnung, weshalb, wann und wieso), ist da sogar das Öl hinausgelaufen.
Mit Zitat antworten
  #9  
Alt 26.12.2013, 12:36
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.359
Ein bißchen Öl im Ansaugtrakt ist ganz normal und kein Grund zur Beunruhigung. Ich weiß natürlich nicht, wie viel es bei Dir ist, aber wenn der Wagen nicht übermäßig viel Öl verbraucht, ist das okay.

Der Ansaugtrakt sollte natürlich dicht sein, daß Öl nach außen austritt, ist nicht normal. Dann solltet Ihr da nochmal schauen.

Viele Grüße
Thomas
Mit Zitat antworten
  #10  
Alt 26.12.2013, 13:35
Benutzerbild von Luzie79
Luzie79 Luzie79 ist offline
Geisterfahrerausweicher
 
Modell: 206cc HDi FAP 110 Platinum
Baujahr: 2005
Farbe: Onyx Schwarz
 

Ostholstein (Eutin) -[Deutschland]- OH Ostholstein (Eutin) -[Deutschland]- CC 1 6 0 2
Registriert seit: 11.2013
Ort: 23730 Schashagen
Beiträge: 47
So, jetzt spricht mal der Mann :-)
Der Ansaugtrakt ist schon vor dem turbolader leicht verölt. Das Verdichterrad ist vom Öl schwarz (sollte das nicht weiss sein?). Hinter den Turbo sammelt sich das Öl (überwiegend in den Vertiefungen und den Schläuchen). Das Öl tritt wohl am Kasten des Luftmengenmessers (da, wo die ganzen Sensorensitzen) aus, da dieser vom Halter unterhalb abgebrochen ist. Ich hab nun den Verdacht, dass der Turbo das Öl verschleudert, oder wo kann das Öl sonst noch herkommen? Ölstand ist knapp über Maximum.
Mit Zitat antworten
  #11  
Alt 26.12.2013, 14:09
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.359
Das sieht bei mir auch schon seit Jahren so aus, ich hab jetzt 230.000 drauf. Ohne größere Probleme.
Vor dem Turbolader mündet die Kurbelgehäuseentlüftung, also nicht ungewöhnlich, dass da auch ein bisschen Ölnebel ist. In den Schläuchen hinter dem Verdichter kann auch eine geringe Ölmenge stehen. Ist halt immer die Frage, wie viel "ein bisschen" ist.

Wie hoch über Max steht das Öl denn? Ein paar mm machen sicher kein Problem. Hat der Wagen hohen Ölverbrauch?

VG
Thomas
Mit Zitat antworten
  #12  
Alt 26.12.2013, 14:14
Froschkönig Froschkönig ist offline
Fussgängerampeldrücker
 
Modell: hat keinen CC
 
Registriert seit: 12.2013
Ort: Beusloe
Beiträge: 6
Hallöle,
hab mich dann mal selber angemeldet, damit ich nicht übert das Konto meiner Frau schreiben muss :-)

Hat der Wagen so etwas wie eine Kurbelwellenentlüftung. Hab das ganze früher (vor 25 Jahren) mal gelernt, bin aber mittlerweile wegen der ganzen Technik nicht mehr auf dem aktuellen Stand.
Damals gab es einen Schlauch, der vom Kurbelgehäuse kam und am Luftfiltergehäuse mündete. Gibt es so etwas heute noch ?? Könnte dann wirklich so sein, dass über diesen Schlauch Öl in den Ansaugtrackt geraten ist.
Hab auch leider nicht den Luftfilter abbekommen, um dort nachzuschauen - muss mich unbedingt da wieder reinfuchsen :-)
Wenn der Turbolader so viel Öl schmeißen würde, wäre das schon fatal. Aber müsste der Ansaugtrackt dann nicht vor dem Turbo trocken sein. Der Luftstrom würde ja dafür sorgen, dass er nicht Richtung Luftfilter ölen würde.

Und wir fragen uns immer noch, ob wir damit noch 35 km fahren können, oder ob wir den Wagen lieber in eine freie Werkstatt (500m entfernt) bringen ??

Also der Ölstand ist nur 2-3 mm über dem Maximum-Strich. Halte ich persönlich für unbedenklich, kann mir aber schon vorstellen, dass er deshalb Öl angesaugt hat.
Im Ansaugtrack ist auf jeden Fall soviel Öl, dass es aus dem LMM-Gehäuse tropft - ich vermute, auf Grund des gebrochenen Halters unterhalb dieses Gehäuses.
(Weißt du überhaupt, welches Gehäuse ich meine). Kann nicht mal sagen, ob das Gehäuse schon länger abgebrochen ist, oder erst vor kurzem abgebrochen ist, oder ob das sogar der Grund für die Fehlermeldung ist. Durch die ganzen Schläuche sitzt der Kasten jedenfalls immer noch recht stabil.

Vielleicht weißt du ja sogar, ob man das Gehäuse günstig bekommt, oder ob das Teil wieder nur mit so viel Technik verkauft wird, dass es mehrere Hundert Euro kostet. Würde ihn dann selber austauschen - glaube, dass bekomme ich gerade noch hin.

So, ich hoffe wir stören nicht beim Weihnachtsfest.

Auf jeden Fall danke für die schnellen Antworten.
Mit Zitat antworten
  #13  
Alt 26.12.2013, 14:44
uli07 uli07 ist offline
Bobby-Car-Pilot
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 548
Wenn der aber über die Motorentlüftung sehr viel Öl abgibt sollte schon mal der Grund erforscht werden. Aber was ist viel oder sehr viel??
Wie oben geschrieben wurde ist der LMM am Halter abgebrochen. Warum, ist das behoben worden? Kann es sein das deswegen der Motor Falschluft zieht und oder ein Unterdruck entsteht und das Öl aus der Entlüftung gesaugt wird?

Gruß Uli07
Mit Zitat antworten
  #14  
Alt 26.12.2013, 16:37
Froschkönig Froschkönig ist offline
Fussgängerampeldrücker
 
Modell: hat keinen CC
 
Registriert seit: 12.2013
Ort: Beusloe
Beiträge: 6
Also das mit dem abgebrochenen Halter ist noch nicht erledig. Das er da falsch Luft zieht kann sein, dass er deshalb aber soviel Öl im Ansaugkanal hat, halte ich eher für unwahrscheinlich.
Wir müssen erst mal sagen, was beim Auslesen des Fehlerspeichers angezeigt wird.

Gruß Bernd
Mit Zitat antworten
  #15  
Alt 26.12.2013, 19:02
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.359
2-3 mm Ölstand über Max haben m.E. keine Auswirkung und sind sicherlich kein Reklamationsgrund, in sofern muß man deswegen auch nicht zur Werkstatt. Die wird einem im Zweifelsfall nämlich das gleiche sagen.

Ich würde den Fehlerspeicher auslesen lassen, WENN die Meldung nach einigen 40 km-Touren nicht von selbst wieder verschwindet.
Frage: kam die Fehlermeldung direkt nach dem Start oder im laufenden Betrieb?

Das Luftführungsrohr mit der abgebrochenen Nase gibt es beim freundlichen PUG-Händler: 1434E1 LUFTANSCHLUSS 41,48 €. Da ist allerdings auch die Dichtungsmuffe zum Turbo-Eingang mit dabei.

Ich würde erstmal versuchen, ob es mit einem neuen O-Ring dicht zu kriegen ist. Ich hab auch gerade mal an meinem nachgeschaut, auch dort ist der Stutzen von der Kurbelgehäuseentlüftung (das, wo bei Dir die Nase abgebrochen ist) leicht ölschwitzend. Ist aber auch schon länger so.

In den Luftfilter reinschauen brauchst Du nicht deswegen (außer Du befürchtest, daß der ausgetauscht werden muß). Es geht vom Luftfilter zum LMM, erst DANACH kommt die Kurbelgehäuseentlüftung rein (da wo bei Dir die Nase fehlt), und dann geht es zum Turboeingang.

Wie gesagt, um ein bißchen Öl im Ansaugtrakt braucht man sich keine Sorge zu machen, das bedeutet auch nicht, daß der Turbo "Öl schmeißt". Wie hoch ist der Ölverbrauch von dem Fahrzeug?
Wenn der hoch ist, muß man auf die Suche gehen. Sonst damit leben.
Ich habe auch Öl im Ansaugtrakt, mußte aber zwischen den Ölwechseln noch nie etwas nachfüllen. Also nur nicht sich selbst verrückt machen

Viele Grüße
Thomas
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Werkstatt - Erfahrungsberichte Reaching Baureihen übergreifend 80 14.02.2018 22:48
Anomalie Abgasreinigung alpa 307cc - Techtalk 201 17.12.2017 09:54
Fehlermeldung "Anomalie Abgasreinigung / Störung Katalysator" Markus3008 206cc - Techtalk 508 01.11.2016 23:36
Fehlermeldung "Anomalie Wegfahrsperre" Alfonso 206cc - Techtalk 68 12.06.2016 13:55
Kontrolleuchte Motordiagnose su09 206cc - Techtalk 14 15.06.2015 12:20





Alle Zeitangaben in WEZ +2. Es ist jetzt 02:47 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017