CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #91  
Alt 13.05.2016, 20:43
Dark_Spike Dark_Spike ist offline
Benzinpreisvergleicher
 
Modell: 206cc 135 Platinum
Baujahr: 2005
Farbe: Stahl Grau
 

Kiel -[Deutschland]- KI Kiel -[Deutschland]- C
Registriert seit: 08.2011
Ort: Kiel
Beiträge: 234
Zitat:
Zitat von KAOOS Beitrag anzeigen
Eine seltsame Sache aber, das konnte ich nicht genau überprüfen, AC Modus läuft 1a, aber sobald ich ECO einschalte, läuft der Motor des CC unruhig. Er steht aber etwas lange herum, also möchte ich mir das die Tage nochmals näher ansehen.
VG
VG
Im AC Modus läuft er besser weil er die Motordrehzahl etwas anhebt,weil der Klimakompressor zuschaltet. Also würde ich als erstes in richtung Leerlaufdrehzahl suchen.
Vielleicht muss er auch nur etwas mal gefahren werden Autobahn z.b.
Mit Zitat antworten
  #92  
Alt 24.05.2016, 11:40
jopfeiffer jopfeiffer ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Filou
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 05.2016
Ort: 57587 Bi.Ho.
Beiträge: 1
206cc Bj.2005 Schalter für Innengebläse geht nur auf Stufe 4

Hallo zusammen, ich bin Neu im Forum. Vielleicht kann mir einer Helfen?
Gebläse lässt sich nur in Stufe 4 bedienen, 1-2-3- ohne Funktion. ( ohne Klimaanlage).
Was muß man beachten beim aus-und Einbau beachten?
Welcher Widerstand muss es sein?
i.V. vielen Dank für Hilfe.
jopfeiffer
Mit Zitat antworten
  #93  
Alt 30.06.2016, 23:06
Jenson Jenson ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
 
Registriert seit: 06.2016
Beiträge: 1
Ich hab mir einen gebrauchten CC Baujahr 2001 gekauft. Macht echt Laune, aber mit der Lüftung stimmt was nicht.

Bei mir quietscht die Lüftung grausam bei geringer Drehzahl. Nur und ausschließlich bei stärkster Stufe hört das gequietsche auf.

Da es drahzahlabhängig ist tipp eich auf verschlissenen Motor oder kann das auch was mit der Steuerung sein? Der Wagen hat Klimaautomatik.

Ich werde dann wohl mal auch einen Ersatzmotor kaufen.
Irgendwer einen Bezugstip?

Grüße

Jenson
Mit Zitat antworten
  #94  
Alt 01.07.2016, 14:35
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.797
Wenn es quietscht, hat dies nix mit der Steuerung zu tun. Wenn das Gebläse in allen Stufen arbeitet, dann auch nix mit der Widerstandsdekade. Ergo, scheint echt der Gebläsemotor das Problem zu sein?
Dann lese mal die Beiträge 64 - 71 im Thema.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #95  
Alt 03.08.2016, 10:33
Gmork Gmork ist offline
Garagenparker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Poseidon Blau
 
Registriert seit: 08.2016
Beiträge: 19
Windschutzscheiben-Funktion ...

Hallo zusammen,

kurz zu Jenson, ich hatte das Problem mit dem Quietschen bei meinem letzten Peugeot (206 S16) und das genau 2 mal!!
Jedes Mal war es der Heizlüfter-Motor. Habe im Internet jeweils immer einen gebrauchten Motor gekauft und die Preise lagen zwischen 20 und 40 Euro. Würde daher auch bei dir aus Kostengründen lieber nen gebrauchten besorgen. Zum Einbau kann ich nur sagen, dass der "Einbauer" jedes Mal ziemlich viel Arbeit hatte das Ding zu tauschen.

Hätte da aber selbst noch ein kleines Problemchen. Seit ca. 1-2 Wochen bin ich stolze Besitzerin eines 206cc und bin soweit auch zufrieden. Wenn ich die Taste für die Windschutzscheibe drücke, geht wie gewünscht die Klima an und macht die Scheibe frei. Wenn ich die Taste allerdings nochmal drücke, passiert rein gar nichts. Bei meinem 206 S16 stellte sich dann alles wieder zurück auf die Vorauswahl. Wenn ich z.B. vorher 20 Grad mit mittlerem Gebläse und nur Füße ausgewählt hatte, stellte sich bei erneutem Betätigen der Windschutzscheiben-Taste auch alles wieder auf diese Einstellung zurück.
Jetzt geht das nicht mehr und ich muss die Klima manuell ausschalten und alles andere auch wieder neu einstellen.
Das ist doch nicht normal, oder?
Weiß jemand wie man das reparieren kann? Das ist nämlich ganz schön nervig.

Vielen Dank schon mal

GMORK
Mit Zitat antworten
  #96  
Alt 26.08.2016, 17:39
blackmaggi69 blackmaggi69 ist offline
Garagenparker
 
Modell: 206cc 110 Filou
 
Registriert seit: 01.2012
Beiträge: 17
Frage Gebläsemotor oder -schalter defekt?

Hallo liebe CC Besitzer und Bastler,
bei mir ist jetzt nach langer Zeit erneut etwas am Gebläse defekt.
Es funktioniert leider nur noch auf der höchsten Stufe und ich frage mich ob das nur am Schalter oder am Motor des Gebläses liegen kann.
Für Antworten bin ich höchst dankbar!
Mit Zitat antworten
  #97  
Alt 28.08.2016, 20:35
Dark_Spike Dark_Spike ist offline
Benzinpreisvergleicher
 
Modell: 206cc 135 Platinum
Baujahr: 2005
Farbe: Stahl Grau
 

Kiel -[Deutschland]- KI Kiel -[Deutschland]- C
Registriert seit: 08.2011
Ort: Kiel
Beiträge: 234
Das klingt nach einen defekten Vorwiderstand.
Mit Zitat antworten
  #98  
Alt 04.12.2017, 13:28
HGD-17 HGD-17 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135
 
Registriert seit: 12.2017
Beiträge: 1
Gebläsemotor

Hallo,
an meinem kürzlich erworbenen 206cc (EZ 5/01) ging die Lüftung nur noch sporadisch. Habe mich hier eingehend mit dem Wechsel des Gebläsemotors beschäftigt und diesen dann auch am Wochenende gegen ein Neuteil getauscht.Es war eine ausgesprochene Fummelei. Nachdem das neue Teil angebracht und angeschlossen war zeigte das Bedienteil nichts mehr an, der Lüfter lief auch nicht. Alle Sicherungen (Armaturenbrett, Motorraum) sind ok, alle getrennten Stecker ordnungsgemäß wieder verbunden. Komme an dieser Stelle nicht weiter, was könnte die Ursache sein, das der neue Gebläsemotor nicht läuft bzw. das Bedienteil schwarz bleibt?
Gruß Jürgen
Mit Zitat antworten
  #99  
Alt 04.12.2017, 14:14
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.797
Lese im Thema mal die Beiträge 54 bis 80, da dürfte eigentlich alles wissenswerte auftauchen.
Klimatronic oder manuelle Lüftungssteuerung ... defekter Vorwiderstand bis hin zu einem Zündschloßdefekt als Ursache, wenn der Gebläsemotor gar nicht mehr läuft.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
gebläse, lüftung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABS-Steuerelement defekt Dr. Beutel 308cc - Techtalk 23 13.01.2013 01:27
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Turbolader defekt aCryLato 207cc - TechTalk 11 27.09.2012 09:22
Lüftung an Frontscheibe defekt trapoheizer 206cc - Techtalk 3 31.01.2010 12:55
Lüftung ohne Motor nicht möglich ?!? ... Das darf doch nicht wahr sein ! (§30 STVO) cctop 307cc - Allgemein 6 08.06.2005 21:43





Alle Zeitangaben in WEZ +2. Es ist jetzt 02:10 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017