CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 21.11.2007, 20:48
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.882
Kostenpunkt?
Mit Zitat antworten
  #17  
Alt 21.11.2007, 22:56
Benutzerbild von Deathman23
Deathman23 Deathman23 ist offline
Auto-Einwachser
 
Modell: 206cc 135 Platinum
Farbe: Chronos Silber
 
Registriert seit: 01.2007
Ort: Dachau
Beiträge: 116
Neuer Gebläsemotor ca. 130 Euro + 60 Euro Montage. Komplett 190 Euro!
Mit Zitat antworten
  #18  
Alt 21.11.2007, 23:02
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.882
Danke. Dann weiß der nächste Pechvogel doch schon mal Bescheid.

Hast Du Dir das kaputte Teil geben lassen? Geht der Motor zu öffnen und ggf. zu reparieren?
Mit Zitat antworten
  #19  
Alt 21.11.2007, 23:21
Benutzerbild von Deathman23
Deathman23 Deathman23 ist offline
Auto-Einwachser
 
Modell: 206cc 135 Platinum
Farbe: Chronos Silber
 
Registriert seit: 01.2007
Ort: Dachau
Beiträge: 116
Genauer gesagt ist ein Widerstand des Gebläsemotors kaputt gegangen. Mein Kfz-Meister (nicht PUG-Werkstatt) hat das Teil geöffnet und sich genauer angesehen, konnte man aber nicht mehr reparieren. Und bei Peugeot gibt es keine Ersatzteile für den Gebläsemotor sondern nur den Gebläsemotor als ein Teil zu kaufen. Wie halt immer bei Peugeot!
Mit Zitat antworten
  #20  
Alt 21.11.2007, 23:25
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.882
Sowas hatte ich vermutet. Pfennigteil kaputt - 200 Euro Schaden.
Mit Zitat antworten
  #21  
Alt 07.07.2009, 17:21
CooleTrickle
Gast
 
 
Beiträge: n/a
defekte Lüftung

Peugeot 206cc 2.0 Platinum EZ 12.2000
Also mein Problem ist wie folgt:

Meine Lüftung lässt sich nicht manuell einschalten, und bei der automatik geht sie nur sehr sehr sehr sehr selten( im Winter ging sie das letzte mal)

So nun habe ich folgendes mal erneuert

Das komplette Bedienteil der Klimaautomatik, keine Verbesserung.
Klimaanlage wurde neu befüllt.

So jetzt kann ich mir nur noch vorstellen das es der Lüftermotor ist.
Kann ich den irgendwie prüfen?

Habe mal ein Bild angehängt.
Theoretisch könnte ich doch mein Batterieladegerät mal missbrauchen und den Lüftermotor mal direkt ansteuern auf Funktion (ist doch nur der eine Stecker der dorthinläuft).


Gibt es noch was das ich überprüfen könnte?
Kann man evtl über den Diagnosestecker den Fehler sehen ?
Ist irgendwo noch ein Relais verbaut das kaputt sein könnte ??


Die Klimaanlage selbst läuft, wie gesagt nur das Gebläse will nicht.


Ich brauch da echt Hilfe, ist nämlich Doof wenn es schwül ist und regnet und man im Auto schwitzen muss.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	DSCI2358.jpg
Hits:	2777
Größe:	89,1 KB
ID:	7741  
Mit Zitat antworten
  #22  
Alt 07.07.2009, 17:43
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.882
Zitat:
Zitat von CooleTrickle Beitrag anzeigen
...
So jetzt kann ich mir nur noch vorstellen das es der Lüftermotor ist.
Kann ich den irgendwie prüfen?...
Natürlich kannst Du den Motor prüfen. Das hätte ich nach dem Prüfen der Spannungsversorgung als Zweites gemacht.
Ob Du dazu ein Ladegerät, eine Kfz.-Batterie oder drei in Reihe geschaltete Flachbatterien nimmst, ist ziemlich wurscht. Als Erstes aber prüfe mal die Spannung am Stecker, die Sicherung, etc.

Du arbeitest nicht zufällig bei Peugeot?
Ich frage nur, weil Du zuerst mal die teuren Teile gewechselst hast und danach anfängst, Dich für die simplen Ursachen zu interessieren.
Mit Zitat antworten
  #23  
Alt 07.07.2009, 18:13
CooleTrickle
Gast
 
 
Beiträge: n/a
Ne Bei Peugeot arbeite ich nicht.

Klimaanlage musste eh nachgefüllt werden und das Bedienteil habe ich gebraucht erstanden.
Sicherung hatte ich auch geprüft (nr.40 im Innenraum).

Nunja jetzt muss ich mich morgen halt mal zum Lüftungskasten durchkämpfen, ich hoffe nur echt das ich den Fehler bald finde.

Werde morgen Abend das Ergebnis vom Lüftermotortest mal reinschreiben
Mit Zitat antworten
  #24  
Alt 07.07.2009, 18:16
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von CooleTrickle Beitrag anzeigen
Ne das Bedienteil habe ich gebraucht erstanden.
Ähm, :winken:... Dann war Dein altes Bedienteil sicherlich nicht defekt oder?
Ich bin nämlich auf der Suche nach nen gebrauchtem Bedienteil, weil mein Display defekt ist
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #25  
Alt 07.07.2009, 20:06
CooleTrickle
Gast
 
 
Beiträge: n/a
Wenn ich mich nicht täusche suchst du ab 2003 oder ?

Weil meiner ist EZ 12/2000 hat hinten 2 Steckplätze (blau und schwarz) und unten einen in weis
Mit Zitat antworten
  #26  
Alt 07.07.2009, 20:15
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von CooleTrickle Beitrag anzeigen
Wenn ich mich nicht täusche suchst du ab 2003 oder ?
Yepp, ist Bj 2003


Zitat:
Zitat von CooleTrickle Beitrag anzeigen
Weil meiner ist EZ 12/2000 hat hinten 2 Steckplätze (blau und schwarz) und unten einen in weis
Könntest Du evtl. mal ein Foto von der Rückseite machen? Ich habe hinten insgesamt 3Anschlüsse (2große und 1kleinen)
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #27  
Alt 07.07.2009, 21:07
CooleTrickle
Gast
 
 
Beiträge: n/a
Ja mache dir morgen eins und poste es dann hier im Beitrag
Mit Zitat antworten
  #28  
Alt 07.07.2009, 21:08
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von CooleTrickle Beitrag anzeigen
Ja mache dir morgen eins und poste es dann hier im Beitrag
Dankeschön
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #29  
Alt 08.07.2009, 20:33
CooleTrickle
Gast
 
 
Beiträge: n/a
So wie versprochen das Foto (das schwarze/blaue sind stecker und rechts unten auf dem Bild das weise ist auch einer)

Zwischenstand:

Werde den kompletten Lüftermotor ausbauen, habe irgendwo im Netz etwas gefunden, wo bei jemanden der Vorwiderstand (ist für die Drehzahlunterschied zuständig) im lüftermotor kaputt war.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	PICT0002.jpg
Hits:	494
Größe:	87,8 KB
ID:	7748  

Geändert von CooleTrickle (08.07.2009 um 20:35 Uhr).
Mit Zitat antworten
  #30  
Alt 08.07.2009, 20:55
chrisman4
Gast
 
 
Beiträge: n/a
wenn ich mich ned täusch dann schaut meiner von 2003 genau so aus.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
gebläse, lüftung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABS-Steuerelement defekt Dr. Beutel 308cc - Techtalk 23 13.01.2013 01:27
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Turbolader defekt aCryLato 207cc - TechTalk 11 27.09.2012 09:22
Lüftung an Frontscheibe defekt trapoheizer 206cc - Techtalk 3 31.01.2010 12:55
Lüftung ohne Motor nicht möglich ?!? ... Das darf doch nicht wahr sein ! (§30 STVO) cctop 307cc - Allgemein 6 08.06.2005 21:43





Alle Zeitangaben in WEZ +2. Es ist jetzt 02:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017