CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 06.10.2009, 23:21
Hobbs Hobbs ist offline
Laternenparker
 
Modell: 206cc 135 Platinum
Baujahr: 2000
Farbe: Eisberg Silber
 
Registriert seit: 09.2008
Ort: Südlohn
Beiträge: 59
Kann es sein das du das Symbol für den Airbag meinst? Das sieht glaube ich so aus wie ein Gurtsymbol. Müßte eine orangene Anzeige im Tacho sein... unser ist von 2001 und ich habe da noch nie eine Gurtwarnlampe gesehen..

Grüße Heiko
__________________
Unser Gasverbrauch: :cool::winken:

http://www.spritmonitor.de/de/detailansicht/296617.html
Mit Zitat antworten
  #47  
Alt 20.10.2009, 01:11
Dummweltzone Dummweltzone ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 10.2009
Beiträge: 2
206CC Bj. 2006 Innenlüfter läuft nur noch voll

Tag zusammen,

bin neu hier und habe gleich ein Problem mitgebracht.

Eine bekannte hat ein Problem mit ihrem 206cc Diesel. Die Lüftung läuft immer auf höchster Stufe und läßt sich nicht abschalten. Fahrzeug hat Klimaanlage, falls das wichtig ist.

Da ich mich mit dem Fahrzeug nicht auskenne, hoffe ich auf ein paar Tips.
Wie wird der Lüfter gesteuert? Wie früher über zwischengeschaltete Widerstände oder geht das elektronisch?
Falls elektronisch: Wo sitzt die Elektronik (Endstufe)? Direkt hinter dem Bedienteil? Wie bekommt man das Bedienteil raus?
Falls über Widerstände: Wo sind die versteckt?

Bischen viel auf einmal, aber vielleicht kann jemand helfen. Das Gebläse macht einen wahnsinnig.



Gruß, Ralf
Mit Zitat antworten
  #48  
Alt 20.10.2009, 23:05
Heinblöd Heinblöd ist offline
Stau-Umfahrer
 
Modell: hatte einen 307cc
Baujahr: 2004
Farbe: Persepolis Gelb
 
Registriert seit: 08.2005
Ort: 48°29'42.32"N, 9°12'28.98"E
Beiträge: 558
Hallo,
vielleicht helfen Dir
http://www.ccfreunde.de/forum/showpo...9&postcount=26

oder
http://www.ccfreunde.de/forum/showpo...8&postcount=29

weiter.
Mit Zitat antworten
  #49  
Alt 21.10.2009, 12:08
skyhyper skyhyper ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2001
Farbe: Nacht Schwarz
 
Registriert seit: 04.2008
Ort: Neu-Ulm
Beiträge: 9
skyhyper eine Nachricht über ICQ schicken
Hatte ich auch schon

hi, also ich hatte genau das gleich problem! dachte zunächst auch das mein bedienteil (Steuereinheit) defekt wäre! war aber nicht so! bin so also ca. 6 monate ohne lüftung rumgefahren! davor ging er zwar ab und zu aber auch nicht das ware! nach der ganzen Zeit hatte ich dann auch kein bock mehr zunächst auch noch jetzt der Winter kommt und die Scheiben Beschlagen!

Hatte mein Auto dann zu meinem Händler gebracht und der musste den motor komplettt erneuer da laut Händler "der Motor durchgebruzelt " ist!

na ja der spaß hatte mich ca. 500€ gekostet aber es geht endlich wieder!

gruß David
Mit Zitat antworten
  #50  
Alt 25.10.2009, 04:19
Dummweltzone Dummweltzone ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 10.2009
Beiträge: 2
Danke für die Tips, sehr schön bebildert in dem Link.

Leider hat sich das Problem erledigt, der Wagen ist inzwischen verunfallt und wird nicht mehr repariert.


Gruß, Ralf

Geändert von Dummweltzone (25.10.2009 um 04:28 Uhr).
Mit Zitat antworten
  #51  
Alt 28.02.2011, 19:09
Gunni_2 Gunni_2 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 02.2011
Beiträge: 1
Teilenummer Gebläsemotor

Servus CC Freunde,

Ich habe ein paar Probleme mit meiner Lüftung.

Bei mir ist die Klimaautomatik mit Display verbaut. Mein
Gebläse spinnt komplett, wie in anderen Beiträgen schon
mehrfach besprochen. Wenn das Gebläse geht kann ich
alle Stufen einstellen. Das Problem ist dass es seit dem
es kalt ist nur sporadisch funktioniert. Ich war in der Werkstatt,
der Meister hat sofort auf die Steuereinheit getippt, die am
Gebläse verbaut ist. Das Gebläse gibt es nur noch komplett
mit Steuereinhei und kostet etwas über 200€ (Teilenummer
6441KO). Der Händler in München verlangt 129€, die
Nummer lautet 6447QN, auch dort inklusiv Steuereinheit.

Kann das sein? Ich würde gerne bei EBay einkaufen, dort
kann ich allerdings mit diesen Teilenummern nichts anfangen,
könnt Ihr mir weiterhelfe?

Ach ja, es handelt sich um den 206cc Bj.01, Schlüsselnummer
41847147.

Danke
Grus Gunnar
Mit Zitat antworten
  #52  
Alt 04.06.2011, 11:50
Schnecke62 Schnecke62 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2001
 
Registriert seit: 06.2011
Ort: Amberg
Beiträge: 1
Rotes Gesicht

hallo an alle hier,

ich bin neu hier und habe auch schon ein problem mit meinem cc. :keineahnung:
aus heiterem himmel funktioniert seit letzter woche das gebläse nicht mehr. es hat weder vorher gequietscht oder an leistung verloren. nichts. es kommt absolut kein lüftchen mehr raus. die klima und die heizung scheinen aber zu funktionieren, weil es bei stellung auf klima kalt und bei heizung warm kommt. ich habe klimaautomatik, sagt mein freund zumindest. das bedieneinheit funktioniert auch, also die flügelblätter werden voll und weniger, wenn ich + und - betätige. nur meint mein freund, dass, wenn man nur die zündung anmacht eigentlich auch schon das bedienelement angehen sollte. was im moment nicht der fall ist. stimmt das? ich kann das ehrlich gesagt überhaupt nicht sagen. habe das auto noch nicht so lange.
so nun folgendes problem. Mein Schatz denkt, dass es der gebläsemotor ist, der kaputt ist... ich habe auch schon zig seiten gefunden, bei denen überall (in etwa) beschrieben ist, wie man selbst diesen motor ausbauen kann. mein freund ist eigentlich ein autobastler, hat allerdings mit peugeot noch überhaupt keine erfahrungen gemacht. wir wollten halt erst selbst versuchen, ob wir diesen motor ausgebaut bekommen, damit man erstmal ins motorinnere schauen kann, ob man evtl was reparieren kann...
gestern haben wir nun versucht an den motor zu kommen.
wir haben erst den deckel für den sicherungskasten abmontiert, dieses gehäuse um die lenksäule rum weggemacht, ein paar teile der mittelkonsole weggebaut, aber man kommt so nur an den motor, wenn man sich rücklinks in den fußraum legt und von unten bei den pedalen nach oben greift (blind!), kann das richtig sein oder haben wir was vergessen wegzubauen?
man kann weder sehen, wie man den motor entriegelt, noch wie man diesen überhaupt rausbekommt... es soll da eine plastiknase sein, die man wegdrücken muß, aber die kann überall sein, wenn man blind im dunkeln rumfummelt !
haben wir irgendwas vergessen abzumontieren?

es wäre echt supertoll, wenn ihr uns helfen könntet, bevor ich ihn in die werkstatt bringen muß. viell schaffen wir es ja doch selbst zu reparieren.

mfg
Schnecke62
Mit Zitat antworten
  #53  
Alt 04.09.2011, 13:07
Benutzerbild von commo
commo commo ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135
Baujahr: 2005
Farbe: Onyx Schwarz
 
Registriert seit: 06.2011
Ort: zuhause, Deutschland
Beiträge: 2
Hallo,
habe ein ganz ähnliches Problem. Bin gestern (mal wieder) mit meinem CC gefahren. Dabei ist mir aufgefallen, dass der Gebläsemotor nicht läuft. Ich kann nicht sagen, ob das Gebläse überhaupt mal funktioniert hat, da ich es bislang noch nie eingeschaltet hatte.

Ich habe die elektronische Klimaautomatik. Gebläsemotor läuft garnicht (habe ich schon ausgebaut und kontrolliert). Will ich gleich noch mit externer Spannungsquelle testen.
Habe die Leitungen durchgemessen, die an den Motor gehen, hier liegt keine Spannung an.
Will ich die Klappenstellung ändern, höre ich auch kein surren, dass sich die Klappen umstellen.
Drücke ich den A/C-Knopf, hört man wie der Klimakompressor anläuft, Heckscheibenheizung funktioniert auch.

Jemand ne Idee, was es sein kann? Bzw was ich sonst noch prüfen kann/muss??
__________________
Vor Gebrauch schuetteln , nach dem Schuetteln nicht mehr zu gebrauchen.
Mit Zitat antworten
  #54  
Alt 08.07.2012, 12:51
Jarod2801
Gast
 
 
Beiträge: n/a
Ungl?cklich Lüftung geht nicht

Hallo liebe Community,

ich bin hier schon seit eiiger Zeit am lesen, da unser Leo immer wieder kleinere Wehwehchen hat.
Jetzt scheint er aber doch etwas größeres zu haben (ich hoffe es zwar nicht, aber...), daher habe ich mich jetzt auch angemeldet und werde nun auch aktiv an der Community beitragen.

Nun zu unserem Problem.

Wir haben einen 206cc HDI BJ 2005 mit Klimatronic.
Es begann damit, das die Lüftung gelegentlich ausfiel oder nur auf einzelnen Stufen ging. Ich weiss, das Thema war schon x-mal, aber leider haben mir die Beiträge nicht geholfen.

Mittlerweile ist es so, das das Gebläse überhaupt nicht mehr tut und auch beim umstellen von Scheibe auf Füsse oder so hört man keine Stellmotoren. Also mal Blenden runter und schauen. Das Bedienteil sieht gut aus und ich konnte auch keine kalte Lötstelle oder einen Leiterbruch entdecken. Stecker waren auch alle sauber drauf.

Dann mal auf volle Leistung gestellt, Auto laufen lassen und direkt am Gebläsemotor gemessen (schwarzen und rotes Kabel sollte ja passen), keinerlei Spannung auf der Leitung. Daher denke ich erstmal nicht, das der Motor einen Defekt hat.

Dann habe ich die Kabel von Gebläsemotor an verfolgt, diese gehen einmal über die Lüftungskanäle rechts rüber zu den Stellmotoren der Lüftung und noch n bisschen anderer Elektronik, aber sieht alles nach Klima bzw. Lüftung aus.
Von hier an geht es unter dem Radio wieder rüber nach links an eine Steckverbindung, die wohl weiterführt Richtung Sicherungskasten (innen oder Motorraum weiss ich nicht). Auch hier habe ich keine Spannung. Sicherungen sind beide OK, wurden auch schon sicherheitshalber getauscht.
Daher würde ich erst auch mal sagen, das das Bedienteil keinen Defekt hat, da ja nicht mal die Spannung ins Fahrzeuginnere kommt.

Hier mal ein paar Bilder, vllt. ist es dann klarer.

Bild1
Bild 2
Bild 3
Bild 4


Ich weiss echt nicht, wie ich hier weiterkommen soll.
Hat jemand von euch ne schlaue Idee.

Viele liebe Grüße

Jarod

Geändert von Jarod2801 (08.07.2012 um 12:53 Uhr). Grund: Gruß vergessen *g*
Mit Zitat antworten
  #55  
Alt 09.07.2012, 13:21
wolli0808 wolli0808 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Luzifer Rot
 
Registriert seit: 07.2012
Ort: Kreis Kaiserslautern
Beiträge: 8
Blinzeln

Guckst du hier:
http://www.motor-talk.de/forum/gebla...-t3438928.html
oder
http://www.motor-talk.de/forum/peuge...-t2856906.html
oder
http://www.motor-talk.de/forum/steck...t=Gebl%C3%A4se
Mit Zitat antworten
  #56  
Alt 09.07.2012, 16:42
Benutzerbild von No Fear
No Fear No Fear ist offline
ESP-Elchtester
 
Modell: 207cc THP 155 Premium
Baujahr: 2011
Farbe: Nacht Schwarz
 

Berlin -[Deutschland]- B Berlin -[Deutschland]- JR * * * *
Registriert seit: 09.2011
Ort: Berlin
Beiträge: 1.036
sorry, aber hier ist die rede von einer Klimatronic....die von dir gefundenen freds beziehen sich alle auf eine manuelle klima oder auf autos ohne klima....

Geändert von Stoppi (15.07.2012 um 11:18 Uhr).
Mit Zitat antworten
  #57  
Alt 10.07.2012, 11:59
Jarod2801
Gast
 
 
Beiträge: n/a
Das schon aber auch eine manuelle Klima braucht ja eine Versorgungsspannung.
Ist der Stecker in Bild 3 die Hauptzuleitung für die Aggregate? Wenn ja warum liegt da keine Spannung an. Musste ja immer da sein, egal ob Klima oder Gebläse aus ist. Der Impuls kommt ja dann über das Bedienteil bzw. Die Relais am Lüfterkasten, oder?
Mit Zitat antworten
  #58  
Alt 12.07.2012, 21:53
Jarod2801
Gast
 
 
Beiträge: n/a
Also ich werde mir morgen mal den Widerstand anschauen.
Manchmal muss man die Logik hinter den moderneren Fahrzeugen ja nicht verstehen.
Mal schauen, ob es daran liegt.
Mit Zitat antworten
  #59  
Alt 14.07.2012, 23:18
Jarod2801
Gast
 
 
Beiträge: n/a
Sorry erstmal für den Dreifachpost.

Also ich habe heute ein paar Stunden an unserem Leo verbracht.
Handschuhfach raus, aber da war nix, was annähernd wie ein Widerstand aussah.
Nur die Stellmotoren und ein Stecker, der 2 Kabel hatte und im Lüftungsschacht hing.

Ich vermute mal, das das ein Temp.-Sensor ist, der die Ausströmluft oder so misst.

Habe dann mal mit dem Freundlichen telefoniert, der meinte, das das Modell die Widerstandseinheit direkt am Gebläsekasten hat.
Also dachte ich mir, ich komm nicht drum rum, den auszubauen.
Aber leider habe ich es nicht geschafft.

Ich komm ran und alles, aber das Ding lies sich einfach nicht drehen.
Hatte auch was gelesen von einem Clip/Nase, die "bewegt" werden muss, aber da war nix.

Hat einer von euch das Ding schonmal rausgebaut und hat Tipps?

Greetz

Jarod
Mit Zitat antworten
  #60  
Alt 29.11.2012, 10:47
dimaw dimaw ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Quicksilver
 
Registriert seit: 07.2012
Beiträge: 7
gebläselüfter dreht nicht mehr

Hallo zusammen,bei dem 206cc meiner schwester dreht der lüfter nicht mehr.hab den lüfter schon geprüft und der funktionoiert. Der widerstand der oft kaputt geht, sitzt im lüfter.also kann der nich kaputt sein. Auf dem display des bedienteils zeigt er auch alles an. Sicherungen sind alle in ordnung. Am stecker vom lüfter kommt auch kein strom an.Kennt jemand das problem und kann mir paar tips geben.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
gebläse, lüftung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABS-Steuerelement defekt Dr. Beutel 308cc - Techtalk 23 13.01.2013 01:27
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 12:03
Turbolader defekt aCryLato 207cc - TechTalk 11 27.09.2012 09:22
Lüftung an Frontscheibe defekt trapoheizer 206cc - Techtalk 3 31.01.2010 12:55
Lüftung ohne Motor nicht möglich ?!? ... Das darf doch nicht wahr sein ! (§30 STVO) cctop 307cc - Allgemein 6 08.06.2005 21:43





Alle Zeitangaben in WEZ +2. Es ist jetzt 02:30 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017