CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #61  
Alt 16.04.2009, 09:01
Pierre
Gast
 
 
Beiträge: n/a
Kabelverlegung Mittelkonsole für LED Tagfahrlicht

Hallo Ihr alle,

gestern sind endlich meine Led`s angekommen. Herrlich die sehen klasse aus
Nun zu meinem Anliegen. Ich möchte mein Tagfahrlicht gern mit einem Schalter in der Mittelkonsole schalten können. Habe keine Lust auf irgendein Steuermodul (bitte jetzt keine Diskussionen ob das sinnvoll ist, denn der Schalter kommt rein)
Der Schalter ist beleuchtet und somit kann ich jederzeit sehen, wann die Led Tagfahrlichter an sind. Den Schalter möchte ich an der freien Blende der Mittelkonsole anbauen. Das ist die Blende zwischen dem ESP Schalter und dem Schalter für die Türverriegelung.
Nun zur Frage: Wie bekomme ich die Mittelkonsole ausgebaut? Bzw. die Abdeckungen um das Kabel von der freien Blende bis zum Fußraum der Fahrerseite zu legen? Ist das ganze gesteckt? Gibt es Schrauben (versteckte)? Oder gibt es irgendwo eine Anleitung im Inet?
Ich habe ein Bild angefügt und die entsprechende Abdeckung markiert. Ach ja: Natürlich meine ich die Abdeckung auf der Fahrerseite, habe leider nur das Bild von der Beifahrerseite gefunden.

Vielen Dank vorab.....

Ach ja Fotos von dem LED Licht folgen natürlich heute Abend nach erfolgreichem Einbau!!!

CU Pierre
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	PEUGEOT-207-110-HDi-FAP-Filou--2006-2007-.JPG
Hits:	1279
Größe:	25,2 KB
ID:	7413  
Mit Zitat antworten
  #62  
Alt 16.04.2009, 10:42
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
L?cheln Tagfahrleuchten auch jetzt eingebaut

Hallo,

ich habe die LED-Tagfahrleuchten von Au Co Direct Fit auch gestern eingebaut.
Dank der ausführlichen Beschreibung von DFman hat alles prima geklappt.
Für diese Einbauanleitung ein Grosses Dankeschön an DFman!!!

Nur ein Problem hab ich noch:
Beim Starten des Motors kommt immer der Warnhinweis: "Nebelscheinwerfer Lampe(n) defekt".
Ist klar, die Nebelscheinwerfer habe ich ja ausgebaut und die Steckverbinder sind jetzt offen.

Kann man diesen Warnhinweis im Planet/Diag löschen?
Oder wie habt ihr dieses Problem gelöst?

Hier ein paar Fotos vom Umbau
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_01.jpg
Hits:	541
Größe:	76,5 KB
ID:	7416   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_02.jpg
Hits:	630
Größe:	81,6 KB
ID:	7417   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_03.jpg
Hits:	561
Größe:	88,5 KB
ID:	7418   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_04.jpg
Hits:	608
Größe:	77,3 KB
ID:	7419  

Mit Zitat antworten
  #63  
Alt 16.04.2009, 10:51
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
L?cheln mehr Fotos vom TFL Einbau

Hier noch ein paar Fotos vom Umbau:
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_05.jpg
Hits:	583
Größe:	91,9 KB
ID:	7420   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_07.jpg
Hits:	176
Größe:	84,4 KB
ID:	7422   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_08.jpg
Hits:	546
Größe:	85,8 KB
ID:	7423   Klicke auf die Grafik für eine größere Ansicht

Name:	TFL_Achim_09.jpg
Hits:	583
Größe:	51,0 KB
ID:	7424  

Mit Zitat antworten
  #64  
Alt 16.04.2009, 11:05
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.538
Die Fehlermeldung kannst Du mit einem passenden WIDERSTAND umgehen!
Frag mich jetzt bitte aber nicht nach der nötigen Ohm-Zahl...
Mit Zitat antworten
  #65  
Alt 16.04.2009, 11:24
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
Daumen hoch

Zitat:
Zitat von Stoppi Beitrag anzeigen
Die Fehlermeldung kannst Du mit einem passenden WIDERSTAND umgehen!
Frag mich jetzt bitte aber nicht nach der nötigen Ohm-Zahl...
Daran habe ich auch schon gedacht.
Nun kommt da aber doch die Frage nach der Ohmzahl...ab wann erkennt der CC den Widerstand als Lampe?
Der Widerstandswert sollte so gross wie möglich sein, denn falls die Nebelscheinwerfer doch mal eingeschaltet werden liegen dann ja am Stecker längere Zeit die 12V.
Bei einem 100 Ohm Widerstand würden dann 1,5 Watt und bei 10 Ohm schon 15 Watt an Leistung/Wärme am Widerstand verbraten werden.

Hat das schon mal jemand ausprobiert?
Mit Zitat antworten
  #66  
Alt 16.04.2009, 11:34
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.538
Nachdem die Fehlermeldung ja direkt beim Starten des Motors auftritt, sollte die "Imitation der ausgeschalteten Birne" mittels Widerstand ausreichen.

Warum sollte man mit den TFL eigentlich die nicht mehr vorhandenen Nebelscheinwerfer einschalten?
Hab ich da was übersehen/überlesen!?
Mit Zitat antworten
  #67  
Alt 16.04.2009, 12:39
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
Zitat:
Zitat von Stoppi Beitrag anzeigen
Nachdem die Fehlermeldung ja direkt beim Starten des Motors auftritt, sollte die "Imitation der ausgeschalteten Birne" mittels Widerstand ausreichen.

Warum sollte man mit den TFL eigentlich die nicht mehr vorhandenen Nebelscheinwerfer einschalten?
Hab ich da was übersehen/überlesen!?
Nein nicht mit den TFL die Nebelscheinwerfer einschalten, aber es gibt ja noch den Originalschalter für Nebelscheinwerfer und Nebelschlußleuchte.
Dort kann man oder Frau drann drehen und dann liegen die 12 V an den Widerständen .
Mit Zitat antworten
  #68  
Alt 16.04.2009, 12:42
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.538
Zitat:
Zitat von Achim Beitrag anzeigen
...es gibt ja noch den Schalter für Nebelscheinwerfer und Nebelschlußleuchte..
Stimmt - man muss ja IN JEDEM FALL erstmal die Nebelscheinwerfer aktivieren (auch wenn sie nimmer da sind), wenn die NSL eingeschaltet werden soll.
Mit Zitat antworten
  #69  
Alt 16.04.2009, 12:47
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
Ja, dass ist das Problem......
Mit Zitat antworten
  #70  
Alt 16.04.2009, 13:12
Benutzerbild von Tobe84
Tobe84 Tobe84 ist offline
Sonnenblendennutzer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 02.2008
Ort: Schorndorf
Beiträge: 363
Tobe84 eine Nachricht über ICQ schicken Tobe84 eine Nachricht über MSN schicken
Zitat:
Zitat von Pierre Beitrag anzeigen
Nun zur Frage: Wie bekomme ich die Mittelkonsole ausgebaut? Bzw. die Abdeckungen um das Kabel von der freien Blende bis zum Fußraum der Fahrerseite zu legen? Ist das ganze gesteckt? Gibt es Schrauben (versteckte)? Oder gibt es irgendwo eine Anleitung im Inet?
Die 2 silbernen Leisten nach hinten abziehen, dann die 2 Torx an dem "Schalterhalter" abmachen und du kannst den wegnehmen.
Den Abdeckstopfen musst von hinten ausclipsen - ist ein bisschen gefummel.

Zitat:
Zitat von Pierre Beitrag anzeigen
Ich habe ein Bild angefügt und die entsprechende Abdeckung markiert. Ach ja: Natürlich meine ich die Abdeckung auf der Fahrerseite, habe leider nur das Bild von der Beifahrerseite gefunden.
Ganz vorne ist ein Clip - da musst du die kleine "Erhebung" rausziehen, dadurch lässt sich dann der ganz Clip entfernen. Danach einfach die Abdeckung nach vorne schieben und abnehmen..
__________________
open source - open mind - open future
Mit Zitat antworten
  #71  
Alt 17.04.2009, 13:21
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
@Pierre:
"Habe keine Lust auf irgendein Steuermodul"

Eigentlich reicht ein simples Monostabiles-Wechsel-Relais. Kostenpunkt maximal 5,- EUR. Ein "Modul" braucht man nicht. Ich habe bei mir beides kombiniert. Normalerweise wirds automatisch eingeschaltet via Relais. Ich kann auf Wunsch aber per Schalter das TFL auch ausschalten. Möchtest Du bei jeder Fahrt das TFL von Hand einschalten? Oder wie hast Du das geplant? ... nur aus Interesse....

Was hast Du denn überhaupt für "LEDs" gekauft? Ein fertiges TFL System? Einzelne LEDs? Gib mal ein paar mehr Infos, find ich interessant!

Zur Demontage des Schalters und der Verkleidung: Tobe hat das ja schon gut erklärt. Habe auch einen solchen "Blindschalter" aus der Mittelkonsole mal entfernt. Habe den von unten ausgehebelt. Muss man aber schon mit etwas Gewalt dran gehen. Besser ist sicherlich, wie von Tobe beschrieben, die silbernen Zierleisten zu entfernen und die Halterung mit den Schaltern komplett zu demontieren. Aber zur Not gehts auch mit Gewalt ;-)
Zum Foto mit Sicht auf die Verkleidung von der Fahrerseite: Hab ein solches Foto gefunden, bei Dir im Album :winken:



Zitat:
Zitat von Achim Beitrag anzeigen
ich habe die LED-Tagfahrleuchten von Au Co Direct Fit auch gestern eingebaut.
Dank der ausführlichen Beschreibung von DFman hat alles prima geklappt.
Für diese Einbauanleitung ein Grosses Dankeschön an DFman!!!
Freut mich, dass doch jemand die Infos gebrauchen konnte... hab sonst ja nicht viel Feedback bekommen

Zitat:
Zitat von Achim Beitrag anzeigen
Nur ein Problem hab ich noch:
Beim Starten des Motors kommt immer der Warnhinweis: "Nebelscheinwerfer Lampe(n) defekt".
Ist klar, die Nebelscheinwerfer habe ich ja ausgebaut und die Steckverbinder sind jetzt offen.
Hmm, nun bin ich verwirrt. Bei mir ist noch nie eine solche Meldung aufgetaucht... hatte selber schon mit einer solchen gerechnet. Dachte ja, dass der 207er auch die Beleuchtung checkt und bei Fehlern Meldung macht. Auch wenn eine Abblendlichtlampe defekt ist, wird nichts gemeldet. Meiner ist Baujahr Mai 2008, Du hast scheinbar einen 2007er. Hat Pug diese Kontrolle der Lampen beim 2008er Modell abgeschafft? Kann ich mir kaum vorstellen... dann stimmt wohl was mit meinem Check System nicht.

Zur Deinem Problem: Man kann die Nebelscheinwerfer mit dem Planet System einfach auf nicht vorhanden setzen. Gibt ja auch 207er ohne Nebelscheinwerfer. Dann dürfte die Kontrolle und damit die Fehlermeldung ggf. unterbleiben. Nur prüfen, ob dann die Nebelschlußleuchte noch funktioniert, wenn die Nebelscheinwerfer ausprogrammiert wurden... man weiß ja nie...

Zu der Sache mit dem Widerstand: Dein Einwand wegen der hohen Energie, die der Widerstand einfach in Form von Wärme abgeben würde, ist durchaus berechtigt! Ich kann nur dringend von sowas abraten. Die original Nebellampen haben einen Widerstand um die 3 Ohm in etwa bei ca 50 Watt. Also wenn Dir bei der Aktion irgendwas abfackelt/verschmort zahlt das sicherlich keine Versicherung. Dann lieber zu Pug und dort ausprogrammieren lassen.

Nochwas: Auf dem Foto kann man sehen, dass Du die Kabel in den Sicherungskasten unterhalb des original Kabelschlauches eingeführt hast. Wie ich das auch gemacht habe. Man kann das auf den Fotos nicht richtig erkennen, aber: Du scheinst die Kabel bis zum Sicherungskasten in einem Marderschutzschlauch verlegt zu haben. Soweit so gut. Dieser scheint aber direkt vor dem Kasten zu enden, es sieht so aus, als hättest Du nur die einzelnen Kabel unter den original PUG Schlauch eingeklemmt, nicht jedoch den Marderschutzschlauch. Hatte wegen einer anderen Sache zunächst auch ein Kabel mal so dort eingeklemmt (war für Dauerplusversorgung, die ich mir in den Innenraum gelegt habe und die ich damals nicht vom BSI abgreifen wollte). Nach kurzer Zeit war die Isolierung hin. Falls ich das auf den Fotos richtig sehe, würde ich an Deiner Stelle den Maderschutzschlauch noch bis in diese "Klemmstelle" mit einführen. Dann sind die Kabel geschützter, die Durchführung ist ja recht scharfkantig. Der original Pug Schlauch ist flexibel genug, auch wenn unter ihm ein plattgedrückter Marderschutzschlauch verläuft. Aber vielleicht hast Du das schon so gelöst und ich sehe das auf den Fotos nur falsch....

PS: Aus reinem Interesse: Hast Du auch einen Schalter irgendwo installiert, damit Du das TFL auch mal abschalten kannst (z.B. Autokino)? Hast Du hinter dem Spannungsabgriff/Zündungsplus im Sicherungskasten dort Sperrdioden eingebracht? Ist ja nicht vorgesehen von AuCo, aber habe das gemacht und auch in der Anleitung angedeutet...
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #72  
Alt 17.04.2009, 13:46
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.538
[QUOTE=DFman;228420
...
Man kann die Nebelscheinwerfer mit dem Planet System einfach auf nicht vorhanden setzen. Gibt ja auch 207er ohne Nebelscheinwerfer...
[/QUOTE]

Funktioniert das tatsächlich auch beim CC, denn der wird ja IMMER mit Nebelscheinwerfern ausgeliefert!?
Mit Zitat antworten
  #73  
Alt 17.04.2009, 14:40
Pierre
Gast
 
 
Beiträge: n/a
@ tobe84 und dfman:

Vielen Dank für Eure Hilfe. Habe mir einzelne LED Stripes verbaut. Mit E4 Prüfzeichen und ABE.
Ähnlich wie die vom S6.

Die Anordnung der LED´s jeweils 3 Stück dazwischen eine Lücke und dann wieder 3 Stück. Also ungefähr so:

000 000 000 000 000

Länge 28cm.

Jeder hat ja andere Geschmäcker und ich wollte (wenn Tagfahrlicht) die Leds wie von unserem A4 haben.

Das ganze habe ich direkt unter dem Hauptscheinwerfer verbaut. Sieht echt Super Klasse aus.

Fotos folgen leider erst Sonntag.

LG Pierre
Mit Zitat antworten
  #74  
Alt 17.04.2009, 14:44
Benutzerbild von Achim
Achim Achim ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 04.2007
Ort: Oerlinghausen
Beiträge: 27
L?cheln

Hallo DFman,
vielen Dank für deine Tipps!

Ich habe gestern Abend mal 2 Kaltleiterwiderstände (PTC) mit einem Kaltwiderstand von 60 Ohm an die Steckkontakte der Nebelscheinwerfer angeschlossen. Leider erkannte mein CC sie nicht als Nebelscheinwerferlampe, der Widerstand war wohl noch zu gross. Ansonsten habe ich den PTC hier in meiner Werkstatt mal an 14 Volt angeschlossen. Der Widerstand erhöht sich dann so, dass er bei Dauerbetrieb nur ca. 40 Grad heiß wird. War mal ein Vewrsuch wert, vielleicht hätte es ja geklappt, da mein CC ja nur in der Startphase kurz prüft, ob die Lampen OK sind.
Ich muß kommenden Mittwoch sowieso in meine Peugeot Werkstatt zur Inspektion, da werde ich dem Meister mal fragen ob er mir die Negelscheinwerfer rausprogrammiert.

Du hast recht, ich habe die Kabel ohne den Marderschlauch in den Sicherungskasten eingeführt. Werde gleich mal probieren, ob mein Marderschauch (8,5mm von Conrad) auch noch mit rein geht. Falls nicht hab ich mir auch von Conrad einen Polyesterschlauch mit Klettverschluss Artikel-Nr.: 540169 - 62 bestellt (siehe Foto Scheinwerferstecker) und werde es dann damit versuchen.

Ein Schalter für denn Inneraum lag ja bei den TFLs mit dabei. Den habe ich aber nicht eingebaut, da ich in meinem Alter wohl nicht mehr in ein Autokino fahre.

Was hast du für Sperrdioden eingebaut?
Das hab ich bis jetzt noch nicht gemacht. Hatte bei AuCo deshalb nachgefragt und habe dann zur Antwort bekommen:

Hallo Herr Kluck,
ich wüsste nicht wofür eine Sperrdiode erforderlich sein sollte. Uns ist nach all der langen Zeit noch kein Fall bekannt wo diese Dioden erforderlich gewesen wären.

Mit freundlichen Grüßen,
Kai Krämer
____________________________
AuCo GmbH


Ansonsten find ich die Tagfahrleuchten einfach genial.
Sie sind vor allem bei größerer Entfernung bedeutend besser sichtbar als das Ablendlicht.
Ich werde nächste Woche dann mal berichten ob das Umprogrammieren geklappt hat.
Mit Zitat antworten
  #75  
Alt 20.04.2009, 13:15
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Zitat:
Zitat von Pierre Beitrag anzeigen
Vielen Dank für Eure Hilfe. Habe mir einzelne LED Stripes verbaut. Mit E4 Prüfzeichen und ABE.
Ähnlich wie die vom S6.

Die Anordnung der LED´s jeweils 3 Stück dazwischen eine Lücke und dann wieder 3 Stück. Also ungefähr so:

000 000 000 000 000
Oh oh, das hört sich zunächst nicht so gut an. Das E4 Prüfzeichen ist erst einmal nichts sagend. Klar, vorhanden sein muss es. Aber ob die Dinger auch als TFL zugelassen sind, entscheidet die zusätzliche
RL-Kennzeichnung. Siehe entsprechende Gesetze (habe mich seitenweise durch Vorschriften und Regelungen gewühlt, ob eine Möglichkeit für einzelne LEDs zu finden) oder kurz unter Wikipedia: "Spezielle Tagfahrleuchten müssen der ECE-Regelung R87 entsprechen und die Kennbuchstaben RL (steht für „Running Light“) tragen, ansonsten kann es zum Verlust des Versicherungsschutzes kommen."

Diese RL Kennzeichen haben die Stripes bestimmt nicht. Denn das RL Kennzeichen muss von außen sichtbar in bestimmter Größe in das Glas/die Scheibe des TFLs eingestanzt sein. Sowas ist bei einzelnen LEDs schon gar nicht möglich. Ohne das Zeichen sind die Stripes nicht zulässig als TFL und Deine Btriebserlaubnis erlischt. Fazit: Bei einer Polizeikontrolle blüht Ärger. Bei einem Unfall droht der Supergau: Versicherungsschutz weg.

So schön die Lösung mit einzelnen LEDs auch ist. Habe mir diese selber angesehen, hätte man wirklich schön irgendwo installieren können unter Einhaltung der ebenfalls für TFL vorgeschriebenen Abstände. Aber leider habe ich keine Stripes gefunden, die wirklich als TFL zugelassen sind... wohl wegen obiger Problematik der RL Kennzeichnung (wo Kennzeichen einstanzen?).

Mich würde aber interessieren, was in der ABE, die Du erwähnst, so steht. Steht da wirklich drin, dass die als TFL zugelassen sind. Oder nur als Positionsleuchten (Standlicht)?

Mich würde mal interessieren, wie Audi das gelöst hat. Klar, Serienscheinwerfer sind eventuell immer etwas anders zu behandeln. Da hat Audi das Gesamtsystem abnehmen lassen. Aber ggf. hat/muss auch Audi irgendwo ein "RL" auf den Streuscheiben stehen haben?!?


Zu Achim:

Zitat:
Zitat von Achim Beitrag anzeigen
Ich habe gestern Abend mal 2 Kaltleiterwiderstände (PTC) mit einem Kaltwiderstand von 60 Ohm an die Steckkontakte der Nebelscheinwerfer angeschlossen.
War ne gute Idee, hätte klappen können mit den PTCs!

Zitat:
Zitat von Achim Beitrag anzeigen
Ich muß kommenden Mittwoch sowieso in meine Peugeot Werkstatt zur Inspektion, da werde ich dem Meister mal fragen ob er mir die Negelscheinwerfer rausprogrammiert.
Bin dann mal gespannt, obs klappt oder ob dies beim CC - wie von Stoppi befürchtet - nicht ausprogrammierbar ist...

Nichts desto trotz würde mich interessieren: Werden bei Euren CCs noch andere Lampen gemeldet, wenn sie defekt sind? Z.B. Abblendlicht, Bremslicht oder so? Bei mir wird nämlich nichts gemeldet, bin daher ertwas verunsichert.

Zitat:
Zitat von Achim Beitrag anzeigen
Ein Schalter für denn Inneraum lag ja bei den TFLs mit dabei. Den habe ich aber nicht eingebaut, da ich in meinem Alter wohl nicht mehr in ein Autokino fahre.
Naja, ab irgendwann kommt man vielleicht sogar in ein Alter, in dem das gehen so schwer fällt, dass man dann doch lieber mit dem Wagen direkt ins Kino hineinfahren möchte, wenn man mal Lust auf Kino hat :winken:
Nein, zur Not kann man ja auch immer noch die Sicherung vom TFL eben rausziehen. Das mit dem Schalter lohnt wohl nur, wenn man das etwas öfter machen müsste...


Zitat:
Zitat von Achim Beitrag anzeigen
Was hast du für Sperrdioden eingebaut?
Das hab ich bis jetzt noch nicht gemacht. Hatte bei AuCo deshalb nachgefragt und habe dann zur Antwort bekommen:
[I]Hallo Herr Kluck,
ich wüsste nicht wofür eine Sperrdiode erforderlich sein sollte. Uns ist nach all der langen Zeit noch kein Fall bekannt wo diese Dioden erforderlich gewesen wären.
Naja, der ADAC (siehe Test von Tagfahrleuchten auf der Homepage des ADAC) hat bei den AuCo Lampen gerade das Fehlen solcher Sperrdioden bemängelt, während Hella solche integriert. Würde Hella ja nicht einbauen, wenns totaler blödsinn wäre ;-) Ich glaube zwar auch, dass die Sperrdioden nicht zwingend notwendig sind. Vielleicht in Ausnahmefällen. Aber Schaden kanns wohl auch nicht, wenn man verhindert, dass es ins Zündsystem des CCs (denn dafür ist die Sicherung, an der Du und ich das TFL angeschlossen haben (für +12V Versorgung), ja da) Stromrückflüsse gibt, die vom Relais des TFls kommen. Mit der Diode würde man sicherstellen, dass lediglich in Richtung des TFL-Relais ein Strom fließen kann. Habe jetzt nicht mehr genau im Kopf, wie ich das Relais geschaltet habe. Je nach Schaltung hat man aber mit hohen Induktionsspannungen zu kämpfen (klar, die Spulen in den Relais haben eine nicht zu vernachlässigende Induktivität), sobald sich etwas am Strom ändert. Generell kann man zu den Anschlüssen 85 und 86 des Relais (Spule) noch eine Diode parallel Schalten, um dort solchen Effekten entgegen zu wirken. Aber das wäre dann etwas kleinlich in diesem Falle. Bei mir siehts wie folgt aus: An der Sicherung 10 habe ich +12V ("Zündungsplus", eigentlich "MotorlaufPlus") abgegriffen. Direkt (vielleicht 3 oder 4 cm hinter der Abgriffstelle habe ich dann die mit dem TFL gelieferte Sicherung. Klar, man greift hinter Sicherung 10 ab, das ist aber eine 30 Amperesicherung. Etwas viel. Daher habe ich die mit dem TFL gelieferte Sicherung im Kabel belassen und dafür gesorgt, dass sie möglich nah an der Abgriffstelle an Fahrzeugsicherung F10 sitzt. Direkt hinter der Sicherung habe ich habe ich das AuCo Kabel durchtrennt und dort die Sperrdioden eingelötet ins Kabel. Wenn ich mich richtig entsinne habe ich 1N4007 Dioden genommen, die ich noch rumfliegen hatte. Bin mir aber nicht mehr sicher, und da ich die Stelle mit Schrumpfschlauch mit Kleber gut abgedichtet habe, kann ichs auch nicht mehr nachschauen. Weiß nur, dass die Dioden für etwa 1 A ausgelegt waren. Habe daher vorsorglich 3 Stück parallel eingelötet, so dass sich diese 3 den Strom "teilen". Hinter den Dioden kommt dann die nächste Durchtrennung, in die ich dann den Schalter eingebracht habe (der am Gehäuse des Sicherungskastens im Motorraum installiert ist).

Also ich persönlich fühl mich besser mit dem Gedanken, dass nur Strom von der Fahrzeugelektrik in Richtung TFL fließen kann, nicht aber zurück. Zumal wir hier vom Zündsystem/Zündverteiler sprechen. Aber wenn AuCo meint, dass dies nicht nötig sei, kann man denen auch glauben... muss man aber nicht. Wenn Du Dir die Sache mit den Dioden zutraust (die richtigen zu finden - meine waren ja nicht optimal - und diese richtig herum einzulöten), dann würd ichs einfach machen. Schaden kanns ja nicht. Wenn Du unsicher bist, vertrau einfach auf AuCo und lass alles so, wie es ist.
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD

Geändert von DFman (20.04.2009 um 13:20 Uhr).
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
tagfahrlicht, tfl

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tagfahrlicht / Tagfahrleuchten Duke-95 307cc - Tuning & Zubehör 80 26.04.2018 10:38
Tagfahrlicht AIR-FRANCE PEPPI 308cc - Techtalk 79 27.03.2012 18:07
Tagfahrlicht jetzt auch in D? 307CC-Fan Geplauder 59 25.05.2009 15:08
Angeleyes als Tagfahrlicht ?! 307domicc 307cc - Tuning & Zubehör 1 26.04.2008 00:05
ÖSIs CC erfolgreich auf Tagfahrlicht umgestellt! lionstone 206cc - Techtalk 59 05.04.2006 09:53





Alle Zeitangaben in WEZ +2. Es ist jetzt 14:10 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017