CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #76  
Alt 28.10.2017, 11:03
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Schlaglochbremser
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 94
Hej hanomagr60!
Hast du schon einmal mit einem Multimeter gemessen ob die Lm überhaupt Strom abgibt?.

Gruss aus Schweden
Mit Zitat antworten
  #77  
Alt 28.10.2017, 12:19
uli07 uli07 ist offline
Bobby-Car-Pilot
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 532
Wenn du ein Amperemeter hast und damit auch umgehen kannst wirst du den Fehler finden indem du nacheinander eine nach der nächsten Sicherung aus und wieder einbaust. Da wo sich der Stromverbrauch ändert ist der Fehler.
__________________
Gruß Uli07
Mit Zitat antworten
  #78  
Alt 29.10.2017, 19:41
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.881
Batterie ständig leer

Zitat:
Zitat von hanomagr60 Beitrag anzeigen
Hallo zusammen ,
ich habe einen 206CC JBL Baujahr 2006 , alles Original , ...
Alles Original 2006. Auch die Batterie?

Dann würde ich die mal in die engere Wahl ziehen.
Unsere Autos ziehen auch im Stillstand ständig etwas Strom und wenn dann die Batterie schon kurz vorm Abkratzen ist, dann dreht sich nach zwei Tagen nichts mehr.
Ansonsten so vorgehen, wie vom Vorredner beschrieben.
Mit Zitat antworten
  #79  
Alt 30.10.2017, 00:01
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.327
Ne, die Batterie ist doch erst vier Wochen alt, schreibt er.

Dann gibt's eigentlich nur zwei Möglichkeiten: a) Ramschbatterie gekauft oder b) sehr hoher Kriechstrom, kann in solchen Grössenordnungen eigentlich nur noch ne Diode der Lichtmaschine sein.

Mit einem Ampèremeter kann man, wie bereits beschrieben, Klarheit schaffen. Ist der Ruhestrom okay, bliebe nur Erklärung a.

VG
Thomas
Mit Zitat antworten
  #80  
Alt 31.10.2017, 20:44
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.881
Batterie ständig leer

Zitat:
Zitat von thomas44 Beitrag anzeigen
Ne, die Batterie ist doch erst vier Wochen alt, schreibt er....
Sorry, hatte ich überlesen.
Mit Zitat antworten
  #81  
Alt 02.11.2017, 14:34
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 804
Batterie leer

Hallo CC Freunde,bei meinem CC hatte ich letztes Jahr auch das Problem,das es beim starten nur kurz klackte,und er kurze Zeit später ansprang.Neue Batterie rein,Markenprodukt,nach 2 Tagen das gleiche.Neuen Generator bestellt,und ich bin dann ein paar Tage mit einem Booster im Kofferaum unterwegs gewesen,denn mit Booster sprang er an.Neuen Generator verbaut,und nach 2-3 Tagen das gleiche Problem.Im Internet gegoogelt,und da war der Tip,eine zusätzliches Massekabel von der Batterie an den Motor zu montieren,und siehe da,danach war das Problem behoben.Vorher kamen von dem Generator nur ca.12 Volt an der Batterie an,auch bei höherem Gasgeben,deswegen auch der Generatorwechsel.Warum nach 200.000km zusätzlich ein Massekabel angeschlossen werden musste,erschliesst sich mir nicht so ganz.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #82  
Alt 02.11.2017, 15:48
uli07 uli07 ist offline
Bobby-Car-Pilot
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 532
Mir schon. Da wird wohl ein Massekabel gebrochen sein. Anstatt den Fehler zu suchen und zu reparieren wurde eben kurzerhand ein neuer Draht gelegt.
Grundsätzlich ja nicht verkehrt, man sieht allerdings das manche gar nicht wissen was sie tun. Sowas kann auch schnell mal in die Hose gehen.
__________________
Gruß Uli07
Mit Zitat antworten
  #83  
Alt 04.11.2017, 14:19
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 804
Hallo uli 07,ich weiss schon was ich mache,bevor ich das neue Massekabel angeschlossen habe,bin ich vorher alle vorhandenen Massekabel nachgegangen,habe aber nirgends einen Kabelbruch feststellen können.Das hatte mir auch meine Werkstatt geraten.Der Meister sprach auch von Kabelbruch,demnach müsste man alle Massekabel austauschen,was aber ein grosser Aufwand wäre,da die Kabel teilweise auch miteinander verlötet sind,habe ich gesehen.Das zusätzliche Massekabel ist übrigens ein original PUG-Kabel,mit der entsprechenden Stärke,also nichts unüberlegtes.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
baterie leer, batterie, entladen, stromverbrauch im stand, verdeck

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Display meldet: Batterie Fernbedienung leer Smofy 206cc - Techtalk 19 05.01.2015 16:43
Batterie leer fluty 207cc - TechTalk 29 25.09.2009 13:27
Motorlüfter läuft bis Batterie leer ist CooleTrickle 206cc - Techtalk 5 31.03.2009 13:18
RT 3 Bildschirm an, Batterie leer abaca 207cc - Allgemein 0 13.05.2007 15:57
Batterie leer nach 1 Woche Standzeit witch23 206cc - Allgemein 17 07.09.2004 21:06




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:47 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017