CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #61  
Alt 05.03.2010, 12:47
Benutzerbild von Pixelex
Pixelex Pixelex ist offline
Auto-Einwachser
 
Modell: 206cc 110 Filou
 
Registriert seit: 11.2009
Ort: Ahaus
Beiträge: 123
Pixelex eine Nachricht über ICQ schicken
Pfeil

Also 0,45A wären in Ordnung. Müsstest mal sagen was du so gemessen hast bei dir Ruhe-Strom.

Wenn du aber meinst, dass es nicht am Radio liegt, dann könnte eventuell ein Problem mit der Lichtmaschine bestehen, dass diese zuviel zieht oder ich meine gehört zu haben ein nicht abgedichtetes Kabel.

Zum Testen kannst du einfach mal alle Sicherungen nach und nach aus dem Sicherungskasten ziehen und immer wieder an der Batterie messen, ob sich was tut. .__.'

Geändert von Stoppi (05.03.2010 um 12:53 Uhr). Grund: Bitte keine KOMPLETTEN Beiträge zitieren!
Mit Zitat antworten
  #62  
Alt 05.03.2010, 12:56
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.881
Zitat:
Zitat von Pixelex Beitrag anzeigen
Also 0,45A wären in Ordnung. Müsstest mal sagen was du so gemessen hast bei dir Ruhe-Strom.
Woher hast Du diese Information? Hast Du mal ausgerechnet, wie lange es bei einem halben Ampere braucht, bis die Batterie leer ist?
Mit Zitat antworten
  #63  
Alt 05.03.2010, 13:05
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.751
@cabriogirl

Also wenn Du jeden Tag mit dem Auto unterwegs bist (mind. mal 10km Fahrt) müsste eigentlich, wenn alles OK ist die Batterie ausreichend geladen sein (selbst wenn das Radio + Elektronik im Stand ein bisserl Strom zieht) ... BTW 0,45 A wären 450 mA und das wäre eindeutig zu viel !!) ...
Ergo .... hat die Batterie eine Macke, was auch bei Neuteilen vorkommen soll oder an der Lichtmaschine ist was defekt (Lade-Regler ?) und sie bringt nicht mehr genügend Ladestrom, um die Batterie ausreichend aufzuladen.
Das kann jeder Bosch-Dienst oder PUG checken ... und dürfte nicht die Welt kosten.
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (05.03.2010 um 13:08 Uhr).
Mit Zitat antworten
  #64  
Alt 05.03.2010, 14:31
Benutzerbild von Pixelex
Pixelex Pixelex ist offline
Auto-Einwachser
 
Modell: 206cc 110 Filou
 
Registriert seit: 11.2009
Ort: Ahaus
Beiträge: 123
Pixelex eine Nachricht über ICQ schicken
Huuch, wohl eine Null vergessen. Mihihihhihii! >.<'''''' Natürlich 0,04 xD <- da isses auf jedenfall noch okay, so wurds mir mal inne Werkstatt gesagt.

Wieviel hast du denn nun gemessen Cabriogirl? ^^
Mit Zitat antworten
  #65  
Alt 05.03.2010, 16:17
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.881
Zitat:
Zitat von Pixelex Beitrag anzeigen
Huuch, wohl eine Null vergessen. Mihihihhihii! >.<'''''' Natürlich 0,04 xD <--
Klingt schon besser.
Mit Zitat antworten
  #66  
Alt 06.03.2010, 10:37
Cabriogirl91 Cabriogirl91 ist offline
Fussgängerampeldrücker
 
Modell: 206cc RC Line Sport 110
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 03.2010
Ort: 69242
Beiträge: 9
Daumen runter

0.04hab ich jetzt gemessen mit bedienerteil weg(vom radio) ....und ich fahre auch jeden tag mehr als 10km ich bin letztens malo 100km gefahren und er war wieder leer:(

Geändert von Cabriogirl91 (06.03.2010 um 10:46 Uhr). Grund: schreibfehler
Mit Zitat antworten
  #67  
Alt 06.03.2010, 13:30
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.751
Wie ich schon vermutete ... Batterie defekt oder Lichtmaschine lädt nicht genügend. Mess doch mal den Strom bei laufendem Motor.

Was war eigentlich mit Cartman ? Er hatte doch ein gleiches Problem ?
Hat er sich ne neue Batterie geholt ... und der Ärger ist weg ???
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #68  
Alt 16.03.2010, 14:37
Cabriogirl91 Cabriogirl91 ist offline
Fussgängerampeldrücker
 
Modell: 206cc RC Line Sport 110
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 03.2010
Ort: 69242
Beiträge: 9
Daumen hoch

ich habe mein auto jetzt in die werkstatt gebracht und der fehler is auch geklärt^^ in meine anlage ist schnee mal reingefallen und die hat nen kurzschluss bekommen und hatte mir jeden tag meine batterie leer gesaugt.jetzt brauch ich nur ne neue anlage von jbl dann ist wieder alles im lott.
trotzdem danke an alle dir mir mit rat und tat zur seite standen :winken:
Mit Zitat antworten
  #69  
Alt 03.08.2011, 21:19
Bastih1 Bastih1 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 08.2011
Beiträge: 2
Kriechstrom beim Peugeot 206 cc

Hallo Leute! Ich habe folgendes Problem. Wenn das AUto meiner Freundin mehrere Tage nicht gefahren wird ist die Baterie leer. Ich habe bereits einen Amparemeter angeschlossen um zu schauen wie viel Strom im Ruhezustand fließt. Es waren beim ersten Messen ca. 3 Ampare und danach zwischen 0,5 und 1. Im Anschluss habe ich die nach und nach die Sicherungen aus dem Sicherungskasten im Motorraum raus gezogen, ohne nennenswerten Stromabfall. Einzig beim Abziehen eines Steckers in dem besagten Sicherungskasten ist der Stromverbrauch trastisch gesunken. Im Sicherungskasten hinten, mitte ein kleiner Stecker mit einem "dicken" braunen Kabel und einem kleinen schwarzen Kabel. Kann mir jemand sagen für was der zuständig ist? Oder ob das ein Problem ist das es öffters gibt? Vielen Dank für Eure Unterstützung.
Mit Zitat antworten
  #70  
Alt 01.12.2011, 02:36
Benutzerbild von daOEKL
daOEKL daOEKL ist offline
Auto-Einwachser
 
Modell: 206cc 135
Baujahr: 2001
Farbe: Aluminium Grau
 
Registriert seit: 01.2011
Ort: NRW
Beiträge: 126
daOEKL eine Nachricht über ICQ schicken
Hi,
bezüglich der Sicherungsbelegung solltest du am besten mal das Handbuch durchblätter, dort gibt es eine Tabelle mit den einzelnen Sicherungen und den Angaben, was sie genau sichern.

Das Problem mit der leeren Batterie scheinen einige zu haben,
daher nochmal kurz eine Erklärung:

Wenn man den Strom messen will,
der an der Batterie "nuckelt" ob bei Zündung aus, oder Zündung an,
ist der einfachste Weg direkt an der Batterie eins, der beiden Kabel abzutrennen
und dann mit einem "Amperemeter" die Verbindung wieder herzustellen.
Also:

Kabel 1 vom Amperemeter an den Pol, an dem das Kabel abgenommen wurde,

dann kabel 2 vom Amperemeter an das abgenommene Kabel.


Dann kann man sehen , wieviel Ampere anliegen.

Wenn die Zündung aus ist und hier eine hohe Ampere Zahl anliegt,
von z.B. 1A .. dann kann man davon ausgehen, dass man einen ungewünschten Verbraucher hat.

#
##
###
...Was mich an dieser Stelle noch interessieren würde wäre,
##.....ob jemand weiss was für eine Batterie von Werk aus in einem 2.0 16V
#........(Bj 2001) reingehört
__________________
" Hier könnte ihre Werbung stehen "
Mit Zitat antworten
  #71  
Alt 07.12.2011, 01:37
Benutzerbild von daOEKL
daOEKL daOEKL ist offline
Auto-Einwachser
 
Modell: 206cc 135
Baujahr: 2001
Farbe: Aluminium Grau
 
Registriert seit: 01.2011
Ort: NRW
Beiträge: 126
daOEKL eine Nachricht über ICQ schicken
Sind das wohl 65 Ah ?
Oder tatsächlich nur 45?

Meine 45er füllt das originale Batteriefach nicht besonders gut aus..
Ich weiss, dass das kein Argument ist, aber wieso sollten sie
ein größeres Fach als nötig produzieren, wenn nur ne 45er reinkommt :confused:


Grüße
__________________
" Hier könnte ihre Werbung stehen "
Mit Zitat antworten
  #72  
Alt 11.01.2012, 03:24
Benutzerbild von daOEKL
daOEKL daOEKL ist offline
Auto-Einwachser
 
Modell: 206cc 135
Baujahr: 2001
Farbe: Aluminium Grau
 
Registriert seit: 01.2011
Ort: NRW
Beiträge: 126
daOEKL eine Nachricht über ICQ schicken
Nur als Info:

Habe jetzt eine Varta mit 61Ah in meinem Löwen.
Diese füllt von den Maßen her, das Batteriefach relativ genau aus !
(ca 1-3 cm sind noch Platz)
__________________
" Hier könnte ihre Werbung stehen "
Mit Zitat antworten
  #73  
Alt 06.10.2014, 12:55
Maigloeckchen Maigloeckchen ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 10.2014
Beiträge: 1
Ungl?cklich Batterie entlädt sich ständig

Hallo !

Ich bin neu hier und hoffe ihr könnt mir helfen.

Bei meinem CC entlädt sich seit knapp einer Woche andauernd die Batterie.
Wir haben schon eine neue Batterie eingebaut, um zu sehen, ob die alte kaputt ist, aber auch die neue Batterie ist nach einer Nacht stehen wieder
komplett platt.
Auffällig ist, dass es hauptsächlich geschieht wenn ich das Verdeck öffne, zur Arbeit fahre (ca. 3km) und dann das Dach wieder schließe. Dann erscheint im Display "Bitte Batterie laden" - und aus die Maus, dann sagt er nix mehr !

Kann mir hier bitte jemand helfen !?!?!?

LG Euer Maiglöckchen
Mit Zitat antworten
  #74  
Alt 06.10.2014, 14:32
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.751
Also die getesten Batterien waren "echt platt" ... keine Funktionen mehr dann gegeben, wie z.B. Fenster öffnen ?

Fehler auslesen lassen (sofern ein Fehler im BSI hinterlegt ist) sollte die erste Aktion sein.

Batterieentladung kann viele Ursachen haben. Hänge einen Strommesser in die Plusleitung und messe den Stromverbrauch.
Wenn sich eine vollgeladene Batterie über Nacht entlädt, dann müsste da schon ordentlich Stromfluß messbar sein.

Mögliche Ursachen könnten sein: Innenraumbeleuchtung, defekter Bremslichtschalter, Autoradio, defekte Spannungsregler, ggfs. Alarmanlage, defekter Fensterhebeschalter od. Dachschalter, Magnetschalter im Anlasser, vergammelte Masseverbindung usw ... die fehlerhaft einen Dauerstrom ziehen.
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (06.10.2014 um 14:36 Uhr).
Mit Zitat antworten
  #75  
Alt 27.10.2017, 22:30
hanomagr60 hanomagr60 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 JBL
Baujahr: 2006
Farbe: Aluminium Grau
 

Simmern (Hunsrück) -[Deutschland]- SIM Simmern (Hunsrück) -[Deutschland]- PA 8 9
Registriert seit: 10.2017
Ort: Mörsdorf
Beiträge: 1
Batterie nach zwei Tagen leer

Hallo zusammen ,
ich habe einen 206CC JBL Baujahr 2006 , alles Original , die Batterie ist nach zwei Tagen so leer das ich nicht mehr starten kann , hat jemand so ein Problem schon mal gehabt ? Die Batterie ist vier Wochen alt . Aufgefallen ist mir dies weil meine Frau zur Zeit krank ist und der Wagen nicht täglich bewegt wird , daher habe ich die Batterie geladen und den Wagen zwei Tage nicht bewegt , heute wollte ich dann damit fahren aber er ist nicht mehr angesprungen , die Leuchten gehen alle beim starten aus und der Anlasser hat nur kurz gestartet . Ist die Batterie wieder geladen startet der Wagen einwandfrei. Nach dem heutigen Versuch ging das Ladegerät zuerst in die Pulsladung und nach einiger Zeit in den normalen Modus. Irgendwas zieht mir die Batterie in zwei Tagen leer hat vielleicht hier im Forum schon mal jemand was ähnliches gehabt ??

vielen Dank im voraus hanomagr60
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
baterie leer, batterie, entladen, stromverbrauch im stand, verdeck

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Display meldet: Batterie Fernbedienung leer Smofy 206cc - Techtalk 19 05.01.2015 16:43
Batterie leer fluty 207cc - TechTalk 29 25.09.2009 13:27
Motorlüfter läuft bis Batterie leer ist CooleTrickle 206cc - Techtalk 5 31.03.2009 13:18
RT 3 Bildschirm an, Batterie leer abaca 207cc - Allgemein 0 13.05.2007 15:57
Batterie leer nach 1 Woche Standzeit witch23 206cc - Allgemein 17 07.09.2004 21:06




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:38 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017