CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #31  
Alt 20.08.2007, 01:39
Benutzerbild von Dragonlord
Dragonlord Dragonlord ist offline
Autoscooter-Zurückschieber
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Neysha Blau
 
Registriert seit: 03.2007
Ort: Ostfildern
Beiträge: 310
Ah, danke werde auch mal checken lassen. Bleibt das eigentlich so lange im Speicherbis die es löschen oder wird der Fehler irgendwann überschrieben?

Gruß André
__________________
Isch liebe diese Auto

http://www.spritmonitor.de/de/detailansicht/184835.html





Mit Zitat antworten
  #32  
Alt 20.08.2007, 09:17
andistuttgart andistuttgart ist offline
Laternenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 03.2007
Ort: Korntal
Beiträge: 73
Zitat:
Zitat von Dragonlord Beitrag anzeigen
Bleibt das eigentlich so lange im Speicherbis die es löschen oder wird der Fehler irgendwann überschrieben?
Ja, das ist das blöde. Beim Vorfall wird der Fehler gespeichert. Tritt er dann eine gewisse Zeitspanne nicht mehr auf, wird aus dem Fehler ein 'sporadischer' Fehler. Nach einer weiteren Zeitspanne wird er dann gelöscht (so hat man es mir in der Werkstatt zumindest erklärt).
Ich hätte ja zwei getrennte Speicher implementiert. Einen permanenten und einen dynamischen, so dass man zumindest sieht, dass irgendwann mal was war.
Also, am besten sobald was passiert kurz in die Werkstatt zum Auslesen und nicht warten bis man den Termin in 3 Wochen wahrnehmen kann...
__________________
Gruss Andi
Mit Zitat antworten
  #33  
Alt 20.08.2007, 15:06
Benutzerbild von Dragonlord
Dragonlord Dragonlord ist offline
Autoscooter-Zurückschieber
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Neysha Blau
 
Registriert seit: 03.2007
Ort: Ostfildern
Beiträge: 310
So gerade zurück vom Dealer,
ausgelesen und was soll ich sagen
" Sporadischer Fehler - Erfassung Super - Klopfen"
Werden jetz mal einen Termin mit unserem Händler machen. Was mich etwas irritiert ist, das wir gestern JET getankt haben und er scheint heut etwas bockig ?!

Gruß André
__________________
Isch liebe diese Auto

http://www.spritmonitor.de/de/detailansicht/184835.html





Mit Zitat antworten
  #34  
Alt 20.08.2007, 17:07
Boerniehh Boerniehh ist offline
Garagenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Chronos Silber
 
Registriert seit: 06.2007
Beiträge: 15
Mein CC ist einer der ersten auf dem Markt ... als Vorführer mit EZ 08.03.07.

Der 150 THP läuft seit fast 6700 km Stadt - u . Autobahnverkehr ohne Probleme.
Kein Ruckeln ... es sei denn ich habe vergessen zu schalten und die Drehzahl war im Keller ... und Beschleunigungsdruck in allen Gangbereichen.

Dabei ein Durchschnittsverbrauch von 7,7 Liter / 7,3 min - 8.9 max (bisherige Min./Max-Werte je nach Geschwindigkeit auf der Autobahn)

Ich tanke übrigens da wo es am billigsten ist, egal ob Marke oder No-Name-Tanke.

Das Teil " frisst " jeden Sprit.

Gruß Bernd
__________________
Ich liebe meine kleine Französin mit dem bayrischen Herzen ...
Mit Zitat antworten
  #35  
Alt 29.08.2007, 13:11
Mondancer Mondancer ist offline
Geisterfahrerausweicher
 
Modell: 207cc 150 THP Platinum
 
Registriert seit: 08.2007
Beiträge: 25
Hallo Andi,

wollte nur mal nachfragen ob das Problem bei dir jetzt nicht mehr aufgetaucht ist?

Gruß
Mit Zitat antworten
  #36  
Alt 01.09.2007, 14:20
andistuttgart andistuttgart ist offline
Laternenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 03.2007
Ort: Korntal
Beiträge: 73
Hi,

leider ist es seit heute wieder da.
Die letzten 2 Wochen waren eigentlich ok, hatte sehr selten mal minimalste Ruckler. War einmal ein WE im Schwarzwald und letztes Wochenende in den Alpen einige Pässe gefahren, alles problemlos.
Heute hatte ich das erste mal wieder die Leistungsverluste in bestimmten Drehzahlbereichen, bin Berg hoch gefahren, da ging plötzlich nix mehr :(

Frage mich tatsächlich, ob es - wie manche beschrieben haben - durch längere Zeit im hohen Drehzahlbereich (Autobahn) kurzfristig verschwindet. Ich fahre normal sehr sehr selten Autobahn, komme daher selten über 3000 U/min. Zum Schwarzwald und in die Alpen bin ich natürlich auch Autobahn gefahren, alles ging problemlos. Jetzt nach einer Woche normaler Stadt/Land Verkehr hat es wieder angefangen.
Werd am Montag in der Werkstatt vorsprechen, mal sehen was Peugot (Paris) jetzt macht ...
__________________
Gruss Andi
Mit Zitat antworten
  #37  
Alt 01.09.2007, 19:14
Desaster Desaster ist offline
Schlaglochbremser
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2007
Ort: Niederzier
Beiträge: 81
Hallo,
Ursache kann sowohl der Klopfsensor, als auch die Lambdasonde sein.
Gruss
Desaster
Mit Zitat antworten
  #38  
Alt 02.09.2007, 09:38
andistuttgart andistuttgart ist offline
Laternenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 03.2007
Ort: Korntal
Beiträge: 73
Zitat:
Zitat von Desaster Beitrag anzeigen
Hallo,
Ursache kann sowohl der Klopfsensor, als auch die Lambdasonde sein.
Gruss
Desaster
Lambdasonde wurde bei meinem schon getauscht, Klopfsensor sogar schon zweimal ...
__________________
Gruss Andi
Mit Zitat antworten
  #39  
Alt 02.09.2007, 15:48
Benutzerbild von Dragonlord
Dragonlord Dragonlord ist offline
Autoscooter-Zurückschieber
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Neysha Blau
 
Registriert seit: 03.2007
Ort: Ostfildern
Beiträge: 310
Hi, unserer war letzte Woche auch in der Werkstatt. Leider konnten die nichts ausrichten, da beim anstöpseln die Standleitung zu PUG Hops gegangen ist, also nix Diagnose und Update:(
Virus im Auto?

Werde weiter berichten.

Gruß André
__________________
Isch liebe diese Auto

http://www.spritmonitor.de/de/detailansicht/184835.html





Mit Zitat antworten
  #40  
Alt 02.09.2007, 18:49
Desaster Desaster ist offline
Schlaglochbremser
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2007
Ort: Niederzier
Beiträge: 81
Zitat:
Zitat von andistuttgart Beitrag anzeigen
Lambdasonde wurde bei meinem schon getauscht, Klopfsensor sogar schon zweimal ...
Hallo,
Luftmassenmesser und Steuergerät sind dann die nächsten Kandidaten.
Gruss
Desaster
Mit Zitat antworten
  #41  
Alt 19.09.2007, 22:00
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
Gibts hierzu was neues?
Hab auch teilweise das Problem der ruckartigen Leistungsentfaltung. Bei mir ist allerdings kein Fehler im Fehlerspeicher gefunden worden.
__________________
Gruß

Seppel69
Mit Zitat antworten
  #42  
Alt 24.09.2007, 19:23
Benutzerbild von Roxana22
Roxana22 Roxana22 ist offline
Auto-Einwachser
 
Modell: 207cc THP 150 Sport
Baujahr: 2007
Farbe: Asmara Rot
 

Ulm -[Deutschland]- UL Ulm -[Deutschland]- MI 2 2 6
Registriert seit: 05.2007
Ort: UL
Beiträge: 135
Zitat:
Zitat von seppel69 Beitrag anzeigen
Gibts hierzu was neues?
Hab auch teilweise das Problem der ruckartigen Leistungsentfaltung. Bei mir ist allerdings kein Fehler im Fehlerspeicher gefunden worden.

Und vor ein paar Tagen hab ich noch so von meinem fehlerfreien CC geschwärmt
Jetzt ruckelt er auch ..... ich bin entsetzt
Mit Zitat antworten
  #43  
Alt 24.09.2007, 23:37
Benutzerbild von netter
netter netter ist offline
Auto-Einwachser
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2007
Ort: Freiburg
Beiträge: 108
netter eine Nachricht über ICQ schicken
Hab deswegen auch demnächst nen Untersuchungstermin...
Vorwiegend zwischen 1500 und 2400 zieht er mal kaum oder ruckhaft
oder gar nicht. Ab 2500 dann übermäßig. Der Verbrauch ist deswegen
deutlich höher. Nach so einer Aktion steht nicht selten 11-19 Liter im display.
Also michts von wegen mal schnelle wo reinfädeln.:confused:
Längere Autobahn fahrten scheinen das Problem eine Weile zu mildern.
Mal sehn was der Onkel von Peugeot sagt :cool:
Mit Zitat antworten
  #44  
Alt 25.09.2007, 00:33
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
1000 km nach dem ersten und einzigsten Aussetzer hatte ich bisher keiner Probleme mehr.
__________________

Sieger der SLK-Trophy and Friends 2007
Vize der SLK-Trophy and Friends 2008
Sieger der SLK-Trophy and Friends 2009
Vize der SLK-Trophy and Friends 2010


Mit Zitat antworten
  #45  
Alt 25.09.2007, 13:58
BigEasy BigEasy ist offline
Fussgängerampeldrücker
 
 
Registriert seit: 09.2007
Beiträge: 4
Hallo,

also ich war beim PUG Händler, weil mein 207CC THP 150 PS Autolein im unteren Drehzahlbereich stotterte und ruckelte...nunja...
Die Antwort: wir müssen mal schauen, ob es da ein Update gibtm denn beim 120 PS Boliden gäbe es eins. Nun gut, das Auto blieb gerade stehen, da die Motortemo. nicht über 30 Grad líegen darf.
Drei Stunden später abgeholt....und??? Das Problem war weg...JUHUUUU....so schön kann Auto fahren sein

Ob es nun an einer neuen Software lag (so sagt jedenfalls der PUG Meister) oder ein Unterdruckschlauch ab war? Keine Ahnung....Hauptsache et läuft

GlG

Markus
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
def. Tacho, Abblendlicht, schlechte Beschl., hoher Verbrauch, alles auf einmal? sushi.z 206cc - Techtalk 4 14.02.2013 19:07
Leistungsverlust, Steuerkette + defekte Motoranalyse apa77 THP Probleme 5 20.12.2012 19:50
hoher Verbrauch HDi Alluren-Peter 207cc - TechTalk 46 05.05.2012 19:04
Peugeot macht mucken (Bordcomputer, Abgas, Verbrauch) gforums 307cc - Techtalk 10 22.06.2008 13:30
zu hoher Verbrauch ??? -mario- 207cc - Allgemein 17 18.06.2007 19:29





Alle Zeitangaben in WEZ +2. Es ist jetzt 19:31 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017