CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #46  
Alt 25.09.2007, 17:44
Benutzerbild von Roxana22
Roxana22 Roxana22 ist offline
Auto-Einwachser
 
Modell: 207cc THP 150 Sport
Baujahr: 2007
Farbe: Asmara Rot
 

Ulm -[Deutschland]- UL Ulm -[Deutschland]- MI 2 2 6
Registriert seit: 05.2007
Ort: UL
Beiträge: 135
Zitat:
Zitat von RK Beitrag anzeigen
1000 km nach dem ersten und einzigsten Aussetzer hatte ich bisher keiner Probleme mehr.
Heute ruckelt er auch nicht mehr .... :confused: :confused: :confused:
Mit Zitat antworten
  #47  
Alt 25.09.2007, 17:58
French Power French Power ist offline
Sensoreneinparker
 
Modell: hat keinen CC
 
Registriert seit: 05.2006
Beiträge: 172
Zitat:
Zitat von seppel69 Beitrag anzeigen
Gibts hierzu was neues?
Hab auch teilweise das Problem der ruckartigen Leistungsentfaltung. Bei mir ist allerdings kein Fehler im Fehlerspeicher gefunden worden.
hallo
also so wie ich das hier lese ist das elektroventil am turbolader defekt uder spinnt rum. man merkt es das die leistung erst bei etwa 2500 einsetzt und dabei sehr ruckartig kommt. es iwrd auch kein fehler im speicher abgelegt.
am besten testen kann mans wenn man bei motoraus das ventil einfach abklemmt und ne kurze runde dreht damit. dann sollt die leistung iweder annnähernd normal sein. aber ned zulange sonst geht der turbo hopps weil ja nimmer abgeblasen wird.

gruss
Mit Zitat antworten
  #48  
Alt 25.09.2007, 19:12
andistuttgart andistuttgart ist offline
Laternenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 03.2007
Ort: Korntal
Beiträge: 73
Hi,

ich hab meinen auch mal wieder in der Werkstatt.
Inzwischen hab ich das Problem seit Juni und ca. 5000km Strecke damit zurückgelegt :(
Es ist halt nicht immer sondern sehr sporadisch. Heute morgen in die Werkstatt gebracht, Meister wollte gleich ne Runde drehen, natürlich ist es prompt nicht aufgetreten. Bleibt jetzt erst mal bis Freitag dort, damit sie viel Testfahrten machen können.

Was bei mir definitiv ist: Morgens wenn er kalt ist läuft er wunderbar, d.h. schnurrt schön leise und beschleunigt problemlos. Erst nach ca. 15min wenn er warm geworden ist, fängt es (manchmal) an zu rucken. Zur Zeit so wie von FrenschPower beschrieben mit einem heftigen Ruck bei ca. 2400-2500 U/min. Manchmal ist es aber auch erst bei 3000 U/min oder auch im Bereich von 2000-3000 nur minimalste Ruckler im Bereich von 100 U/min, d.h. erst beschleunigt er normal, dann plötzlich ein Miniruckler und dann normal weiter.
Auffallend auch, dass es haüfiger auftritt, wenns es draussen auch warm ist, gestern z.B. trat es dauernd auf, heute morgen (es war heute viel kälter als gestern) dann überhaupt nicht.

@FrenchPower, betrifft das mit dem Ventil nur das Problem bei 2500 oder kann das auch für diese Miniruckler verantwortlich sein ?

Gruss,
Andi
__________________
Gruss Andi
Mit Zitat antworten
  #49  
Alt 25.09.2007, 23:33
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
Also bei mir ist das so bei ca. 2400 - 2500 U/min. Ich werde das mit dem Ventil mal meiner Werkstatt mitteilen.

Danke French Power
__________________
Gruß

Seppel69
Mit Zitat antworten
  #50  
Alt 26.09.2007, 08:45
French Power French Power ist offline
Sensoreneinparker
 
Modell: hat keinen CC
 
Registriert seit: 05.2006
Beiträge: 172
Zitat:
Zitat von andistuttgart Beitrag anzeigen
Hi,

ich hab meinen auch mal wieder in der Werkstatt.
Inzwischen hab ich das Problem seit Juni und ca. 5000km Strecke damit zurückgelegt :(
Es ist halt nicht immer sondern sehr sporadisch. Heute morgen in die Werkstatt gebracht, Meister wollte gleich ne Runde drehen, natürlich ist es prompt nicht aufgetreten. Bleibt jetzt erst mal bis Freitag dort, damit sie viel Testfahrten machen können.

Was bei mir definitiv ist: Morgens wenn er kalt ist läuft er wunderbar, d.h. schnurrt schön leise und beschleunigt problemlos. Erst nach ca. 15min wenn er warm geworden ist, fängt es (manchmal) an zu rucken. Zur Zeit so wie von FrenschPower beschrieben mit einem heftigen Ruck bei ca. 2400-2500 U/min. Manchmal ist es aber auch erst bei 3000 U/min oder auch im Bereich von 2000-3000 nur minimalste Ruckler im Bereich von 100 U/min, d.h. erst beschleunigt er normal, dann plötzlich ein Miniruckler und dann normal weiter.
Auffallend auch, dass es haüfiger auftritt, wenns es draussen auch warm ist, gestern z.B. trat es dauernd auf, heute morgen (es war heute viel kälter als gestern) dann überhaupt nicht.

@FrenchPower, betrifft das mit dem Ventil nur das Problem bei 2500 oder kann das auch für diese Miniruckler verantwortlich sein ?

Gruss,
Andi
hallo
den genauen drehzahlbereich kann man ned festlegen - meisstens so zwischen 2000-2500 - kann aber auch drüber liegen. wir hatten jetzt schon nen paar THP mit diesem problem. wie man es probiert hab ich ja oben beschrieben.

gruss FP

p.s: bitte nicht *FrenschPower* schreiben sondern *French Power*
Mit Zitat antworten
  #51  
Alt 28.09.2007, 20:25
andistuttgart andistuttgart ist offline
Laternenparker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Asmara Rot
 
Registriert seit: 03.2007
Ort: Korntal
Beiträge: 73
L?cheln

hi,

hab meinen vorhin wieder aus der Werkstatt abgeholt, und muss sagen, es fühlt sich das erste Mal seit langem wieder sehr gut beim Fahren an.
Was mir sofort aufgefallen ist: er hängt viel direkter am Gas als bisher. Es war immer so, als wenn er beim Gasgeben erst ein paar Millisekunden 'nachdenkt' bevor sich was tut, das ist jetzt viel direkter. Auch das Beschleunigen ist schön gleichmässig und durchzugsstark. Mal schauen, obs das jetzt wirklich war...

Wenn ich es richtig verstanden habe, gabs von der Technikabteilung Anweisung an der Konfiguration des Turbo ein paar Einstellungen zu ändern...

Ich hatte übrigens als Ersatzwagen diesmal einen 207cc HDI 110 Filou. Der Diesel ist echt ncihts für mich, ist mir einfach zu laut. Was mir aufviel: Die Zeiger der Instrumente (Geschw., U/min, Sprit, Temp) haben im Dunkeln so leicht bläulich fluoreszierend geleuchtet - ist das bei allen Filou so ??
__________________
Gruss Andi
Mit Zitat antworten
  #52  
Alt 28.09.2007, 21:10
Mondancer Mondancer ist offline
Geisterfahrerausweicher
 
Modell: 207cc 150 THP Platinum
 
Registriert seit: 08.2007
Beiträge: 25
Huhu Andi,

war heute auch mal wieder da.
Er hat ein paar Einstellungen am Turbo verändert und er meinte das sie das
Hochdruck Magneteinspritz Ventil (oder so ähnlich) wechseln werden.
Obs dann weg ist werde ich berichten.

Liebe Grüße
Mit Zitat antworten
  #53  
Alt 04.10.2007, 22:35
Benutzerbild von netter
netter netter ist offline
Auto-Einwachser
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 08.2007
Ort: Freiburg
Beiträge: 108
netter eine Nachricht über ICQ schicken
Also habe heute per upload in der werkstatt die neuste Firmware drauf bekommen. Mein Fahrzeug wurde laut schein 02.07 produziert.... der mechaniker meinte...ohje die software is ja uralt... Mein Fehler war das nach längerer zeit mit vorwiegend stadtfahrten der cc bei drehzahlen zwischen 1500-2400 kaum das gas annahm. Ab 2500 zog er dann explossionsartig wie sau.
Verbrauch war dementsprechend in dem moment zwischen 11 - 13 Liter.
Achja der fehler ging ne Weile weg, wenn man mal ne Autobahnstrecke oder hochgeschwindigkeitstour zwischendurch hatte. Nunja das hatte ich nun grade zufällig letztes weekend...
Aber dennoch habe ich direkt nach dem update schon einen deutlichen unterschied in allen gängen bemerkt. Er zieht wie sau und der über 11 liter verbrauch scheint nun auch wieder zu sinken.
Im Fehlerspeicher war übrigens nix zu finden. Achja das ging natürlich auf Garantie Dauerte keine 30 minuten....konnte sogar zusehen....
Schaut mal in den Fahrzeugschein--- ich habe mein auto neu auch erst im August rum mit 0km gekauft....Habe nun 2700 km drauf....ansonsten alles bestens

Geändert von netter (04.10.2007 um 22:39 Uhr).
Mit Zitat antworten
  #54  
Alt 12.10.2007, 20:14
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
War jetzt nochmal in der Werkstatt. Diesmal war der Fehler Superklopfen im Fehlerspeicher hinterlegt. Ist gelöscht worden. Fährt jetzt wieder normal.

Hoffentlich muss ich nicht nochmal deshalb hin. Sonst werd ich langsam stinkig.
__________________
Gruß

Seppel69
Mit Zitat antworten
  #55  
Alt 12.10.2007, 21:29
Mondancer Mondancer ist offline
Geisterfahrerausweicher
 
Modell: 207cc 150 THP Platinum
 
Registriert seit: 08.2007
Beiträge: 25
Hallo,

hast du das Ventil wechseln lassen, und es ruckelt immer noch?

Gruß
Mit Zitat antworten
  #56  
Alt 13.10.2007, 14:49
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
Zitat:
Zitat von Mondancer Beitrag anzeigen
Hallo,

hast du das Ventil wechseln lassen, und es ruckelt immer noch?

Gruß
Die haben nur den Fehler ausgelesen. Sonst nichts. Ventil ist noch das alte.
__________________
Gruß

Seppel69
Mit Zitat antworten
  #57  
Alt 14.10.2007, 00:41
Mondancer Mondancer ist offline
Geisterfahrerausweicher
 
Modell: 207cc 150 THP Platinum
 
Registriert seit: 08.2007
Beiträge: 25
Bei mir ist das Ventil bestellt, ich hoffe es liegt wirklich daran.
Ich denke nächste Woche sollte es getauscht werden, werde dir dann bescheid geben obs weg ist. Am meisten regt mich auf, man fährt in die Werkstatt die hängen das Auto an den Laptop dann wird was verstellt und eine Anfrage an PUG gemacht, die Antwort immer "uns ist nichts bekannt". Frage mich so langsam echt ob sie ein Interesse dran haben zufriedene Kunden zu haben.

Gruß

P.s. das ist die letzte Chance die ich Peugeot gebe danach werde ich mein Recht ein wenig energischer einfordern.
Mit Zitat antworten
  #58  
Alt 14.10.2007, 11:09
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
Man hat immer den Eindruck: Nur nicht zu viel überprüfen, sonst verschwenden wir noch unsere teure Zeit damit Teile die nicht defekt sind zu überprüfen. *grrr*

Meiner hat gestern übrigens mal wieder geruckelt. Da wird wohl der vierte Werkstattbesuch (deshalb) auf mich zukommen. Da ist dann bestimmt kein Fehler hinterlegt und ich kann mal wieder unverrichteter Dinge nach hause fahren. Vielleicht tauschen sie auch den Klopfsensor aus, aber ob das was bringt.....
__________________
Gruß

Seppel69
Mit Zitat antworten
  #59  
Alt 07.11.2007, 15:13
Benutzerbild von R1gaga
R1gaga R1gaga ist offline
Fussgängerampeldrücker
 
Modell: 207cc 150 THP Sport
 
Registriert seit: 10.2007
Ort: Villingen
Beiträge: 1
Hallo zusammen

jetzt möchte ich mich auch mal melden....hab das Prob. auch und bin jetzt zum 2 mal in der Werkstatt.

1 mal neue Soft und Kerzen getauscht

jetzt wird nächste Woche sich ein Techniker das Prob mal unter die Lupe nehmen...ich hoffe das es dann weg ist


grüße aus dem Schwarzwald

R1gaga
Mit Zitat antworten
  #60  
Alt 07.11.2007, 20:39
Benutzerbild von seppel69
seppel69 seppel69 ist offline
Sensoreneinparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Nacht Schwarz
 
Registriert seit: 03.2007
Beiträge: 154
Ich bekomme übrigens demnächst eine neue Zündspule. Bin sehr gespannt.
__________________
Gruß

Seppel69
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
def. Tacho, Abblendlicht, schlechte Beschl., hoher Verbrauch, alles auf einmal? sushi.z 206cc - Techtalk 4 14.02.2013 19:07
Leistungsverlust, Steuerkette + defekte Motoranalyse apa77 THP Probleme 5 20.12.2012 19:50
hoher Verbrauch HDi Alluren-Peter 207cc - TechTalk 46 05.05.2012 19:04
Peugeot macht mucken (Bordcomputer, Abgas, Verbrauch) gforums 307cc - Techtalk 10 22.06.2008 13:30
zu hoher Verbrauch ??? -mario- 207cc - Allgemein 17 18.06.2007 19:29





Alle Zeitangaben in WEZ +2. Es ist jetzt 19:20 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017