CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #16  
Alt 24.07.2008, 08:06
compti compti ist offline
Garagenparker
 
Modell: 207cc 120 Sport
 
Registriert seit: 06.2008
Beiträge: 15
Guten Morgen,

ja genauso hört sich das an. Ich finde es schon merkwürdig und es ist auch anderen aufgefallen. Da man ja Garantie hat möchte ich das auf jeden Fall abklären, bevor man da eventuell etwas "verschlammpt".

Ich kann ja berichten, was dabei rausgekommen ist. Vielleicht haben ja auch noch andere diese Erfahrung gemacht. Mich haben jedenfalls zwei Personen darauf angesprochen, dass der Wagen sich ja beim Start komisch anhört.

Gruss Daniela
Mit Zitat antworten
  #17  
Alt 24.07.2008, 08:17
Benutzerbild von Stuttgarter
Stuttgarter Stuttgarter ist offline
ex Cheffe
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 03.2002
Ort: Stuttgart
Beiträge: 1.331
Habs grad aus Anhieb nicht gefunden, aber hatten wir hier schon mal.
Das "klackern" morgens beim anfahren ist jedenfalls normal...
Mit Zitat antworten
  #18  
Alt 24.07.2008, 09:27
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Naja, nicht beim anfahren, eher beim ersten mal anlassen am Tag.

Halt so ein Geräusch, also Gang einlegen ohne Kupplung/zu lange den Zündschlüssel drücken.

Merkwürdig ist es schon. :keineahnung:
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #19  
Alt 24.07.2008, 09:51
Benutzerbild von Stuttgarter
Stuttgarter Stuttgarter ist offline
ex Cheffe
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 03.2002
Ort: Stuttgart
Beiträge: 1.331
Gefunden!
Meinst Du evt. das hier?: http://www.ccfreunde.de/forum/showthread.php?t=12465
Mit Zitat antworten
  #20  
Alt 24.07.2008, 10:10
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Also ich meine das nicht. Und so wie ich es verstanden habe, meint der Threadersteller das was ich meine.

Hier geht es beim Anlassen, nicht nach 20m oder nach dem anfahren (das habe ich bisher nicht wirklich festgestellt).

Beim anlassen morgens wenn er kalt:

Du trittst ja die Kupplung bei eingelegtem Gang und drückst den Zündschlüssel durch. Dabei kommt dann, wenn der Motor an ist direkt so ein Geräusch wie geschrieben, nicht klick oder klack sondern als ob ich versuche den Gang ohne Kupplung einzulegen u/o so als ob ich zu lange durchdrücke o. bei laufendem Motor erneut starten will.

Ob das jetzt ein Problem ist weiß ich nicht, aber jetzt will ich es auch wissen.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #21  
Alt 24.07.2008, 19:09
compti compti ist offline
Garagenparker
 
Modell: 207cc 120 Sport
 
Registriert seit: 06.2008
Beiträge: 15
Also ich bin nun mit meinem Peugeot 207 CC zurück von der Werkstatt. Er war über Nacht dort und man hat sich das Geräusch angehört.

Man hat zu mir gesagt, dass man dort mein Geräusch auch bemerkt habe. Nach Rücksprache mit der Hauptverwaltung ist dieses Geräusch als normal einzustufen.
Der Anlasser läuft bei Kaltstart länger um die Ölpumpe in Gang zu setzen, daher soll dieses Geräusch kommen.

In einem anderen Forum habe ich auch gehört, dass viele das Problem haben und teilweise die Anlasser ausgetauscht wurden. Dies habe ich dem Werkstattmeister auch noch einmal erzählt. Er sagte mir, dass es eine allgemeine Information gäbe, den Anlasser nicht zu tauschen. Dies darf auf keinen Fall getan werden, warum weiß ich nicht. Jedenfalls soll es überhaupt nichts bringen. Das Geräusch ist gewollt.

Um auf das Zucken und Knacken im Kupplungspedal noch einmal einzugehen: Auch da habe ich mich bei meinem Händler informiert. Er ist mein Fahrzeug probegefahren und sagte mir, dass das ein ABS-Check sei, der kurz nach anfahren ebenfalls gewollt ist.

So, ich jedenfalls gebe mich erst einmal zufrieden damit, vielleicht ist auch anderen mit der Info gedient.

Gruss Daniela
Mit Zitat antworten
  #22  
Alt 24.07.2008, 20:03
Muellermann Muellermann ist offline
Sensoreneinparker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Nymphen Grün
 
Registriert seit: 10.2007
Beiträge: 157
Zitat:
Zitat von compti Beitrag anzeigen
Man hat zu mir gesagt, dass man dort mein Geräusch auch bemerkt habe. Nach Rücksprache mit der Hauptverwaltung ist dieses Geräusch als normal einzustufen.
Der Anlasser läuft bei Kaltstart länger um die Ölpumpe in Gang zu setzen, daher soll dieses Geräusch kommen.
Wie bitte?

Zeig den Mangel schriftlich bei Peugeot an und weise gleich nett darauf hin, dass Du gerne einen Sachverständigen einschalten wirst.

So einen Unfug habe ich selten gehört, dass die Ölpumpe beim Kaltstart durch den Anlasser länger gedreht werden soll um in Gang zu kommen. Frag den 'Meister' doch mal, ob er Dir das schriftlich gibt
Mit Zitat antworten
  #23  
Alt 24.07.2008, 20:44
kostas
Gast
 
 
Beiträge: n/a
Hallo!
Auch mein Peugeot macht beide "Geräusche" .Direkt beim Anlassen dreht der Anlasser länger. (hört sich für mich jedenfalls so an!)Ob das normal ist, kann ich nicht beurteilen.
Das mi der Kupplung/Bremse ist übrigens nicht nur bei meinem Peugeot, sondern auch bei meinem Octavia 2 TDI so!

Kostas
Mit Zitat antworten
  #24  
Alt 24.07.2008, 20:59
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Ich habe mal meinem Händler eine eMail geschrieben mit diversen Fragen. U. a. war auch dieses "Problem" aufgeführt. Mal sehen, wann und in welcher Form da eine Antwort kommt. Werde das dann natürlich auch mal berichten.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #25  
Alt 01.08.2008, 08:28
compti compti ist offline
Garagenparker
 
Modell: 207cc 120 Sport
 
Registriert seit: 06.2008
Beiträge: 15
@Steps

Hi,

wollte mal nachfragen, ob schon eine Antwort des Meisters vorliegt, wegen der Motorgeräusche beim Anlassen.

Gruss Daniela
Mit Zitat antworten
  #26  
Alt 01.08.2008, 10:01
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Nein, hat leider noch nicht auf die eMail geantwortet.

Wollte bei Gelegenheit mal dezent nachfragen. Schätze mal, hat er vergessen.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #27  
Alt 04.08.2008, 13:34
Crazy_CC
Gast
 
 
Beiträge: n/a
Ihr meint aber nicht nach Kaltstart das relativ kurze "Klackern"?
Das sind nämlich dann die Hydrostößel - völlig normal, machen fast alle Autos.

Gruß Norbert
Mit Zitat antworten
  #28  
Alt 04.08.2008, 13:43
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Klackern tut da nix. Hört sich bei mir an wie als wenn ich zu lange den Schlüssel drehe, bzw. versuche den Gang einzulegen, ohne die Kupplung zu treten.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #29  
Alt 04.08.2008, 14:45
axel axel ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Thorium Grau
 
Registriert seit: 07.2008
Beiträge: 1
Hallo,

nachdem ich meinen letzten Donnerstag abholen durfte sagte mir mein Händler/Verkäufer das dieses "Anlasserschleifgeräusch" beim 120 VTi völlig normal wäre und er bis jetzt noch keinen ohne übergeben hätte. Da der Hiweis vor dem ersten Anlassen kam, nehme ich Ihm das ganze mal so ab. Beim 150 THP taucht es wohl nicht auf.

Gruß, Axel
Mit Zitat antworten
  #30  
Alt 04.08.2008, 18:25
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.170
Steps eine Nachricht über MSN schicken
Lt. meiner Werkstatt vor Ort, ist das normal und die haben ein Schreiben erhalten, das KEIN Anlasser getauscht wird. Beim anlassen läuft wohl ein Schalter/Release/wie auch immer weiter und ist "normal".
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
diagnose, fehlermeldung, hochdruckpumpe, kaltstart, kettenspanner, leistungsverlust, motor, notlaufprogramm, ruckeln, schubumkehrventil, schubumluftventil, software, steuerkette, thp 150, vanos

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unterschied THP150 und THP175 CC_Maniac 207cc - TechTalk 14 09.10.2015 10:13
Modelljahr-Wechsel: Unterschiede ? cc quiksilver 207cc - Produktinfos 188 01.04.2014 23:26
207cc 150 THP Erfahrung MacBaer 207cc - Kaufberatung 14 20.11.2008 13:22
Probleme mit 207 THP - Ruckeln Gasannahme etc. Jens 207cc - TechTalk 7 09.07.2007 20:14





Alle Zeitangaben in WEZ +2. Es ist jetzt 22:00 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017