CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Car-HiFi und Navigation

206cc - Car-HiFi und Navigation Spezielle Fragen zu RD1, RD3, JBL Soundsystem, Navigationsystem, Nachrüst- und Lautsprechersysteme sowie Freisprecheinrichtungen

Antwort
 
Themen-Optionen
  #1  
Alt 29.05.2008, 15:08
Benutzerbild von music
music music ist offline
Sonnenblendennutzer
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2002
Ort: Reinheim
Beiträge: 370
music eine Nachricht über ICQ schicken music eine Nachricht über Yahoo! schicken music eine Nachricht über Skype™ schicken
B?se radio geht nicht mehr nach starthilfe

Hi,

gestern hab ich beim autowaschen ca. 2h radio gehört...dieses hängt bislang am Dauerplus.

Danach hab ich Starthilfe gebraucht, da es wohl die Batterie leergesaugt hat - wenn man davon absieht, dass 2h dafür eigentlich etwas "wenig" sind, ist das eigentliche Problem, dass seit der Starthilfe das Radio gar nicht mehr geht (Display tot).

Die Starthilfe habe ich via Kabel (1x plus (spender) and plus (cc) und 1x minus (spender) an masse (cc) ) gemacht.

Meine Vermutung:

entweder sicherung durch oder überspannungsschaden?

-Vielleicht hat jemand eine idee, wie die kabelführung für das Radio (stromanschluss) im 206 CC Bj 2002 ist und kann mir weiterhelfen?

-Welche Sicherung ist die für´s Radio?


Ich messe heute mal die Kabel durch, um festzustellen, ob das Radio überhaupt Saft bekommt.

Danke im Voraus!
__________________
Grüsse von Music
Mit Zitat antworten
  #2  
Alt 29.05.2008, 16:37
Benutzerbild von gobo206
gobo206 gobo206 ist offline
Garagentapezierer
 
Modell: hat keinen CC
Baujahr: 2001
Farbe: Chronos Silber
 
Registriert seit: 09.2004
Ort: Bonn
Beiträge: 1.477
Eher mal die Sicherung am Radio selber schauen!
Bzw Serienradio oder Nachrüstradio?
Mit Zitat antworten
  #3  
Alt 29.05.2008, 17:02
Hias Hias ist offline
Auto-Einwachser
 
Modell: 206cc 110 Filou
Baujahr: 2001
Farbe: Poseidon Blau
 
Registriert seit: 02.2008
Ort: Wels (Österreich)
Beiträge: 110
Zitat:
Zitat von music Beitrag anzeigen
-Welche Sicherung ist die für´s Radio?
Danke im Voraus!
siehe Betriebsanleitung!
Mit Zitat antworten
  #4  
Alt 30.05.2008, 15:17
Benutzerbild von music
music music ist offline
Sonnenblendennutzer
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2002
Ort: Reinheim
Beiträge: 370
music eine Nachricht über ICQ schicken music eine Nachricht über Yahoo! schicken music eine Nachricht über Skype™ schicken
L?cheln :)

...sicherungen waren alle ok...kabel auch...sicherung des Radios auch...alles mal ausgebaut und wieder eingebaut...geht nun wieder..


ursache? keine idee!


CC halt...

...danke für die hilfe!
__________________
Grüsse von Music
Mit Zitat antworten
  #5  
Alt 31.05.2008, 16:17
Benutzerbild von derPicknicker
derPicknicker derPicknicker ist offline
Zebrastreifenanhalter
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Luzifer Rot
 

Ludwigsburg -[Deutschland]- LB Ludwigsburg -[Deutschland]- FX 8 3 5
Registriert seit: 06.2006
Ort: Kornwestheim
Beiträge: 893
derPicknicker eine Nachricht über ICQ schicken
Wegen deiner Batterie... ich sehe deiner ist auch von 2002... bei mir ist vor einigen Wochen die Batterie verreckt... 2 Tage gestanden... nix ging mehr - nur noch klack klack klack... und das wo ich zur Arbeit musste...

Vielleicht ist deine Batterie auch langsam am Ende... denn 2 Stunden Radio ist eigentlich nicht die Welle... außer du hast da noch ein paar hundert Watt hinter klemmen (Sub + Amp)... dann vielleicht...

Das erklärt aber noch lange nicht das komische Verhalten des Radios... wie du sagst... CC halt.
__________________
mfg derPicknicker
Martin

Meine kleine "Rennsemmel"
Mit Zitat antworten
  #6  
Alt 31.05.2008, 18:07
ChriSRTA ChriSRTA ist offline
Schlaglochbremser
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Nacht Schwarz
 
Registriert seit: 03.2008
Ort: a
Beiträge: 81
überspannung normal nicht.. weil wenn sowas vorkommt dann ist das motorsteuergerät das erste wo sich verabschiedet und nicht das radio^^

normalerweise dürfte beim cc beim überbrücken der batterie keine defekte am steuergeräte passieren..

das ist normal nur der fall bei teuren luxuswagen würde ich jetz mal sagen bsp. 6er bmw oder maybach karossen usw.

mess doch einfach mal die ruhespannung .. einfach voltmeter auf + und masse dann haste ..
batterien halten normalerweise 5 jahre sagt man.. bei guter pflege können es aber auch gute 7 oder 8 sein und beim gegenteile mit dicker anlage gerne mal nur 2 oder 3 jahre.. hatte das problem bei meinem alten auto.. die anlage hat die batterie ständig an die untere grenze gesaugt und irgendwann hat sie sich nichtmehr erholt.

lg chris

Geändert von ChriSRTA (31.05.2008 um 18:09 Uhr).
Mit Zitat antworten
  #7  
Alt 31.05.2008, 21:30
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.154
Zitat:
Zitat von music Beitrag anzeigen
...sicherungen waren alle ok...kabel auch...sicherung des Radios auch...alles mal ausgebaut und wieder eingebaut...geht nun wieder..
ursache? keine idee!
Der Techniker aus der Fernsehwerkstatt würde sagen " I² C-BUS Problem".
Alle modernen Geräte, mit Speicherchips versehen, spinnen mal. Abhilfe :
ca 20 sec Stromlos machen, danach gehen sie meist wieder.
Vielleicht war es mit Deinem Radioteil auch so. Durch die Starthilfe (Funkenbildung beim An/Abklemmen, eine kurzfristige Spannungsschwankung genügt um sowas auszulösen)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues Radio + Lenkradbedienung Harrymann 307cc - Car-HiFi und Navigation 56 29.06.2013 10:58





Alle Zeitangaben in WEZ +2. Es ist jetzt 23:20 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017