CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 22.12.2015, 21:34
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Ungl?cklich sporadische Startprobleme ?

Hallo,

Ich habe eine Pug cc bj. 2000 mit 109 Ps.
Zur genaueren Beschreibung meines Problems eine kleine Geschichte
Vor ca. 1 Monat war ich mit ihm in der Waschbox. Dort Sprühte ich ihn ab, um alle Nadeln vom Baum usw zu entfernen. Gesagt getan - den Nächsten Tag Startete er Schlecht bzw lief nur auf 2 Töpfen. Ruckelte und sagte mir "Abgas Anomalie" und danach gleich "Katalysator Störung". Habe ihn im Stand dann auf ca. 2500 Umdrehungen frei geblasen und Qualmte dann die Nachbarn mit weißem Qualm zu.

Nachdem ich in der Werkstatt war wurde Festgestellt: die Zündspule war gerissen. Nach dem Wechsel dachte ich es wäre wieder alles gut doch leider war es das nicht. Nun brach ab und zu das Board Netz zusammen beim Startversuch. Darauf hin dachte ich mir, ich Verbaue eine 60 Ah Batterie ein und das Board Netz ist nun Stabil und der Fehler ist behoben.

Leider ist der Fehler der eventuellen Fehlzündung nicht ganz Behoben, da er leider noch ab und zu nicht richtig Läuft. Doch wenn er einmal Läuft, Läuft er ohne Probleme. Leider der Werkstatt zu zeigen was das Problem ist geht nicht, da er dann immer ohne Probleme läuft..

Habe leider keine Ahnung mehr wie man den Fehler beheben kann, hoffe jemand kann mir da Helfen..

Habe Folgendes an meinem Pug verändert, vielleicht hat das nen Grund der Störung.

- LED Kennzeichenbeleuchtung mit Canbus widerstand
- LED innenraum led mit Canbus
- Autoradio, was aber nicht am Vanbus angeschlossen ist

haben die LED´s vielleicht Einfluss auf den Start ? Weil sich ja eigentlich Can un Van bus nich Vertragen ?!?

vor der Rep. hatte ich Folgende Fehlercodes: P0300 , P0303, P1340, P1336

Wollte den BSI mal Updaten lassen. Derzeit ist Version Programm v5.0b1709/v5.0b1701 und Version CCD v5.0b1702
drauf. Allerdings weiß ich nix mit der Kennung anzufangen.

Ich hoffe mir kann jemand bei meinem Problem Helfen.

Geändert von CCarin (22.12.2015 um 23:31 Uhr). Grund: Beitrag etwas "leserlicher" gestaltet
Mit Zitat antworten
  #2  
Alt 23.12.2015, 07:30
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.432
Zitat:
Zitat von Skil12v Beitrag anzeigen
..Dort Sprühte ich ihn ab, um alle Nadeln vom Baum usw zu entfernen..
Eines vorweg: Die LED oder das Autoradio haben damit nichts zu tun.

Hattest Du bei Deinem Besuch in der Waschbox zufälligerweise auch eine Motorwäsche durchgeführt? Die Sache mit der Zündspule würde darauf hindeuten, denn mir ist die damals dabei (auch) kaputt gegangen.
Mit Zitat antworten
  #3  
Alt 23.12.2015, 12:49
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Eine motorwäsche habe ich nicht gemacht. Direkt nur außen gesprüht.

Das Problem trifft manchmal bei Feuchtem Wetter auf.

Geändert von Stoppi (23.12.2015 um 13:54 Uhr).
Mit Zitat antworten
  #4  
Alt 23.12.2015, 13:59
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.756
Zitat:
Zitat von Skil12v Beitrag anzeigen
Das Problem trifft manchmal bei Feuchtem Wetter auf.
Dass der 206cc empfindlich reagieren kann bei feuchtem Wetter, ist nichts Neues. Kontrolliere und behandle mal alle Steckverbindungen/Kontakte so weit möglich mit Kontaktspray. Wahrscheinlich bringt dies schon Abhilfe mit diesem sporadischen Fehler.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #5  
Alt 23.12.2015, 14:18
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Ok danke das versuche ich gleich mal.
Mit Zitat antworten
  #6  
Alt 25.12.2015, 14:16
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Heute wieder das Problem gehabt bei 10 Grad Stecker sprüh ich Sonntag ein wenn noch jemand ne Idee hat gern her damit. Fehler: Ruckelte darauf hin hab ich bis 2000 umdrehung hochgejagt um ihn Frei zu pusten dabei sind 2 Fehler melden gekommen einmal Abgas anormalie und Katalysator Störungen. Wo er dann lief spon mein getrieb Sport und Winter Symbol blinkte abwechselnd ging dann allerdings weg und er schaltete nicht richtig hab dann einfach in den wintermodus geschalten und gestartet dann wieder aus und dann lief das wieder.
Mit Zitat antworten
  #7  
Alt 25.12.2015, 20:42
Dark_Spike Dark_Spike ist offline
Benzinpreisvergleicher
 
Modell: 206cc 135 Platinum
Baujahr: 2005
Farbe: Stahl Grau
 

Kiel -[Deutschland]- KI Kiel -[Deutschland]- C
Registriert seit: 08.2011
Ort: Kiel
Beiträge: 234
Wenn die Zündspule defekt ist verabschiedet sich gerne auch mal eine Einspritzdüse.
Mit Zitat antworten
  #8  
Alt 25.12.2015, 20:44
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Ok danke für den Hinweis aber wäre das Problem dann nich ständig? Weil es ist ja nur ab und zu und meist bei nässe
Mit Zitat antworten
  #9  
Alt 26.12.2015, 12:12
uli07 uli07 ist offline
Bobby-Car-Pilot
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 532
Zitat:
Zitat von Dark_Spike Beitrag anzeigen
Wenn die Zündspule defekt ist verabschiedet sich gerne auch mal eine Einspritzdüse.

Erklärst du mir bitte mal den Zusammenhang.
__________________
Gruß Uli07
Mit Zitat antworten
  #10  
Alt 27.12.2015, 18:15
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
So habe mich mal mit Service Mechaniker unterhalten und er sagte sofort kopfdichtung oder einspritzdüse aber eher kopfdichtung was leider bei dem Typ kein unbekanntes Problem ist . Werde mal das Testen und Berichte vom Ergebnis. Mit Stecker einsprüchen war nicht vom Erfolg gekrönt
Mit Zitat antworten
  #11  
Alt 27.12.2015, 20:46
Dark_Spike Dark_Spike ist offline
Benzinpreisvergleicher
 
Modell: 206cc 135 Platinum
Baujahr: 2005
Farbe: Stahl Grau
 

Kiel -[Deutschland]- KI Kiel -[Deutschland]- C
Registriert seit: 08.2011
Ort: Kiel
Beiträge: 234
Überspannung, haben wir schon ganz oft gehabt beim 206 bei Renault Motoren auch.
Mit Zitat antworten
  #12  
Alt 07.01.2016, 10:28
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
So endlich wurde was gefunden der Grund war bzw ist kopfdichtung kaputt
Mit Zitat antworten
  #13  
Alt 07.01.2016, 18:01
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.756
Zitat:
Zitat von Skil12v Beitrag anzeigen
Mechaniker sagte .... eher kopfdichtung, was leider bei dem Typ kein unbekanntes Problem ist .....
Erstmal DANKE für die Rückmeldung zu deinem Problem !

Defekte Kopfdichtung beim 1.6er Motor ist aber kein allzu oft auftretendes Phänomen. Dies kann aber bei jedem Motor mal vorkommen.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #14  
Alt 07.01.2016, 19:25
Benutzerbild von Skil12v
Skil12v Skil12v ist offline
Garagenparker
 
Modell: 206cc 110 Automatik
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 12.2015
Ort: Leipzig
Beiträge: 14
Und zum Preis sind es 915 Euro.
Mit Zitat antworten
  #15  
Alt 31.08.2017, 13:04
michay michay ist offline
Schlaglochbremser
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 

Landkreis Sächsische Schweiz-Osterzgebirge -[Deutschland]- FTL Landkreis Sächsische Schweiz-Osterzgebirge -[Deutschland]- A M
Registriert seit: 02.2012
Beiträge: 97
@Skil12v

Wir haben gerade das selbige Problem wie bei dir. Sporadisches Problem beim starten des Wagens. Läuft dann auf 3 Zylinder und räuchert ein wenig hinten raus. Motor abgestellt und nach ner Minute wieder angestellt und alles ist bestens.
Jetzt meine Frage an dich, woran hat den die Werkstatt das erkannt, das die Kopfdichtung im eimer ist? Sieht man das irgendiw von außen am Motor? Ich kann nämlich nix entdecken, der Motorblock ist trocken.

Gruß Micha
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
einspritzdüse, feuchtigkeit, kontaktprobleme, kopfdichtung, zündspule

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Startprobleme nach mehrtägigem Stehen Galsi 207cc - TechTalk 5 27.11.2015 14:39
Anlasser "tackert" / Startprobleme nullstein 207cc - TechTalk 7 15.10.2015 17:58
Startprobleme?! isin 206cc - Techtalk 15 31.12.2014 18:42
Startprobleme nach Abstellen im Gasbetrieb! Selw206 206cc - Techtalk 1 07.06.2012 21:07
Sporadische Zündaussetzer im Gasbetrieb Hobbs Alternative Kraftstoffe im CC 0 27.05.2010 23:21




Alle Zeitangaben in WEZ +2. Es ist jetzt 19:39 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017