CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 28.08.2017, 22:34
BoBo95 BoBo95 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 JBL
 
Registriert seit: 08.2017
Beiträge: 2
Lautes Klackern, Ölverlust, springt schlecht an

Guten Abend,
Dies ist mein erster Beitrag, deswegen schon mal Entschuldigung, falls ich in der falschen Kategorie gelandet bin, oder die Konventionen nicht einhalte.

Es geht um den 206CC meiner Freundin, hier erstmal die Daten:

Motor: 1.6 80kW
Variante: JBL
KM-Stand: 92000
Baujahr: 2007

Es treten momentan leider ziemlich viele Probleme gleichzeitig auf...:
  • Lautes Klackern des Motors (Link zum Video weiter unten)
  • ÖL Verlust - ÖL rund um den Motor (siehe Bilder weiter unten) evt. Servopumpe?
  • Fährt teilweise sehr schlecht an, Kupplung losgelassen und Gas durchgetreten, aber nichts passiert
  • Springt manchmal nicht an, lediglich ein Klicken, wie wenn der Anlasser hinüber ist (im nächsten Moment funktioniert es aber wieder) evt Wackelkontakt der Wegfahrsperre?
  • Erhöhter Spritverbrauch (kombiniert ca 9.0 Liter)

Video zum Motor-Klackern

Zu dem schlechten Anspringen noch etwas:
Der Peugeot stand heute 1 Stunde im Schatten und hatte danach bei Zündung an ca 100 Grad Wassertemperatur laut Anzeige
Auto ist auch nicht angesprungen, erst eine knappe Stunde später, als die Temperatur etwas unterhalb der 90 Grad Marke war.

Ich selber fahre eine Astra G und kann auch ganz gut schrauben (zumindest an meinem), aber hier bin ich ein wenig ratlos...
Hoffe ihr könnt mir ein wenig helfen, waren einmal kurz bei Peugeot wegen dem Klackern, da meinte der Leiter nur, sowas habe er noch nicht gehört

Im Anhang befinden sich nochmal 2 Bilder bezüglich des ÖL Verlusts...

Schon mal Vielen Dank für Antworten und eine Gute Nacht!
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_4729.jpg
Hits:	102
Größe:	98,2 KB
ID:	13122   Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_4732.jpg
Hits:	67
Größe:	99,7 KB
ID:	13123  
Mit Zitat antworten
  #2  
Alt 30.08.2017, 13:06
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 804
Hallo BO BO 95,die Servopumpe ist auf jeden Fall undicht,und das Klackern hört sich nach Hydrostössel oder Nockenwellen verschleiss an.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #3  
Alt 30.08.2017, 19:08
BoBo95 BoBo95 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 JBL
 
Registriert seit: 08.2017
Beiträge: 2
An die Hydrostössel hatte ich auch gedacht, aber dann sollte normalerweise das Klackern leiser werden, wenn der Motor warm ist oder?
Waren heute mal kurz in einer freien, die meinten es "könnten" die Ventile sein und einzige Möglichkeit wäre ein Austauschmotor
Mit Zitat antworten
  #4  
Alt 30.08.2017, 19:52
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.749
Zitat:
An die Hydrostössel hatte ich auch gedacht, aber dann sollte normalerweise das Klackern leiser werden, wenn der Motor warm ist oder?
Normalerweise ja ... aber nicht immer.
Über das "Hydrostössel klackern" gibt es ein ellenlanges Thema im Forum
http://www.ccfreunde.de/forum/showth...hydrost%F6ssel
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
erhöhter spritverbrauch, klackern, öl verlust, springt schlecht an

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CC springt schlecht an / BC Anzeige "Sparmodus aktiv" Ela72 207cc - TechTalk 1 18.02.2013 11:58
Motor springt schlecht an HaCCe 206cc - Techtalk 33 24.06.2012 20:06




Alle Zeitangaben in WEZ +2. Es ist jetzt 03:20 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017