CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 17.01.2005, 15:10
CKaiC CKaiC ist offline
Geisterfahrerausweicher
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 07.2004
Ort: Allershausen
Beiträge: 40
Hilfe zu Dachmodul

Hallo CC´ler,
war am Wochenende bei einem Kumpel von mir, um 2 Dachmodule einbauen zu lassen, da ich angenommen habe, er würde verstehen, was er macht.
Folgendes Problem ist nun aufgetreten, nachdem er mir das „nur noch antippen Modul“ eingebaut hat.
Das funktioniert nicht mehr. Daraufhin hat er noch mal alle Steckverbindungen überprüft und alle Kabel kontrolliert, Resultat, funktionierte schon wieder nicht. Danach habe ich ihn gebeten, das Modul wieder zu entfernen und die Kabel wieder so mit einander zu verbinden, dass ich das Dach wenigstens normal öffnen kann. Gesagt, getan, doch was passiert nun. Jetzt funktioniert es überhaupt nicht mehr. Es ertönt zwar der „Gong“, wenn ich die Halterung an der A-Säule löse doch das war es dann auch. Meine Vermutung ist nun, dass er mir den Kabelbaum für die Dachsteuerung ruiniert hat. Besteht irgendwie die Möglichkeit diesen zu tauschen oder zu ersetzen, wenn ja, wäre jemand bereit mir dieses zu machen und gleichzeitig dann auch die beiden Dachmodule zu installieren?
Danke im voraus und Gruss
CKaiC
Mit Zitat antworten
  #2  
Alt 17.01.2005, 15:38
Benutzerbild von Stuttgarter
Stuttgarter Stuttgarter ist offline
ex Cheffe
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 03.2002
Ort: Stuttgart
Beiträge: 1.331
Hallo !

Zuerst einmal wäre hilfreich zu wissen um welche Module bzw. Hersteller es sich handelt.

Evt. ist aber beim entfernen der Verkleidung "nur" einer der Miicroschalter in eine falsche Stellung geschoben worden....
Mit Zitat antworten
  #3  
Alt 17.01.2005, 15:57
CKaiC CKaiC ist offline
Geisterfahrerausweicher
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 07.2004
Ort: Allershausen
Beiträge: 40
Hallo Stuttgarter, die Module sind von "cabrio-module" und es handelt sich hierbei um das "nur noch antippen Modul" und das Modul zur Geschwindigkeitseinstellung für 20, 30, 50 km/h.
Gruss
Mit Zitat antworten
  #4  
Alt 17.01.2005, 16:15
Benutzerbild von Schnueffler
Schnueffler Schnueffler ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 206cc 110 Tendance
Baujahr: 2003
Farbe: Poseidon Blau
 
Registriert seit: 04.2003
Ort: Karlsruhe
Beiträge: 1.764
Schnueffler eine Nachricht über ICQ schicken Schnueffler eine Nachricht über Skype™ schicken
Puhh. Mir ist im Moment niemand bekannt, der solch ein Modul schon eingebaut hat. Von daher könnte es problematisch werden, zu dem Modul Hilfe zu bekommen. Aber vielleicht hast du ja Glück und finderst jemanden der solch ein Modul schon drin hat.

Habe Dir bzgl Module noch ne Mail geschickt. Schau sie Dir mal an; kannst Dich ja da evt. noch mal drauf melden.
Mit Zitat antworten
  #5  
Alt 17.01.2005, 16:54
Benutzerbild von minimaxler
minimaxler minimaxler ist offline
Zebrastreifenanhalter
 
Modell: 206cc 135 Platinum
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 04.2004
Ort: Leutkirch
Beiträge: 859
minimaxler eine Nachricht über ICQ schicken minimaxler eine Nachricht über Skype™ schicken
@CKaiC

also ich hab die gleichen Module hier.
Werden am samstag eingebaut.
Gib dir dann eine Rückmeldung.
Gruß Ingo
Mit Zitat antworten
  #6  
Alt 17.01.2005, 17:12
CKaiC CKaiC ist offline
Geisterfahrerausweicher
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 07.2004
Ort: Allershausen
Beiträge: 40
@minimaxler
werde dann mal gespannt darauf warten, kannst ja vielleicht so eine Art Einbauanleitung fertigen, wie Du es gemacht hast. Vielleicht hilft mir diese ja weiter, um die Ursache zu finden.
Gruss
Kai
Mit Zitat antworten
  #7  
Alt 17.01.2005, 17:18
Benutzerbild von minimaxler
minimaxler minimaxler ist offline
Zebrastreifenanhalter
 
Modell: 206cc 135 Platinum
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 04.2004
Ort: Leutkirch
Beiträge: 859
minimaxler eine Nachricht über ICQ schicken minimaxler eine Nachricht über Skype™ schicken
Hattest keine Anleitung?
Mit Zitat antworten
  #8  
Alt 17.01.2005, 17:31
CKaiC CKaiC ist offline
Geisterfahrerausweicher
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 07.2004
Ort: Allershausen
Beiträge: 40
Doch, genau nach dieser Anleitung sind wir ja vorgegangen, aber hat leider nicht viel gebracht. Sind alles Schritt für Schritt durchgegangen.
Mit Zitat antworten
  #9  
Alt 17.01.2005, 17:53
Benutzerbild von minimaxler
minimaxler minimaxler ist offline
Zebrastreifenanhalter
 
Modell: 206cc 135 Platinum
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 04.2004
Ort: Leutkirch
Beiträge: 859
minimaxler eine Nachricht über ICQ schicken minimaxler eine Nachricht über Skype™ schicken
Hmmmm
Ich geb dir am wochenende Bescheid
Mit Zitat antworten
  #10  
Alt 17.01.2005, 20:53
Benutzerbild von Smofy
Smofy Smofy ist offline
Ehrenmitglied
 
Modell: hatte einen 207cc
 
Registriert seit: 05.2001
Beiträge: 1.555
@ CKaiC

Auf jeden Fall würd ich mal den Hersteller/Verkäufer kontaktieren.
Könnte ja sein das du alles richtig angeschlossen hast, das Modul aber defekt ist.
Mit Zitat antworten
  #11  
Alt 17.01.2005, 21:45
Benutzerbild von minimaxler
minimaxler minimaxler ist offline
Zebrastreifenanhalter
 
Modell: 206cc 135 Platinum
Baujahr: 2004
Farbe: Chronos Silber
 
Registriert seit: 04.2004
Ort: Leutkirch
Beiträge: 859
minimaxler eine Nachricht über ICQ schicken minimaxler eine Nachricht über Skype™ schicken
Hab den Hersteller Vorsichtshalber angeschrieben.
Hier die Antwort:
Hallo,
also bisher sind keine Probleme mit den Modulen aufgetreten - jedenfalls wenn die Einbauanleitung (hat viele Bilder + Schaltplan) befolgt wurde. Falls wirklich mal ein Modul kaputt sein sollte, dann bekommen Sie natürlich problemlos Ersatz. Wir sind bei den SLK-Fahrern sehr bekannt für unsere Kulanz und Hilfsbereitschaft...

Gruß, A.Reinhold

Also dürfte kein Problem sein.
Nur das es nach der Herstellung des Originalzustands noch nicht geht gibt mir zu Denken.
Ihr werdet wohl nicht die Steuerung abgeschossen haben.

Gruß Ingo
Mit Zitat antworten
  #12  
Alt 18.01.2005, 08:42
Benutzerbild von Schnueffler
Schnueffler Schnueffler ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 206cc 110 Tendance
Baujahr: 2003
Farbe: Poseidon Blau
 
Registriert seit: 04.2003
Ort: Karlsruhe
Beiträge: 1.764
Schnueffler eine Nachricht über ICQ schicken Schnueffler eine Nachricht über Skype™ schicken
Zitat:
Original von minimaxler:
Ihr werdet wohl nicht die Steuerung abgeschossen haben.
Hört sich aber leider danach an. Auf jeden Fall würde ich mal kontrollieren, ob noch alle Microschalter da sitzen, wo sie hingehören. Die Position der Microschalter findest du [c=#ff0000]H I E R[/c]
Mit Zitat antworten
  #13  
Alt 18.01.2005, 10:36
CKaiC CKaiC ist offline
Geisterfahrerausweicher
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 07.2004
Ort: Allershausen
Beiträge: 40
@schnueffler,
werde heute mal die Mikroschalter überprüfen, hoffe dass sich nur einer verschoben hat. Ansonsten weiss vielleicht jemand, ob es möglich ist, den Kabelbaum für die Steuerung zu tauschen?
Mit Zitat antworten
  #14  
Alt 18.01.2005, 11:11
Tentacle
Gast
 
 
Beiträge: n/a
Schau mal noch, ob Du evtl. einen der Pins am Stecker des Dachsteuerungsmoduls verbogen oder gar abgebrochen hast. Wenn dem so wäre, wüßtest Du zumindest die Ursache für den Funktionsausfall - auch wenn das wahrscheinlich der preislich unangenehmste Fall wäre...
Mit Zitat antworten
  #15  
Alt 18.01.2005, 11:27
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
Sieht fast so aus, als wenn sich die Dachsteuerung in einem undefinierten Zustand befindet. Ich gehe davon aus, dass sie nicht defekt ist. Mir ist bisher noch kein Fall bekannt, wo eine Dachsteuerung ihren Geist aufgegeben hat.

Versuchs mal so: Mache das Dach manuell auf und dann wieder zu mit Zündung an. So wie es in der Anleitung steht. Zündung muss an sein, damit die Dachsteurung alle Mikroschalter beim durchspielen mitbekommt. (Also das ganze Programm mit entlüften und 2 Mann usw). Danach sollte alles wieder funktionieren. Wenn nicht - Werkstatt!



Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HILFE MSD 1,6l Rockster 206cc - Techtalk 18 29.05.2017 20:57
Hilfe zu Dachmodul Onkel Gustav 207cc - Tuning & Zubehör 205 04.11.2015 18:22
Brauche Hilfe bei RT3 Eingabe profus_de 206cc - Car-HiFi und Navigation 1 15.07.2006 21:37




Alle Zeitangaben in WEZ +2. Es ist jetzt 19:38 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017