CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #121  
Alt 09.06.2014, 20:40
Cruel33 Cruel33 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2014
Beiträge: 18
Danke Leute!
Top Forum hier

Zum Beispiel so eine hier? :

http://www.ebay.de/itm/Peugeot-206-C...item19ed7687e0

Geändert von Stoppi (12.06.2014 um 12:05 Uhr). Grund: Doppelpost
Mit Zitat antworten
  #122  
Alt 09.06.2014, 21:00
Benutzerbild von CC-Fahrer
CC-Fahrer CC-Fahrer ist offline
Servolenker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Onyx Schwarz
 
Registriert seit: 07.2010
Ort: Ruhrgebiet NRW
Beiträge: 193
Ja genau so eine.

Aber Achtung: Deine alte Achse musst du bei Anlieferung abgeben.


Gruß
Carsten
__________________

206cc Platinum 2.0l 136 PS onyx schwarz 06/2002
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CC-Fahrer für den nützlichen Beitrag:
  #123  
Alt 09.06.2014, 21:18
Cruel33 Cruel33 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2014
Beiträge: 18
Achsooooo, so langsam komme ich dahinter.

Lieber CC-Fahrer

Ich bin ziemlich unerfahren und bei solchen Käufen bin ich etwas unsicher und zurückhaltend, kannst du mir vielleicht einen Link zukommen lassen, wo ich meine alte Hinterachse behalten kann ? Wäre echt nett von dir

Geändert von Cruel33 (09.06.2014 um 21:21 Uhr).
Mit Zitat antworten
  #124  
Alt 09.06.2014, 21:25
Benutzerbild von CC-Fahrer
CC-Fahrer CC-Fahrer ist offline
Servolenker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Onyx Schwarz
 
Registriert seit: 07.2010
Ort: Ruhrgebiet NRW
Beiträge: 193
Ich glaube das ist nicht möglich. Ich habe es bei allen Instandsetzern so gelesen. Soweit ich weiss ist es aber möglich, die Spedition noch mal vorbei kommen zu lassen, wenn man die Achse nicht direkt mitgeben kann.
Weil man ja die alte Achse mit abgeben muss, wird das ja deswegen günstiger als bei Peugeot.

Schau mal hier:

http://www.ebay.de/itm/PEUGEOT-206-H...item1e8c9edb4d


Gruß
Carsten
__________________

206cc Platinum 2.0l 136 PS onyx schwarz 06/2002

Geändert von CC-Fahrer (09.06.2014 um 21:30 Uhr).
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CC-Fahrer für den nützlichen Beitrag:
  #125  
Alt 09.06.2014, 21:39
Cruel33 Cruel33 ist offline
Garagenparker
 
Modell: 206cc 135
 
Registriert seit: 03.2014
Beiträge: 18
Nungut,

vielen Dank für deine Hilfe!

Ich werde mich weiterhin informieren und dann die Hinterachse selbst wechseln.
Weil wenn Peugeot 1500 € will. Bin ich mit 250 € und meiner alten Achse gut dabei. :P
Mit Zitat antworten
  #126  
Alt 04.07.2014, 04:15
Benutzerbild von benny1511
benny1511 benny1511 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 07.2014
Ort: mannheim
Beiträge: 11
Achslager

Hallo und guten Morgen!

Hoffe das thema ist noch aktuell?

Ich war die Tage beim Tüv, und es wurde ein ausgeschlagenes Achslager hinten rechts festgestellt. Das konnte man auch sehen wie das Rad nachgibt beim wackeln, und Geräuche (Poltern) hinten rechts merkte ich die ganze Zeit schon bei unebenheiten. Bin dann zu meiner freien Werkstatt, die für die rechte Seite ein Achslager-Satz bestellt hat (Achslager und Stabi ca.50 EUR).
Der Meister in der Werkstatt hat die Drehstabfeder leider nach 2 Stunden nicht rausbekommen, erhitzen, kloppen hat alles nichts gebracht, es bewegte sich kein mm
Ich meinte dann, wenn man die Drehstabfeder auseinander flext bekommt man diese sicher raus, und an das Lager ran, muss aber dann eine neue Feder besorgen O.K so wollten wir es machen, neuer Versuch wenn die neue Drehstabfeder da ist. Solange wird wieder alles zusammengebaut, der alte Stabi wurde durch den neuen vom Lagersatz ersetzt, und siehe da.......Es wackelt und rumpelt nichts mehr! Der TÜV konnte auch keine Mängel mehr feststellen! TÜV NEU Ich hoffe nur das hält ! Kann es manchmal auch nur der Stabi sein??
Das ganze hat mich 150 EUR gekostet
Mit Zitat antworten
  #127  
Alt 04.07.2014, 09:47
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.287
Moin moin und herzlich willkommen,

ja, das Thema ist noch aktuell bzw. wird mit zunehmendem Fahrzeugalter in letzter Zeit immer aktueller.

Ich möchte Dir Dein schnelles und vermeintlich billiges Ergebnis nicht mißgönnen, aber ich kann Dir leider wenig bis keine Hoffnung machen, daß dies ein langfristiger Erfolg wird.

Begründung:
Der Lagersatz enthält keinen Stabilisator. Der Stabi ist die große Querstange, die innen im Achsrohr verläuft. Die "schwarze Scheibe" aus dem Lagersatz ist ein Dichtungsring, der aber keinerlei mechanische Stabilität bietet. Dafür ist er auch nicht da.

In Deinem Fall haben sich durch das Herumklopfen des Werkstattarbeiters am Achsschenkel vermutlich die Rostklumpen bzw. die Reste der Lagerung gelöst und so in dem Lagerspalt verteilt/verkeilt, daß das Ganze vorübergehend spielfrei ist. So sieht das in etwa aus darin, und das kann niemals durch einen neuen Dichtring allein instand gesetzt werden:



Die bestandene TÜV-Prüfung besagt lediglich, daß die Hinterachse zum Zeitpunkt der Untersuchung spielfrei war. Du kannst leider mit an Sicherheit grenzender Wahrscheinlichkeit davon ausgehen, daß Du kurz- bis mittelfristig wieder an die Hinterachse dran mußt und wahrscheinlich sogar auch der Achsbolzen in Mitleidenschaft gezogen wurde.

Dieser läßt sich ebenfalls einzeln tauschen, wenngleich dann oft ein kompletter Austausch der Achse empfohlen wird.

Um die Achse zu zerlegen, kann man eine wirklich stabile 8er Schraube in den Drehstab einsetzen mit hochwertigen Unterlegscheiben drunter. Darauf ein dickwandiges 22er Stahlrohr aufsetzen und mit einem 1,5 kg-Hammer von der Gegenseite den Drehstab heraustreiben. Das kann zwar eine halbe Stunde dauern, funktioniert aber und kommt ohne Kaputtflexen intakter Teile aus.

Ich gehe davon aus, daß Dein Werkstattarbeiter den Hammer vor allem auch am betroffenen Achsschenkel selbst angesetzt hat. Das funktioniert NICHT, man muß den Drehstab von der Gegenseite aus bewegen. Durch das erfolgte Hämmern wird sich der Rost aber im Lagerspalt verteilt haben, das wäre zumindest eine plausible Erklärung.

Also mittelfristig auf Achsbolzen- oder Hinterachsaustausch einstellen, dann kommt keine böse Überraschung. Und bitte nicht mit der Scheinsicherheit "ich hab ja TÜV" sorglos herumfahren, sondern die Hinterachse weiter genau beobachten. Für die Spurstabilität ist die enorm wichtig. Kannst auch in ein- zwei Monaten den Wagen mal selbst aufbocken und am Rad wackeln, ob da wieder Spiel aufgetreten ist.


Viele Grüße
Thomas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu thomas44 für den nützlichen Beitrag:
  #128  
Alt 05.07.2014, 03:59
Benutzerbild von benny1511
benny1511 benny1511 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 07.2014
Ort: mannheim
Beiträge: 11
guten morgen....

danke für die schnelle Antwort!

Ich denke ich habe mich etwas falsch ausgedrückt ?
Das mit der Schraube und dem ziehen wie du es beschrieben hast, wurde alles versucht. Aber so weit wie auf deinem Bild waren wir garnicht.
Das lager war garnicht offen, es wurde lediglich dieses Teil (Bildmitte) abgeschraubt und später ersetzt. Von Rost war nichts zu sehen. Wie gesagt, es war das rechte Lager das ersetzt werden sollte, und es wurde versucht die rote Drehstabfeder nach rechts rauszuschlagen. Und dieses Teil (dachte eine Art Stabi) war bei dem Satz dabei.


Also wie gesagt, wurde nur dieses Teil ersetzt, und bis jetzt ist alles fest.
Habe jetzt aber wirklich angst das die 150 EUR rausgeschmissen waren, und das nicht lange hält :-(

Achja... gewackelt hat erst nichts mehr, als man das neue Teil mit dem HAMMER eingebaut hat.
Mit Zitat antworten
  #129  
Alt 05.07.2014, 17:59
Benutzerbild von CC-Fahrer
CC-Fahrer CC-Fahrer ist offline
Servolenker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Onyx Schwarz
 
Registriert seit: 07.2010
Ort: Ruhrgebiet NRW
Beiträge: 193
Hallo Benny

Ich habe auch versucht, die Drehstabfedern heraus zu bekommen.
Nach ca. 3 Wochen habe ich es aufgegeben, da ich es mit allen Mitteln nicht geschafft habe. (Caramba Rostlöser / Abziehvorrichtung mit Gewindestange und 13er Mutter, 22er Nuss und U-Scheibe/ 18er Gewindestange mit dickem Hammer / Abzieher. Wegen der starken Schläge, ist mir auf der anderen Seite der Achszapfen teilweise herausgerutscht. Das habe ich dann mit dicken Schraubzwingen verhindert. Dann hatte ich mir überlegt, die Achse auszubauen um zu versuchen im senkrechten Zustand die Stäbe heraus zu schlagen. Dazu müsste aber dann der Auspuff, die Querstreben und die Bremsleitungen demontiert werden. Keine Lust mehr

Kontrolliert habe ich auch das Lager des mittleren Stabilisators. Da ist alles Ok und blitzeblank.
Ich kann Thomas nur recht geben, dass durch die Schläge sich an der zweiteiligen Dichtung loser Rost gesammelt hatte, was sicherlich ins Lager gewandert wäre, wenn ich es nicht herausgekratzt und das Lager wieder mit frischem Lagerfett aufgefüllt hätte.

Ich kann mir gut vorstellen, das bei der Tieferlegung der Hinterachse, dieser Rost unbemerkt in das Hinterachslager wandert und es dann ruiniert.
Da wird wohl keine Werkstatt drauf achten.

Also solltest du den Stabilisator noch mal kurz heraus ziehen und nachsehen, ob da Rost drin ist.
Zum Ein un Ausbau: Auf der Fahrerseite die 13 er Schraube heraus drehen und dann den Stabi heraushebeln. Dabei rutscht das Rohr auf der anderen Seite aus der Verzahnung.
Beim Wiedereinbau auf der Beifahrerseite den Kunststoffstopfen mit einer Torxnuss heraus drehen. Mit einer Lampe in das Loch leuchten und dabei mit einem Schraubendreher die Stange mittig führen. Auf der anderen Seite muss natürlich ein Helfer den Stabi vorsichtig reindrücken.

Gruß
Carsten
__________________

206cc Platinum 2.0l 136 PS onyx schwarz 06/2002
Mit Zitat antworten
  #130  
Alt 05.07.2014, 20:24
Benutzerbild von benny1511
benny1511 benny1511 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 07.2014
Ort: mannheim
Beiträge: 11
also bei mir ist alles noch fest
wie gesagt wir haben auch alles versucht die Drehstabfeder etc. rauszubekommen, ohne Erfolg
irgendwie kann ich mir nocht vorstellen das es jetzt fest ist, weil sich der Rost verteilt hat


nach einbau diesen (ich sag mal Dreieck)
Ist alles wunderbar fest ! Kann es nicht sein, das wirklich nur dieses Teil ausgeschlagen war? Es hat auf jedenfall ziemliche Riefen gehabt!

Naja,sollte es nicht heben auf Dauer, dann geh ich nochmal hin zur Werkstatt, und geh erst wieder wenn das Lager getauscht ist

Achja..... an der rechten Seite wo das Lager getauscht werden sollte, befindet sich ein Schmiernippel ich denke das hat einer der zwei Vorgänger mal machen lassen? Wir haben da ziemlich viel Fett reingepumpt.
Mit Zitat antworten
  #131  
Alt 06.07.2014, 08:38
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.287
Zitat:
Zitat von benny1511 Beitrag anzeigen
Kann es nicht sein, das wirklich nur dieses Teil ausgeschlagen war? Es hat auf jedenfall ziemliche Riefen gehabt!
Leider nein.
Schau Dir hier im Forum mal die Bilder zerlegter Achsen an.
Eine intakte Achse wäre sogar ganz ohne den Stabi spielfrei und theoretisch könnte man sogar ganz ohne Stabi fahren. Da die Fahreigenschaften in Kurven dann wohl wären wie ein nasser Schwamm, macht man das nicht. Aber ein Rad abfallen würde einem trotzdem nicht, wenn man ohne Stabi unterwegs ist...

Vielleicht hast Du Glück, und das hält so noch eine Zeit. Andererseits steigt die Chance, dass der Achsbolzen endgültig in den Sack geht, um so mehr Du noch fährst. Vermutlich ist der aber ohnehin schon austauschreif, in sofern verlierst Du auch nichts.

Viele Grüsse
Thomas
Mit Zitat antworten
  #132  
Alt 06.07.2014, 14:11
Benutzerbild von benny1511
benny1511 benny1511 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 07.2014
Ort: mannheim
Beiträge: 11
OK Danke, werde das beobachten und wenn nötig wieder in die Werkstatt fahren, die auch schon Lager für Rechts und Links bestellt hat
Mit Zitat antworten
  #133  
Alt 06.01.2015, 21:35
katzeluca katzeluca ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135
 
Registriert seit: 01.2015
Beiträge: 1
Hinterachse vibriert

Ich habe das Problem das sich mein Peugeot bei ca 90 kmh richtig aufschaukelt bzw. vibriert und man das Gefühl hat die Hinterachse zu verlieren. Ab ca 100 kmh ist das Problem wieder weg. Nach zwei Werkstatt besuchen bei denen nichts gefunden wurde bin ich am verzweifeln. Vor ca 1 1/2 Jahren wurde die Hinterachse erneuert.
Mit Zitat antworten
  #134  
Alt 06.01.2015, 22:57
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.287
Das kann sein:

- Unwucht der Räder oder schadhafte Reifen, tausch mal versuchsweise vorne gegen hinten,

- schadhafte Radlager, sollte eine gute Werkstatt eigentlich erkennen, aber es gibt wirklich gemeine Fehler,

- schadhafte Hinterachse bzw. Nadellager (es kann ein neuerlicher Defekt auftreten, vor allem bei Onlinebilligteilen - in letzterem Fall passt die Zeitangabe etwa zur erwarteten Lebensdauer)

- eventuell noch schadhafte Gummilager des Achskörpers gegen die Karosse (glaub ich weniger)

Oder eine ungünstige Kombination mehrerer im Anfangsstadium befindlicher Punkte der oben genannten Auswahl. Versuch als erstes mal, die Räder vorne-hinten zu tauschen, das geht schnell und kostet nichts.

Viele Grüsse
Thomas
Mit Zitat antworten
  #135  
Alt 09.02.2015, 14:40
larry007 larry007 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Onyx Schwarz
 

Celle -[Deutschland]- CE Celle -[Deutschland]- BF * *
Registriert seit: 01.2015
Beiträge: 10
Hallo Zusammen

(kleiner Reparaturbericht)

ich habe seit letztem Jahr ein 206cc Bj 2003 mit dem ich vorletzte Woche beim Tüv war - leider durchgefallen - Achsspiel hinten links

und die vorderen Querlenker waren an den Gelenkköpfen ausgeschlagen.

Zweiteres ging mit etwas gefrickel gut auszutauschen - sind schon recht stramm drin die Querlenker, das war die kleinere Baustelle.

Das Hauptproblem war die Hinterachse, was nun? Nach etlichen gegoogelten Seiten wie man das repariert bin ich auf diese Seite gestoßen mit einer perfekten Anleitung!!!

http://www.ccfreunde.de/forum/showthread.php?t=25073 Danke dafür!!!

Vorher habe ich bei Peugeot wegen einer neuen Achse nachgefragt - unbezahlbar! Bucht Achsen so um die 250 - 350 Euro.

Ich entschloß mich nach der Anleitung zu verfahren! Nach ein paar Tagen der Vorbereitung für das Werkzeug (Ich hatte eine 24 iger Gewindestange, die gabs umsonst ) war es denn soweit, ab in die Garage. Mit dem zuvor bestellten Reparatursatz von RUVILLE

965906S Reparatursatz, Achszapfen (Achskörper) Schlapp 130 Euro incl. Versand


http://www.teilando.de/index.php?web...8bh7bkc3ojcc13

Das was ich denn zu Gesicht bekam war grauenhaft - absolut verrottete Achszapfen und Nadellager, bei beiden Seiten. Die Stabistangen gingen recht gut auseinander. Mit dem E-Schweisgerät dann die Mutter an den alten Zapfen angeschweist und den Abzieher angesetzt und ratzfatz waren die Dinger draußen. Die neuen Achszapfen waren eine Nacht im Gefrierschrank damit sie besser flutschten, eingefettet, angesetzt und wieder eingedrückt - wunderbar!

Die alten Nadellager herausgedängelt, Lageraufnahmen wieder richtig sauber gemacht, eingefettet, eingepresst und anschließend schön gefettet.

Nur so nebenbei - ich habe gelesen das man Schmiernippel an der Achsschwinge verbauen soll, für die Nadellager - völliger Quatsch, man kann rein technisch die Lager nicht damit schmieren, die Lager laufen in einem Käfig und der ist vom Achskörper getrennt - alls lieber vergessen!!! Es nützt nichts...

Alles wieder eingebaut und jetzt freuen.... das teilweise gequietsche wenn man das Heck herunter drückte bzw. beim rollen hörbar war ist jetzt auch weg.


Gesamtreparaturkosten Hinterachse = 130 Euro - besser geht nicht

Anbei mal ein paar Bilder


















Geändert von larry007 (09.02.2015 um 14:46 Uhr).
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu larry007 für den nützlichen Beitrag:
Antwort

Lesezeichen

Stichworte
"x-beine", aufbohren, drehstab, drehstäbe, hinterachse, montieren, nadellager, quietschen, radlager, radnabe, schmiernippel

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
neue Bremsen an der Hinterachse andy-307cc 307cc - Techtalk 39 13.05.2014 11:33
9x16 auf der Hinterachse und andere Rückschläge Biggi 206cc - Tuning & Zubehör 33 07.06.2009 23:50
Hinterachse rostet!!!??? Laubfrosch 206cc - Techtalk 6 03.04.2009 22:37
Domstrebe->defekte Achsschenkel? HippenToni 206cc - Techtalk 39 10.02.2004 12:55




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:05 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017