CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #256  
Alt 02.09.2010, 22:41
Benutzerbild von macs1971
macs1971 macs1971 ist offline
Moderator
 
Modell: hatte einen 207cc
 

Steinfurt -[Deutschland]- ST Steinfurt -[Deutschland]- YX 1 7
Registriert seit: 03.2010
Ort: Bangkok
Beiträge: 1.257
Hi,

ich krieg die Krise, hab vorhin mein geliebtes Automobil wiedermal in die Werkstatt gebracht.
Seit gestern wieder permanenter Leistungseinbruch. 30 Tonnen Lastwagen überholten mich hupend. Das Auto hatte einen Vebrauch als wäre die Handbremse angezogen und ein 2,5 Tonnen Anhänger hinten dran.

Ne, Scherz beiseite. Humor ist wenn man trotzdem lacht.

Also, gestern fing es an. Erst der Leistungsschwund, dann heute Morgen die Meldung "Abgassystem defekt"! Ich denke das Auto lief nur noch im Notprogramm, jedenfalls war es uuuuunnnnneeeeennnnnndddddllllliiicccchhhh langsam.

Erstmal hab ich nochmals mit dem Autohaus telefoniert wo ich den Wagen gekauft hab. Diesmal hatte ich Glück. Ich hatte tatsächlich den Mechaniker dran, der meinen Wagen damals unter dem Skalpell hatte. Bevor ich das Auto gekauft habe, gab es die gleichen Probleme auch schon.
Nun, der gute Mann hat jedenfalls dann gleich mal die elektronischen "Akten" hervorgeholt, und mir folgende Infos gegeben.

Getauscht wurden:

- Kettenspanner
- Zündspule
- Zündkerzen
- Batterie (was die mit dem Problem zu tun hat ist mir schleierhaft)
- Kraftstoff Hochdruckpumpe
- Einspritzung

Von dem, laut Verkäufer, getauschten Turbolader war dieses Mal nicht die Rede.

Mal sehen was meine Werkstatt dieses Mal herausfindet. Beim ersten Mal vor ca. 3 Monaten wurde die Lambdasonde getauscht. Dannach war dann erstmal für zwei Monate Ruhe.

Ich bin jedenfalls froh, das ich erstens eine Gebrauchtwagengarantie abgeschlossen hab, und zweitens die Zeit für die Sachmangelhaftung noch nicht rum ist. So werde ich wohl hoffentlich nicht auf exorbitanten Kosten sitzen bleiben.

So, und nun seid ihr dann, mir ein bisschen Mut zu machen, das mein Baby wieder in Ordnung kommt.
__________________
Wer später bremst ist schneller da!

Ciao, yours Mcs!
Mit Zitat antworten
  #257  
Alt 03.09.2010, 13:50
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
Du redest zwar auch von einem Leistungsverlust, passt zum Topic. Aber ggf. würde es besser

hier

hinein passen. Vielleicht auch noch in Erfahrung bringen, was mit Einspritzung gemeint ist... Injektoren/Ejektoren? Common Rail? Was genau wurde getauscht und wie viel? Also wenn Injektoren, dann alle 4?
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #258  
Alt 03.09.2010, 13:57
Benutzerbild von macs1971
macs1971 macs1971 ist offline
Moderator
 
Modell: hatte einen 207cc
 

Steinfurt -[Deutschland]- ST Steinfurt -[Deutschland]- YX 1 7
Registriert seit: 03.2010
Ort: Bangkok
Beiträge: 1.257
Hi,

ich habs nach dem Tip auch mal zusätzlich in den anderen Thread gestellt.

Wenn ich nachher wieder zu Hause bin, dann kann ich mal nachsehen, was der gute Mann mir gestern noch an Teilenummern gegeben hat.

Was mir beim durchgehen des anderen Threads eben aufgefallen ist:

An der einen oder anderen Stelle wird von Notlaufprogramm und damit verbunden 80 km/h geschrieben. Mein Auto fährt nicht nur 80 km/h, es ging schon noch schneller, aber eben mit arg gedämpfter Leistung.
Also gehe ich mal davon aus, das der Wagen nicht im Notlaufprogramm ist.
__________________
Wer später bremst ist schneller da!

Ciao, yours Mcs!
Mit Zitat antworten
  #259  
Alt 03.09.2010, 16:45
Benutzerbild von macs1971
macs1971 macs1971 ist offline
Moderator
 
Modell: hatte einen 207cc
 

Steinfurt -[Deutschland]- ST Steinfurt -[Deutschland]- YX 1 7
Registriert seit: 03.2010
Ort: Bangkok
Beiträge: 1.257
Hi,

gerade rief die Werkstatt an.
Die haben alle Fehler zurückgesetzt. Neue Software aufgespielt.
Und siehe da, das Auto läuft einwandfrei.

Ein bisschen kritisch war die Reaktion vom Techniker der meinte:
"Naja mit der Auspuffanlage und dem anderen Luftfilterkasten, da kann das ja schon sein, das das Auto nicht mehr so richtig sauber läuft."

:confused::confused::confused::confused::confused:

Kann das sein, ich meine solche Luftfilterumbauten und Sportauspuffanlagen haben doch auch noch andere, und die haben keine Probleme.
__________________
Wer später bremst ist schneller da!

Ciao, yours Mcs!
Mit Zitat antworten
  #260  
Alt 03.09.2010, 17:02
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.451
Zitat:
Zitat von macs1971 Beitrag anzeigen
..Kann das sein, ich meine solche Luftfilterumbauten und Sportauspuffanlagen haben doch auch noch andere, und die haben keine Probleme.
Na, auf irgendwas müssen sie´s halt schieben. Und da sind solche Tuning-Umbauten "absolut willkommen".
Wie schonmal geschrieben, hatte ich trotz (oder sogar grade WEGEN?) der Airbox und der modifizierten Luftansaugung noch nie irgendwelche Motorprobleme.
Mit Zitat antworten
  #261  
Alt 06.09.2010, 10:19
swagi swagi ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 05.2010
Ort: Köln
Beiträge: 2
Zitat:
Zitat von swagi Beitrag anzeigen
Hallo und guten Morgen miteinander.


...unser Auto habe einen KOLBENKIPPER. Der Motor müsse KOMPLETT AUSGETAUSCHT werden. KVA erst mal mindestens 6.800 €. Eventuell gebe es eine Kulanzleistung, aber wir müssten auf jeden Fall in Vorkasse gehen.
Habe ganz vergessen Euch allen ein Feedback zu geben. Nun, der Motor wurde komplett ausgetauscht. Seitdem haben wir beide als Fahrer subjektiv das Gefühl, dass das Auto 'mehr am Gas hängt'.

In der ersten Woche haben wir uns schon mal aus Scherz gefragt, ob die uns den 150er Motor eingebaut haben. :cool:

Wie dem auch sei...Peugeot hat sehr sehr lange auf sich warten lassen, was das Zahlen einer Kulanzleistung anging. Nach erst 6 Wochen erhielten wir einen Brief mit einer Kulanzgutschrift in Höhe von 3200 €. Schon mal ganz nett.

3 Tage später erhielten wir den nächsten Brief mit einer zweiten Sonderkulanz in Höhe von 2400 €

Das heisst, wir fahren seit ca. 3 Monaten mit neuem und meiner Meinung nach leistungsfreudigerem Motor für knapp 1000 € durch die Gegend.


Wollte nach all den Katastrophenmeldungen etwas Optimismus verbreiten. Die ersten 1500 km läuft 'der Neue' jedenfalls hervorragend, selbst wenn man jetzt schon beim kleinsten Geräusch aufmerkt.
Mit Zitat antworten
  #262  
Alt 06.09.2010, 17:53
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
Zitat:
Zitat von macs1971 Beitrag anzeigen
Kann das sein, ich meine solche Luftfilterumbauten und Sportauspuffanlagen haben doch auch noch andere, und die haben keine Probleme.
Also dass es am Luftfilterkasten liegt kann ich mir nicht vorstellen. Es ist zwar in einigen Testversuchen gezeigt worden, dass bei nicht Saugmotoren wohl eher keine Leistungssteigerung zu erwarten ist durch andere Luftfilter (auch beim Sauger waren die Steigerung, wenn überhaupt vorhanden, eigentlich nicht spürbar), aber es wurde auch nie davon gesprochen, dass die Leistung zurückgegangen ist und irgendwelche Probleme aufgetreten sind. Kann mir auch nicht wirklich vorstellen, was da ein Problem auslösen sollte. Der Druck im Ansaugtrakt wird mit dem Sensor oben am Luftkanal zwischen Ladeluftkühler und Drosselklappentrakt gemessen. Der Ladedruck beträgt 1.8 Bar (absolut). Durch ein Ladedruckregelventil wird dieser Druck eingestellt. Am Turbo sieht man unten einen kleinen Kolben, die sogenannte Pneumatikkapsel. Beim Überschreiten des Tarierwertes öffnet das Regelventil und leitet den Abgasstrom einfach in den Kat statt zunächst über die Turbine. Wenn nun dank anderem Luftfilter und geringerem Luftwiderstand (und damit geringerem Widerstand des Verdichterrades) ggf. ein höherer Ladruck aufgebaut werden könnte bei gleichbleibendem Abgasstrom, so wird dieser Druck durch das Ladedruckregelventil einfach wieder reduziert. Wie gesagt: mehr Leistung gibts nicht, aber eigentlich auch keine Probleme.

Zum Auspuff: Gut, Du erhältst die Meldung "Abgasanlage defekt". Da könnte man vermuten, dass das mit der neuen Auspuffanlage einhergehen könnte. Bei Dir ja schon nach Kat. Nun sitzen vor und nach dem Kat Lamdasonden, die recht präzise Messwerte liefern. Nun wertet die Motorelektronik die Daten aus. Wenn nun das neue Auspuffrohr der Anlage dicker ist als das original bei gleichem Materiedurchfluss wird nach Bernoulli die Fließgeschwindigkeit im neuen Auspuffsystem geringer ausfallen als im original System. Eventuell hat dies zur Folge, dass die Abgase die Lamdasonden nicht in der von Peugeot beim Programmieren der Motorelektronik bedachten Geschwindkeit passieren. Es kann beim Übergang vom dünnen Rohr zur neuen Anlage zu Verwirbelungen kommen. Das geschieht jedoch äußerst selten. Generell werden solche Anlagen von den Tunern auch ausgiebig getestet, vor allem bei Tunern wie Rüffer. Aber ab und an kanns doch mal Probleme geben. Ein Freund hat in seinem Audi A3 (aktuelles Modell) eben solche Probleme gehabt. Er hat eine Anlage ab Kat verbaut und ein paar Monate später zum ersten Mal die Fehlermeldung "Defekt im Abgasreinigungssystem" erhalten. Nach Ausbau der Anlage und Einbau des original Systems waren die Probleme wieder weg. Er hat dann damals mit seinem Tuner gesprochen, welcher Kontakt zu den Ingenieuren des Zulieferers aufgenommen hat. Die haben das Problem wie von mir oben zitiert erklärt. Die Lamdasonden altern mit der Zeit, das ist minimal. Aber wenn durch eine neue Anlage der Wagen eh schon an der Grenze sei, bei der Audi von einem Loch im Auspuffsystem ausgeht, und nun die Sonde aufgrund der Alterung etwas andere Werte liefert und irgendwann diese Schwelle überschreitet, gibts halt Probleme. Zunächst wurden neue Lamdasonden eingebaut, hat aber nichts gebracht. Dann hat der Tuner die neue Anlage etwas gekürzt. Und an den Kat wieder einen Teil des original Rohres angebracht, welches nun vielleicht 30 bis 40 cm lang war, und dieses dann an das gekürzte Rohr des neuen Systems angeschlossen (also erst dort den Adapter Serie auf Sport Anlage eingebracht). Seitdem läuft der Wagen problemlos. Der Tuner hat laut eigener Aussagen über 60 solcher Systeme verbaut, der A3 meines Freundes war der einzige, der diese Modifikation benötigte.

Wie gesagt, Probleme mit den Sport Auspuffanlagen sind selten. Man liest hier im Forum auch selten darüber (obwohl über Motorprobleme schon mehr, wäre mal interessant, wie viele davon eine neue Anlage drunter haben...). Habe damals bei meinen Motorproblemen meinen Sport ESD auch wieder abgebaut, um ganz sicher zu sein, dass es nicht daran liegt (auch wenn ich vorher schon ziemlich sicher war, dass er nicht die Ursache ist, war er letztendlich auch nicht). Aber seit der Geschichte meines Freundes sag ich man sollte niemals nie sagen. Wie gesagt: ist unwahrscheinlich dass es bei Dir an der Anlage liegt (zumal Rüffer ja einige davon verkauft hat), aber 100%ig sicher kann man sich nicht sein. Im Zweifel wirst Du wohl die Anlage zu Testzwecken mal wieder gegen die original Anlage tauschen müssen, wenn Pug auf stur schaltet. Um wirklich sicher zu sein, dass es daran nicht liegt.

Gebe Stoppi recht: Tuningmaßnahmen werden gerne und oft zu Unrecht als Problemursache genannt, aber wenn Pug aufgrund einer Fehlermeldung "Abgassystem defekt" die neue Anlage in Verdacht hat, hat man wohl kaum eine Chance, die vom Gegenteil zu überzeugen. Gut, beim Luftfilter kann man noch agumentieren, beim Abgasanlagendefekt und einer neuen Abgasanlage aber eher weniger (auch wenn die Statistik eher dafür spricht, dass es keinen Zusammenhang gibt).
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD

Geändert von DFman (06.09.2010 um 18:02 Uhr).
Mit Zitat antworten
  #263  
Alt 06.09.2010, 19:43
Benutzerbild von Smofy
Smofy Smofy ist offline
Ehrenmitglied
 
Modell: hatte einen 207cc
 
Registriert seit: 05.2001
Beiträge: 1.555
Zitat:
Zitat von Smofy Beitrag anzeigen
Danke für die Zusammenfassung. Die Fehlerbeschreibung von Problem 2. trifft es exakt!
"Zum Glück" läuft meine Garantie in 3 Wochen aus...
Dann will ich auch mal einen aktuellen Stand durchgeben:
Hatte ja ebenfalls das Beschriebene Problem. Die Werkstatt hat das nur durch ein Softwareupdate und neu Aufsetzen des Systems (was immer das auch bedeuten soll) gelöst.

So sehr ich auch versuche das stottern zu provozieren - es gelingt mir nicht mehr. Der Motor zieht seit 3 Wochen wieder sauber durch wie es sein soll.
Mit Zitat antworten
  #264  
Alt 07.09.2010, 14:00
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
@Smofy:

Dann drücke ich Dir natürlich die Daumen! Bei mir haben alle Softwareupdates nichts gebracht. Selbst mit neuem Motor waren die sporadischen Aussetzer ja nicht weg. Erst nach Tausch der Kraftstoffhochdruckpumpe und eines Injektors. Seitdem ist der Motor übrigens auch deutlich kräftiger. Generell war er dies damals schon seit Tausch des Zylinderkopfes. Aber seitdem der neue Motor drin war, ist der Wagen nochmals spürbar stärker (auch wenn zunächst die sporadischen Aussetzer ja noch da waren, bis zum Austausch der Pumpe).

Aber vielleicht hat Pug das Problem ja auch so gelöst, dass die Motorelektronik nur noch auf Klopfen/Klingeln überprüft, nicht mehr auf Super Klopfen (Frühzündung). Denn beim Super Klopfen wird ja der verursachende Zylinder für ein paar Sekunden von der Verbrennung ausgenommen. Diese Super Klopfen (oder auch Überklopfen) Überwachung ist ja wohl ein neues Feature bei diesem Motor gewesen... wird dies einfach wieder aus der Motorelektronik gestrichen per Update, ist das Problem gelöst... wenn auch sehr pragmatisch ...wenn das Super Klopfen überhaupt die Ursache Deines Problems war...

Bin mal gespannt, wie es bei Dir in ein paar Wochen aussieht, ob die Probleme wieder auftreten... denn Pug hat es ja scheinbar schon ein paar mal geschafft, die letzten Tage bis zum Garantieende per Software Update zu überbrücken, bei dem wohl vieles erst mal resettet wird.... so zumindest mein Gefühl...
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #265  
Alt 14.09.2010, 21:31
sternschnuppe50 sternschnuppe50 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 150 THP Platinum
Baujahr: 2009
Farbe: Montebello Blau
 
Registriert seit: 03.2009
Ort: thedinghausen
Beiträge: 6
Ausrufezeichen Leistungsverlust beim 207CC 150PS

Hallo Leute,

habe ein Problem mit meinem 207CC angefangen hat es mit der Warnung Abgassystem defekt und extremer Leistungsverlust,nach dem reseten war alles wieder,ok.

In der Zwischenzeit ist es mehrfach wieder passiert allerdings nur extremer Leistungsverlust ohne Fehlermeldung,und wieder wurde resetet.

Morgen habe ich nun wieder Termin,hat jemand ein ähnliches Problem?

Danke Euch für eine Re
__________________
Mit Zitat antworten
  #266  
Alt 06.10.2010, 15:36
Crazy_CC
Gast
 
 
Beiträge: n/a
Ja, ich habe exakt das gleiche Problem. Da ich nur Probleme mit meinem hatte bisher - Wasserpumpe defekt, permanentes, nicht in den Griff zu bekommendes Dachklappern, Steuerkettenrasseln, Leistungsverlust mit und auch ohne Fehlermeldungen, hab ich langsam die Nase voll.

Der letzte Versuch ist jetzt, die Zusatzwasserpumpe für den Turbolader zu wechseln - beim nächsten Turboausfall fährt er beim Händler auf den Hof und ich nehme ihn nicht mehr mit. Die Pumpe ist derzeit nicht lieferbar, was mich bereits veranlasste, eine Beschwerde an Peugeot zu schreiben, z.Zt. fahre ich mit einem 206SW (ätzend). 206 und 207 sind nicht vergleichbar. Der 207 ist wohl eine komplete Neukonstruktion, einen 206 hätte ich nie im Leben gekauft.

Ich werde berichten.

Gruß Norbert
Mit Zitat antworten
  #267  
Alt 06.10.2010, 16:17
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
@Smofy:
Kannst Du mal ein kurzes Update geben? Sind die sporadischen Aussetzer bei Dir mittlerweile wieder aufgetreten, oder endgültig weg?

@sternschnuppe50 und Crazy_CC:
So Standardkandidaten wie die Kraftstoffhochdruckpumpe haben Eure Händler überprüft? Welcher Druck kann bei Volllast mit dem Diagnosegerät ausgelesen werden? 50 Bar im Leerlauf und 120 bar bei Volllast und hoher Drehzahl? Letzterer Druck ist entscheidend. Wenn der Händler dort bei Vollgas weniger misst, kann das schon zu Problemen führen...leider scheinen viele Händler nicht zu wissen, was eigentlich vorhanden sein soll, geben sich schon mit 80 Bar bei Vollgas zufrieden und denken, es stimme alles... also vielleicht mal diesen Punkt mit der Kraftstoffhochdruckpumpe explizit ansprechen?
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #268  
Alt 06.10.2010, 17:35
Benutzerbild von Smofy
Smofy Smofy ist offline
Ehrenmitglied
 
Modell: hatte einen 207cc
 
Registriert seit: 05.2001
Beiträge: 1.555
Zitat:
Zitat von DFman Beitrag anzeigen
@Smofy:
Kannst Du mal ein kurzes Update geben? Sind die sporadischen Aussetzer bei Dir mittlerweile wieder aufgetreten, oder endgültig weg?
Bis heute ist kein Aussetzer mehr aufgetreten. Wie gesagt wurden bei mir keine Teile getauscht, sondern nur die Software neu aufgesetzt bzw. ein Update eingespielt.
Mit Zitat antworten
  #269  
Alt 07.10.2010, 14:33
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.472
Zitat:
Zitat von Smofy Beitrag anzeigen
Bis heute ist kein Aussetzer mehr aufgetreten. Wie gesagt wurden bei mir keine Teile getauscht, sondern nur die Software neu aufgesetzt bzw. ein Update eingespielt.
Dann hast Du wohl ein anderes Problem gehabt, auch wenn die Symptome identisch waren...obwohl ichs nicht so richtig glaube... vielleicht hat Pug aber auch in der neuesten Motorsoftware die Super Klopfen Schwelle anders gesetzt, so dass nicht sofort eingegriffen wird...der 1 sekündige Leistungsverlust war ja da, weil der auslösende Zylinder ein paar Zyklen von der Verbrennung ausgenommen wird. Wird dies nicht gemacht, ruckt der Wagen auch nicht. Der Kunde ist glücklich. Und der Motor nach 70.000 km oder so dann platt...aber das ist dann außerhalb der Garantie... Problem gelöst?! Dies ist nur ein Gedankenspiel. Obs wirklich so ist, weiß ich nicht. Ist halt komisch, bei mir wurde vieles getauscht (inkl. Motor). Erst nach Tausch der Kraftstoffhochdruckpumpe war Ruhe. Updates haben die eigentlich immer gemacht, damit konnte man das Problem nicht beheben.
Aber vielleicht hast Du einfach nur Glück, und das Super Klopfen war so minimal bei Deinem Wagen, dass ein Update vielleicht wirklich reichte... Drück Dir die Daumen, dass das so bleibt!

PS: Wäre wirklich mal interessant zu wissen, was Pug mit dem neuen Update verändert hat...irgendwas wurde ja verändert...
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #270  
Alt 12.10.2010, 15:58
Crazy_CC
Gast
 
 
Beiträge: n/a
Also, bei mir wurde bereits folgendes erneuert:

- Wasserpumpe (Geräusche)
- Kette / Spanner (Rasseln der Kette / Leistungseinbruch)
- Kraftstoffhochdruckpumpe (Leistungseinbruch)
- Zusatzwasserpumpe letzte Woche - heute wieder Leistungseinbruch

Ich mag nicht mehr...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
diagnose, fehlermeldung, hochdruckpumpe, kaltstart, kettenspanner, leistungsverlust, motor, notlaufprogramm, ruckeln, schubumkehrventil, schubumluftventil, software, steuerkette, thp 150, vanos

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unterschied THP150 und THP175 CC_Maniac 207cc - TechTalk 14 09.10.2015 10:13
Modelljahr-Wechsel: Unterschiede ? cc quiksilver 207cc - Produktinfos 188 01.04.2014 23:26
207cc 150 THP Erfahrung MacBaer 207cc - Kaufberatung 14 20.11.2008 13:22
Probleme mit 207 THP - Ruckeln Gasannahme etc. Jens 207cc - TechTalk 7 09.07.2007 20:14





Alle Zeitangaben in WEZ +2. Es ist jetzt 20:12 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017