CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 22.08.2012, 21:55
unterfrank unterfrank ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Roland Garros
Farbe: Nacht Schwarz
 
Registriert seit: 08.2012
Beiträge: 2
VTi: Motorfehler P0014 / Motoraussetzer

Hallo 207ccler,

gerade habe ich mich bei Euch angemeldet, um kompetente Hilfe und Tipps bezüglich eines nervigen Problems zu bekommen: Ich habe eine neuen 207 cc Roland G. mit 7000 km. Heute hat mein Auto zum 3. Mal die Fehlermeldung "Motorfehler... ab in die Werkstatt" ausgeworfen. Beim ersten mal wurden die Zündkerzen einfach mal durch die Werkstatt umgesteckt - 2000 km später (2. Meldung) habe ich neue Zündkerzen bekommen - und nu' heute beim Starten die 3. Meldung. Ich habe echt die Schnauze voll, da ich von einem Neuwagen der eigentlich sehr geil ist, keine Fehler dieser Art in dieser kurzen Zeit erwarte. Und nun an die Community: Kennt ihr das Problem? Kann mir einer Tipps geben, was das Problem sein kann?
Nochmals "Hallo hier in der Runde" und bis dann...
Mit Zitat antworten
  #2  
Alt 25.08.2012, 00:54
ftc01 ftc01 ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
 
Registriert seit: 08.2011
Ort: München
Beiträge: 4
Motorfehler

Wie äussert sich der Fehler? Ohne nähere Angaben kann man schlecht was sagen. Nr der Fehlermeldung im OBD? Geräusche? Ruckeln?
Angehängte Dateien
Dateityp: pdf Fehlersuche.pdf (23,8 KB, 521x aufgerufen)
Mit Zitat antworten
  #3  
Alt 27.08.2012, 14:58
unterfrank unterfrank ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Roland Garros
Farbe: Nacht Schwarz
 
Registriert seit: 08.2012
Beiträge: 2
hallo,

der Fehler bzw. die Ánzeige im Display erscheint immer nur nach/beim Starten. Nie wärend der Fahrt, etc. Der Motor Ruckelt kurz und läuft kurz auf 3 Töpfen (Aussage der Werkstatt). Danach bleibt die Meldung bis zu 3 Tagen aktiv - danach löscht sich diese wieder. Momentan ist mein Wagen in der Werkstatt und unterliegt einem 2 bis 3 Tage Check - angeleitet durch das Peugeotwerk.
Mit Zitat antworten
  #4  
Alt 15.10.2015, 17:28
Benutzerbild von bachler5
bachler5 bachler5 ist offline
Garagenparker
 
Modell: 207cc HDI FAP 110 Platinum
Baujahr: 2007
Farbe: Aluminium Grau
 
Registriert seit: 03.2009
Ort: Südtirol
Beiträge: 19
bachler5 eine Nachricht über Skype™ schicken
Motor Aussetzer

Seit kurzem ist es einige Male passiert dass während der Fahrt der Motor einen Aussetzer hatte. Zwar sehr kurz ohne Fehlermeldung aber es bleibt ein ungutes Gefühl dabei. Wieso kann das sein?
Mit Zitat antworten
Folgender Benutzer sagt Danke zu bachler5 für den nützlichen Beitrag:
  #5  
Alt 03.02.2016, 22:36
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 223
Frage "Timing Advance" bei +37,5° beim 120 VTI (Ep6). Steuerkette?

Im Dezember hatte ich mir ein OBD-Modul zugelegt um zu gucken, was denn die gelegentlichen Motor-Aussetzer verursacht. Dachte erst an Zünd-Aussetzer (Thread: http://www.ccfreunde.de/forum/showthread.php?t=26434) aber auch mit neuen Kerzen (und Luftfilter und Öl) unverändert. Die "Timing Advance" Werte mit der OBD-SOftware waren immer so im 1-stelligen Bereich.

Inzwischen ist beim exakt Tempo halten im 4. oder 5. Gang die Timing Advance bei +37.5°, scheint am oberen Anschlag zu sein, weil die Kurve dort flach ist. Ich kann die Kurve bei genau 37.5° halten, Oder es ist in Wirklichkeit mehr und die OBD-Schnittstelle kann einfach keine größeren Werte.

Die negativen Werte gehen nicht ganz so extrem. Beim Motorbremsen leicht negative Werte (um die -7), beim Leerlauf (egal ob kalter oder warmer Motor) immer so um die 0° (also zwischen -0,5° und +3,5°).

Wenn ich das richtig verstehe, ist das die Extra-Drehung der Nockenwelle (weiß leider nicht welche von den beiden, Einlass oder Auslass). Bei +90° wäre dann das Einlassventil offen, wenn der Kolben schon wieder hoch geht und das Auslassventil schon offen, wenn der Kolben ganz oben ist und die Zündkerze feuert.

Sind meine Werte noch im Rahmen? Ich wundere mich, dass ich im Dezember noch Werte bei max. +9° hatte und nun anhaltende 37,5°. Ist meine Steuerkette gelängt oder der Kettenspanner zu lasch und die Valvetronic ist am Anschlag mit dem Nachregeln?

Bei heftigeren Aussetzern bekomme ich auch P0014 Fehler: "System Auslassnockenwellenposition Leistungsvermögen" bzw. auf Englisch: "'B' Camshaft Position Timing Over-Advanced or System Performance (Bank 1)". Mal ist der Fehlercode weg, kommt dann aber wieder (nennt sich wohl schwebender Fehler).

Frage:
Kann man eine zu lang gewordene Steuerkette bzw. einen zu schwachen Kettenspanner irgendwie erkennen, ohne den Motor zu öffnen? Oder (noch besser) Probleme mit der Kette ausschließen?
Wenn ich dem Peugeot-Meister meine Symptome erkläre wird er wohl sagen "übliches Problem bei dem Motor, wir machen gerne neuen Spanne und Kette für 1000 EUR rein".

Bisher hab ich folgendes notiert nach wochenlanger Recherche zu den Problemen.
- Valvetronic einlernen, bzw. "Fernladung" (hat wohl bei einem 120 VTI geholfen, habe Termin dafür am 15. Februar)
- Hydrostößel kaputt.
- Steuerkette zu lang (immer nur 150 THP)
- Kettenspanner nicht straff (immer nur 150 THP), soll bei Kälte "nageln wie ein Diesel". Hier mein Motor bei 4°C: https://www.youtube.com/watch?v=L3ZLQgxUUqs
- Bei P0014 Fehler soll man "Position des Rads der Nockenwellenphasenverschieber prüfen"
- Lamdasonde tauschen
- Temperatursensor tauschen (ich seh im OBD immer sehr plausible Werte für Luft, Öl und Kühlmittel)
- Kraftstoffdruck beim Beschleunigen driftet ab?
- Ventilhub? (neuer Zylinderkopf nötig)
- Magnetventil für die Einlassnockenwelle?
- Magnetventil für die Auslassnockenwelle? (passt das mit dem P0014 Fehler?)
- Öldruck zu niedrig?
- Sensor liefer falsche Luftdruckwerte vom Saugrohr? (bei mir ruckt es immer wenn ich ruckartig von Tempo halten auf Standgas wechsle)
- Zündspulen? Eine meiner Zündkerzen hatte bisschen schwarze Kruste dran, siehe http://www.ccfreunde.de/forum/showpo...8&postcount=35.

Belohnung
Wer den entscheidenden Tipp liefert und ich dadurch wieder einen rund laufenden Motor ohne Aussetzer habe, bekommt von mir die nächste PKF-Tankfüllung spendiert.
Bin hier echt langsam am verzweifeln, hab damals ja extra keinen THP 150 gekauft wegen der vielen bekannten Probleme.

Mein 207CC ist übrigens Baujahr 2008, 98.000km auf dem Tacho, 3003 AEE auf dem Fahrzeugschein.
Mit Zitat antworten
  #6  
Alt 04.02.2016, 22:58
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 223
Hab mal Magnetventile recherchiert. Hab noch nicht genau verstanden, wofür die genau da sind, aber 2 Videos gefunden, wie man das ein Einlass tausch und wie man das am Auslass tauscht.

Tas ticken von meinem Motor kommt offenbar vom Einlass-Magnetventil. Wie eine alte Stoppuhr wenn der Motor läuft. Vom Auslassventil höre ich keine Geräusche. Kurz nach dem Zündung einschalten macht das Einlass-Ventil ein relativ lautes Klack-Geräusch, dann pfeift es eine kurze Weile, dann nochmal ein Klack und es ist aus. Habe ich glaub ich schon immer, dachte das wär normal.

Hier Video mit gutem Sound, da hört man beide Ventile beim Motorlauf und dann beim Zündung einschalten. Wenn man genau hin schaut, sieht man es sogar etwas wackeln, wenn es mit dem Klack-Geräusch an geht:

https://youtu.be/pAZw4gJ1e3c
Ist das normal so?

Der Takt vom Ticken würde auch zum Stottern beim Auspuff passen, den ich manchmal beim rückwärts langsam rangieren (Kupplung schleifend) habe.
Mit Zitat antworten
  #7  
Alt 05.02.2016, 19:43
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 223
Habe mal das vordere Magnetventil (beim Ölmessstab, siehe Bild... und ja der Stab ist bei mir gelb) einfach abgesteckt und WOW, was für eine Veränderung. Standgas ruhig, Wechsel zwischen Standgas und Gas butterweich, null Rucken, kein Auspuff-Rattern beim rangieren.

Nur weniger Durchzug bei niedrigeren Umdrehungen und P0013 Fehlercodes, das Steuergerät kapiert, dass ich das Magnetventil am Auslass ausgesteckt hab. :-)

Morgen mal das wenn der Motor kalt ist am Einlass ausbauen (kommt man schwer ran, muss wohl der Einlass-Sehlauch aus dem Weg) und gucken ob's noch besser wird. Austausch-Ventil schon bestellt, original und unter 50 EUR, kann man nicht meckert. Wäre so happy, wenn's das wär.

Zitat:
P0013 - VANOS Exhaust-side solenoid valve, control-activation: Open circuit
P0013 - 'B' Camshaft Position Actuator Circuit Open (Bank 1)
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	ep6_03.jpg
Hits:	2181
Größe:	72,4 KB
ID:	12601  
Mit Zitat antworten
  #8  
Alt 22.05.2016, 17:39
matszakane matszakane ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
 
Registriert seit: 06.2015
Ort: 24235 Wendtorf
Beiträge: 22
Hallo,
War es denn nun das Magnetventil?
Mit Zitat antworten
  #9  
Alt 24.05.2016, 01:26
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 223
Jap, nur das am Auslass gewechselt, seitdem keinen einzigen Aussetzer gehabt.
Das am Einlass ist noch das originale. Ist aber auch ätzend, da ran zu kommen.

Geändert von Stoppi (24.05.2016 um 07:29 Uhr).
Mit Zitat antworten
  #10  
Alt 24.05.2016, 19:30
matszakane matszakane ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
 
Registriert seit: 06.2015
Ort: 24235 Wendtorf
Beiträge: 22
Hab heute auch mal das Teil ausgebaut und gereinigt, getestet und wieder eingebaut. Danach den Fehler ( Abgasanlage defekt ) gelöscht, der Fehler ist nach dem starten und Probrfahrt auch nicht wieder erschienen. Bin mal gespannt wie lange es dauert. Hab die Karre jetzt ungefähr ein Jahr und mein Fazit ist das ich mir so einen Wagen nicht wieder kaufen würde, läuft wie ein Bund Wurzeln und die gesamte Elektronik ist Total daneben. Bei Pug ist man ratlos und zuckt mit den Schultern wienn man mit Problemen kommt, bin sehr enttäuscht muss ich sagen!
Mit Zitat antworten
  #11  
Alt 25.05.2016, 21:13
matszakane matszakane ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
 
Registriert seit: 06.2015
Ort: 24235 Wendtorf
Beiträge: 22
Heute nach ca. 8km Fahrt oh Schreck ein Piepton, Zum Gruß an die Fehlermeldung die Augen rechts und siehe da Fehler Abgasanlage defekt.
Das ist schon lächerlich mit der Karre wagt man sich nichtmal zu einer Ausfahrt am Wochenende da man immer Angst haben muss das der Ofen mal ganz ausgeht
Mit Zitat antworten
  #12  
Alt 08.06.2016, 15:51
matszakane matszakane ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
 
Registriert seit: 06.2015
Ort: 24235 Wendtorf
Beiträge: 22
also nützt ja nix, bin beim freundlichen erschienen und auch prompt bedient worden. Mir wurde Kaffee und Wasser angeboten mein Löwe gleich in die Werkstatt und es wurde der Fehlerspeicher ausgelesen. Fehler P11A8!. Der Meister kam zu mir und hatte den Fehler gefunden ( dachte Er ). Mein Öldeckel war schief zugedreht und dadurch hat der Wagen falsche Luft gezogen. Der Fehler wurde gelöscht und ich nach Hause entlassen, all meine bemühungen den Meister davon zu überzeugen das die fehlermeldung schon vor dem letzten öffnen des Öldeckels auftrat waren vergebens. Der Öldeckel war von mir so fest zugedreht worden beim Ölwechsel das der Mechaniker davon ausging er wäre schief aufgedreht ( was sowieso unmöglich ist, ich habe es ausprobiert ).
Das positive war: schnell bedient worden und nichts bezahlt, und Kafffee satt.
Wie schon vermutet am nächsten tag so bei Kilometer 4 Meldung Abgasanlage Defekt. Gleich wieder zum Freundlichen ( aber nicht wegen dem Kaffee, so gut ist der auch nicht ) gleich wieder drangekommen aber anderer Meister ( sehr jung und dynamisch, soll der Elktronik Fachmann sein ) er hat den Wagen ausgelesen und Fehler P11A8 festgestellt und gemeint es müsse neue Software aufgespielt werden da bei dieser die Toleranzen in den Messbereichen größer sind. Das könnte das Problem beseitigen. Meine Aussage dazu: never change a running System. Wobei der Meister mir erklärte das die Steuerkette eine längung erfahren haben könnte oder die Nockenwellenräder verdreht ( gelöst ) sein können und dadurch die Werte nicht mehr stimmen. Kompetenter Mann dachte ich und wies auf den Nockenwellenverstellmotor ( Solenoid ) hin wovon er aber eigentlich nichts hören wollte. Eine überprüfung der Stellung der Nockenwellenräder soll so um die 4 Stunden Arbeit sein und somit natürlich nicht ganz billig. Nichts desto Trotz habe ich mich dann auf den Heimweg gemacht und siehe da nach 5 KM meldung oh schreck, nachgeschaut Kraftstoffstand niedrig. Erleichterung tat sich breit und gleich zur Tanke ( 20€ eingefüllt mehr würde ich momentan nicht Tanken da ich nicht weiß wie lange der Motor noch durchhält ). Heimweg fortgesetzt und PIIIIEP ein Fehler , angstvoll ins Display geschaut und Elend tat sich auf Abgasanlage defekt Leistung am Berg 40Ps und Entäuscht. Nun meine Frage, kann Fehler P11A8 der Versteller der Nockenwelle sein?
Mit Zitat antworten
  #13  
Alt 08.06.2016, 16:40
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 3.758
P11A8 Variabler Ventilsteuerung Adaptionsfehler

Dieser Fehler tritt zumeist in Verbindung mit den Auslaßseitigen Magnetventilen
auf (hast Du ja schon gewechselt) und könnte durchaus durch besagtes Softwareupdate behoben werden.

Lese dazu mal im Thema http://www.ccfreunde.de/forum/Fehlermeldung "Abgasanlage defekt"
weiter, ab Beitrag N°421


Interessant dazu auch dieser Beitrag aus motor-talk.de/peugeot-120-vti
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (08.06.2016 um 16:45 Uhr).
Mit Zitat antworten
  #14  
Alt 08.06.2016, 17:31
matszakane matszakane ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
 
Registriert seit: 06.2015
Ort: 24235 Wendtorf
Beiträge: 22
gewechselt habe ich die Magnetventile noch nicht, bin noch ein wenig am zögern. Ich habe Auslass und Einlassventil ausgebaut und am Netzteil getestet wobei beide Ventile den gleichen Hub ausüben daher kann ich mir nicht vorstellen das am Auslassventil ein Defekt vorliegt. Kann Vieleicht im eingebautem Zustand sein das es einen Klemmer hat. Bei der Probefahrt des PUG Meisters ist der Fehler auch nicht aufgetreten erst nach einigen Kilometern mehr. Da hatte ich auch den Leistungsverlust, wenn ich danach den Wagen wieder starte ist die leistung meineserachtens auch wieder da nur der Fehler verschwindet nicht mehr nach mehrmaligem starten sondern erst wenn ich ihn gelöscht habe mit einem OBD Gerät. Dann fahre ich wieder ein paar Kilometer und der Fehler tritt erneut auf. Ebenso habe ich neuerdings dieses starke Ruckel nach dem Starten und ein paar Meter Fahrt. Um noch mal auf das Update zurückzukommen finde ich persönlich das damit der Fehler nicht behoben wird sondern nur dei Schwelle in den Messwerten heraufgesetzt wird. Damit wäre eine gelängte Steuerkette ja nicht wieder in Ordnung sondern nur der Kunde veräppelt.

habe mir die Beiträge schon mal durchgelesen, alle sprechen immer von Fehler Abgasanlage defekt aber niemand nennt seine Fehlercodes im Speicher und daher kommen dann viele lösungen heraus. Bei Abgasanlage defekt können es sowohl die Sensoren oder die Verstellmotoren sein natürlich auch die Lamdasonden und auch der Kat kann betroffen sein. Bei mir steht aber nur P11A8 was eine Annomalie im Abgassystem bedeutet und auf keinen spezifischen Fehler hinweist. Es sei denn mein PUG Meister hat mir nicht alle Protokolle ausgehändigt, ich durfte beim Auslesen leider nicht mit in die Werkstatt. Was würde denn ein Verstellventil bei PUG kosten, hast du da vieleicht einen Preis

Geändert von Stoppi (09.06.2016 um 10:01 Uhr).
Mit Zitat antworten
  #15  
Alt 09.06.2016, 09:38
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 223
Ich hatte P0014 Fehler, was auf Probleme am Auslass bzw. Nockenwellenverstellung hinweist und habe mir dann diese Ventil hier gegönnt: http://www.ebay.de/itm/ORIGINAL-Peug...:RRNTB:DE:3160
Das alte hab ich noch, war verstopft und nach bisschen putzen sah es wieder top aus, zumindest der innere Teil. Gegen Päckchen-Porto verschick is es gerne.

P11A8 ist "camshaft dephasing coherence fault", also das die Nockenwelle (camshaft) nicht in der Korrekten Drehposition (dephasing) ist. Scheint (nach etwas googlen) entweder etwas mit dem Steuerkette/Spanner oder mit der Nockenwellen-Verstellung zu sein. Interessant ist aber, dass kein P0014 Fehler mit dabei ist. Ich könnte mir vorstellen, dass die Kette etwas gelängt ist, aber die Nockenwellenverstellung das gerade noch ausgleichen kann, ist aber keine langfristige Lösung.

Geändert von Stoppi (09.06.2016 um 10:01 Uhr).
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
magnetventil, motorfehler, neuwagen, p0013, p0014, p11a8, steuerzeiten, werkstatt

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung P0014 (und P11A8): Abgassystem defekt Cenajo 207cc - TechTalk 22 13.10.2017 16:35
Motornageln / Vibrationen beim VTi Dr. Beutel 308cc - Techtalk 9 19.04.2012 21:58




Alle Zeitangaben in WEZ +2. Es ist jetzt 22:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017