PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehler bei E-Mail-Benachrichtigung


Bea
09.10.2011, 11:04
Hallo zusammen,

seit gefühlten 4-8 Wochen funktioniert bei mir die E-Mail-Benachrichtigung für Abos und PNs nicht mehr richtig. Tagelang kommt gar nichts an und dann mehrere zurück-datierte Mails auf einmal.

Ich habe meine Einstellung geprüft, sie stehen auf sofortige Benachrichtigung und nicht auf wöchentlich.

Hat jemand eine Idee, woran das liegen kann?

LG

kaetzle
09.10.2011, 14:43
Hmmmm,
sorry ich weiß keinen Rat - bei mir funktionierts mit den täglichen Info's.
Vielleicht löscht Du mal und baust sie nochmal neu auf??

polli30
09.10.2011, 16:46
Habe leider das gleiche Problem wie Bea, auch schon mit löschen und neu Einstellen probiert!

Geht leider trotzdem nicht... :daumenrunter:

CCarin
10.10.2011, 11:36
@Bea + Polli

Seid ihr mit dem neuen Firefox 6.01 bzw. 7.01 unterwegs ?
Vielleicht liegt es daran ?
http://www.tomshardware.de/Mozilla-Firefox-7-Browser-Patch-Sync,news-246364.html

polli30
10.10.2011, 12:45
@Bea + Polli

Seid ihr mit dem neuen Firefox 6.01 bzw. 7.01 unterwegs ?
Vielleicht liegt es daran ?
http://www.tomshardware.de/Mozilla-Firefox-7-Browser-Patch-Sync,news-246364.html

Es geht darum, dass ich keine E-Mailbenachrichtungen vom Forum z.B. bei neu eingegangenen PM´s bekomme... :keineahnung:

bluemax80
10.10.2011, 13:20
Noch ein Hinweis von mir:

Auch in der Neuregistrierung scheint das mit den Mail nicht korrekt zu funktionieren. Eine Registrierung unter meiner GMX Adresse war nicht möglich. Ich habe nie die Freischaltungsmail erhalten. Auch ein wiederholtes anfordern hat leider nicht funktioniert.

Bea
11.10.2011, 21:27
@Bea + Polli

Seid ihr mit dem neuen Firefox 6.01 bzw. 7.01 unterwegs ?
Vielleicht liegt es daran ?
http://www.tomshardware.de/Mozilla-Firefox-7-Browser-Patch-Sync,news-246364.htmlTeilweise, zu Hause ja, im Büro mit 3.6. irgendwas oder IE. Aber wie Polli auch schon schrieb und es hapert ja erst seit kurzem ...

LG

Blueside
14.10.2011, 01:16
So, nachdem ich mich etwas über dieses Problem schlau gemacht habe, hier mal eine kurze Erklärung.

Das Problem, dass Mail-Benachrichtigungen verzögert oder teilweise gar nicht ankommen, liegt prinzipiell nicht am Forum selbst, sondern meist an den Anbietern der Mail-Adressen, vorwiegend sind das web.de und GMX.
Bei diesen Anbietern geht es sehr schnell, dass gewisse Versand-Adressen auf einer Blacklist landen und dann Mails von dieser Adresse nur verspätet oder gar nicht durch den Filter kommen.

Aus diesem Grund werden wir mit den Anbietern in Kontakt treten und um eine Löschung von der Blacklist bitten.
Ebensfalls werden noch Einstellungen an der Software vorgenommen, damit dieses Problem in Zukunft hoffentlich nicht mehr auftritt.

Gibt es noch weitere von diesem Problem Betroffene, die weder bei GMX noch web.de eine Mail Adresse haben?

GruCC
Blueside

bauks
17.10.2011, 19:52
Ich habe zwar GMX und finde auch "leere" Mails im Spamverdacht-Ordner, die von der Anzahl der der erwarteten Benachrichtigungen von hier entsprechen aber diese Mails sind völlig leer... kein Absender, kein Inhalt.

Bea
03.11.2011, 22:29
Ich schätze, bei mir (mit GMX-Account) funktioniert es wieder ohne Verzögerung.

Danke für die Unterstützung :)

Viele Grüße

Werner
03.11.2011, 22:47
Prinzipiell kann ich jedem sowieso nur empfehlen sich einen Mail-Account bei einem etwas besseren Mail-Anbieter zu holen. GMX und Web sind berüchtigt wegen der Vielzahl der Spammer die dort Mail Adressen haben. :winken:

Bea
25.11.2011, 19:55
Hatte mich zu früh gefreut, die verspäteten Benachrichtigungen sind wieder akut:confused:

Viele Grüße

bauks
30.11.2011, 09:35
Prinzipiell kann ich jedem sowieso nur empfehlen sich einen Mail-Account bei einem etwas besseren Mail-Anbieter zu holen. GMX und Web sind berüchtigt wegen der Vielzahl der Spammer die dort Mail Adressen haben. :winken:
Aber nur wegen der fehlenden Benachrichtigung des CC-Forums wechsel ich nach ca. 15 Jahren nicht den Anbieter. ;)

Blueside
06.02.2012, 23:10
Momentan gibt es wieder Probleme mit E-Mail-Versand an web.de und GMX Adressen.

Sollten Mails nicht ankommen, so bitten wir um Verständnis. Wir sind bemüht das Problem schnell zu beheben.

Vielen Dank und GruCC

mike59
08.02.2012, 18:07
Vielen Dank Cheffe fürs freischalten!War hier schonmal vertreten,so 2005/6 da ich aber keinerlei Probleme mit meinem Großen hatt,hab ich auch nix geschrieben.Bin dann wohl rausgefegt worden..Mittlerweile hat er 206000km auf Buckel und manchmal mach ich mir schon Sorgen.Bisher aber keine Reparaturen nötig.(außer 3.Bremse u. Antenne neu)Mittlerweile ist es wohl echte Liebe geworden.Der neuere 207 begeistert mich net sooo,der schleppt mir zuviel überflüssige Pfunde mit.:winken: