Ankündigung

Einklappen
Keine Ankündigung bisher.

schlechter Radioempfang

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #61
    Zitat von schwabe579
    Was für ein Modell hast du denn? Ich habe noch den 2001er. Funzt da der Verstärker auch?
    Hallo schau mal nach oben links unter meinem Foto steht 2003 :confused:Ob er im 2001er funktioniert weiß ich nicht aber bei ca. 20,00 Euro ist es doch ein Versuch wert oder?
    Zuletzt geändert von Steff-Rudi; 02.10.2005, 10:40.

    Kommentar


    • #62
      okää, hast mich überzeugt!
      Danke für die Info's
      Zuletzt geändert von schwabe579; 02.10.2005, 17:28.

      Kommentar


      • #63
        Kein Problem, versuch es einfach, bei mir hat es sich auf jedenfall gelohnt.

        Kommentar


        • #64
          Ich habe seit ca. 4 Tagen einen sehr schlechten Radioempfang. Vorher konnte ich z.B. sogar noch im 2. U der Tiefgarage den Sender einwandfrei empfangen und jetzt ist schon ab dem Rolltor nix mehr mit Radiohören. Der Empfang ist insgesamt schlechter geworden und unter Brücken geht er auch schon mal ganz weg.:(

          Das Prob ist ganz neu. Vorher war fast 3 Jahre alles in Ordnung. Habe übrigens das Serien-CD/Radio und auch die normale Antenne.

          Hier war mal von oxidierter Antenne die Rede - wie erkenne ich das? Oder was kann es sonst sein? :confused:

          LG
          Bea

          Siegerin der MBSLK & Friends-Trophy 2007 und 2009
          Vize bei der MBSLK & Friends-Trophy 2008 und 2010

          Kommentar


          • #65
            Hi Bea,

            schraub mal die Antenne ab (falls das noch ohne gröbere Gewalt geht) und guck ob das Gewinde stark oxidiert ist. Evtl ist ja auch der Antennenfuß nicht mehr ganz dicht und durch eingedrungenes Wasser fault er jetzt von innen ab...
            Erinner mich einfach am Samstag mal dran

            Gruß,
            F.-S.
            Sieger der SLK-Trophy 2007
            Vize der SLK-Trophy 2008
            Sieger der SLK and Friends Trophy 2009
            Vize der SLK and Friends Trophy 2010

            Kommentar


            • #66
              Zitat von Flauten-Surfer
              schraub mal die Antenne ab (falls das noch ohne gröbere Gewalt geht) und guck ob das Gewinde stark oxidiert ist.
              Ich war mal schnell in der TG gucken:o: Die geht problemlos ab. Beim Bohren mit Zewa und Büroklammer war dunkles Nasses am Tuch. Das Gewinde ist schwarz und feucht mit leicht öligem Schimmer.
              Evtl ist ja auch der Antennenfuß nicht mehr ganz dicht und durch eingedrungenes Wasser fault er jetzt von innen ab...
              Der ist doch noch viel zu jung zum Faulen ... . Beim Wiederdraufschrauben ist auch Wasser rausgekommen - naja, kommt halt jede Woche in der Waschanlage auch rein :confused:.
              Erinner mich einfach am Samstag mal dran
              Danke Flaute, werd ich machen .
              LG
              Bea

              Siegerin der MBSLK & Friends-Trophy 2007 und 2009
              Vize bei der MBSLK & Friends-Trophy 2008 und 2010

              Kommentar


              • #67
                @Flaute
                Dein Spray (Silikon :confused: ) hat super geholfen. Ich kann jetzt auch wieder in der TG Radio hören .

                Liebe Grüße
                Bea

                Siegerin der MBSLK & Friends-Trophy 2007 und 2009
                Vize bei der MBSLK & Friends-Trophy 2008 und 2010

                Kommentar


                • #68
                  Zitat von bea
                  @Flaute
                  Dein Spray (Silikon :confused: ) hat super geholfen. Ich kann jetzt auch wieder in der TG Radio hören .

                  Liebe Grüße
                  hi bea, hi flautensurfer,

                  was war denn das für spray? kontaktspray oder etwa doch silikonspray? würd mich interessieren, da meiner auch ne "spraydusche " brauchen könnte. danke für die info
                  --
                  Viele Grüße

                  quiksilver

                  seit 04/2011:
                  RCZ 200 THP Perlmuttweiß

                  ab Frühling 2014:
                  RCZ R 270 THP Perla Nera Schwarz

                  Kommentar


                  • #69
                    Das war das gute WD-40. Hilft gegen (fast) alles
                    Sieger der SLK-Trophy 2007
                    Vize der SLK-Trophy 2008
                    Sieger der SLK and Friends Trophy 2009
                    Vize der SLK and Friends Trophy 2010

                    Kommentar


                    • #70
                      Zitat von Flauten-Surfer
                      Das war das gute WD-40. Hilft gegen (fast) alles
                      danke für die info. dann werd ich meinem auch mal einen schluck gönnen
                      --
                      Viele Grüße

                      quiksilver

                      seit 04/2011:
                      RCZ 200 THP Perlmuttweiß

                      ab Frühling 2014:
                      RCZ R 270 THP Perla Nera Schwarz

                      Kommentar


                      • #71
                        Verstäker Antenne?

                        Hi Leute,

                        mal wieder ein klitzekleines Problem.
                        Ich hatte vor einem Jahr ja nen Alpine gekauft. Der Händler hat mich vollgequatscht ich soll nen Antennenverstäkeradapter zwischenhängen.

                        So nun Radio getauscht (clarion raus aus CC) das Ding rangehängt, hmm.
                        Ich check nimmer für was das blaue dünne Kabel war das an dem Adapter hängt. Wo muss das dran? Wisst Ihr was ich meine?

                        Empfang hab ich irgendwie auch net richtig, rauscht nur.
                        Anleitung natürlich verlegt :(

                        Greetz Darkrave

                        Kommentar


                        • #72
                          Zitat von DarkRave
                          Hi Leute,

                          mal wieder ein klitzekleines Problem.
                          Ich hatte vor einem Jahr ja nen Alpine gekauft. Der Händler hat mich vollgequatscht ich soll nen Antennenverstäkeradapter zwischenhängen.

                          So nun Radio getauscht (clarion raus aus CC) das Ding rangehängt, hmm.
                          Ich check nimmer für was das blaue dünne Kabel war das an dem Adapter hängt. Wo muss das dran? Wisst Ihr was ich meine?

                          Empfang hab ich irgendwie auch net richtig, rauscht nur.
                          Anleitung natürlich verlegt :(

                          Greetz Darkrave

                          An einen Plus pol muß das Kabel! Habe den Beitrag mal hier hin verschoben, da geht es um den Antennenverstärker!
                          Zuletzt geändert von Steff; 31.08.2006, 22:37.

                          Kommentar


                          • #73
                            Zitat von DarkRave
                            Anleitung natürlich verlegt :(

                            Greetz Darkrave
                            hi,
                            die anleitung kannst du downloaden:
                            alpine-manual-downloads grüßle
                            schal statt schott

                            Kommentar


                            • #74
                              CC Ez 04/01;schlechter Radioempfang

                              Hallo CC´ler!

                              Das Radio (Display im Radio/welches ist das eigentlich:confused: ) empfängt leider nicht besonders gut bzw. viele Sender. Im Münchner Norden findet es nur die großen Sender wie Antenne Bayern, Bayer. Rundfunk. Die kleineren Sender wie Gong, NRJ usw. findet es nur wenn man die Frequenzen direkt einstellt und zum Teil nicht mal dann !
                              Wo bzw. wie kann ich den Fehler finden!

                              Danke und Grüße,

                              Alex H

                              Kommentar


                              • #75
                                Du hast sicherlich das RD1 (da Display am Radio). Das von Dir beschriebene "Problem" des unzureichenden Empfanges ist m.E. auf die mangelhafte Empfindlichkeit des Tuners zurückzuführen - Kosten sparen eben. Du könntest Antenne und Kabel tauschen (Kosten ca. 10 Euro) um zu schauen ob, es daran liegt.... aber ich wette, Du musst das Gleich tun wie ich einst:

                                RD1 raus, richtiges Radio rein.


                                Kommentar

                                Lädt...
                                X