Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldung "Anomalie Abgasreinigung / Störung Katalysator"

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    #16
    @Pug206sport
    In den FAQs findest du dazu eine Stellungnahme von Peugeot (Punkt 8)

    Kommentar


      #17
      It,s not a bug, its a feature ;D

      --
      nekko :hasi:

      Unvollständige Antworten und Verweise auf andere Beiträge oder Quellen (z.B. 206cc FAQ), sollen die Hoffnung auf ein selbsständiges und überlegendes Gegenüber nähren!
      nekko

      Kommentar


        #18
        Original von nekko:
        Unvollständige Antworten und Verweise auf andere Beiträge oder Quellen (z.B. 206cc FAQ), sollen die Hoffnung auf ein selbsständiges und überlegendes Gegenüber nähren!
        Wo hasste das denn abgeschrieben?

        BTW: bei "selbsständiges" fehlt noch ein "t" I)

        Kommentar


          #19
          Ich weiss nicht, ob nekko wirklich versteht was er da als Signatur geschrieben hat...) ) ) Wenn er sogar schon die "t,s" vergißt....

          :smile: :smile:
          --
          lg hoernchen


          "Der Tag ist der verlorenste Tag, an dem man nicht einmal gelacht hat" -Charlie Chaplin

          Kommentar


            #20
            Anomalie Abgasreinigung / Störung Katalysator

            Hi Leute,

            ich hoffe ihr könnt mir helfen.

            Gestern ist zum zweiten Mal (einmal war ich schon in der Werkstatt) die Motorwarnleuchte angegangen.

            Außerdem leuchten im Display zwei Anzeigen auf. Zuerst

            "annomale Abgasreinigung" und danach "Katalysator...."

            Bitte um Hilfe


            GR Bigboy

            Kommentar


              #21
              Erst zum zweiten mal ???


              Ich war schon 7 mal in der Werkstatt wegen dem Scheiss !

              Haben alles mögliche eingestellt und update der software usw. und 400 km Probefahrt des Meisters ! Bestimmt abends immer mit meinem Kleinen nach hause oder so !


              Am mittwoch kommen deswegen die spezialisten aus saarbrücken und schauen sich mein Baby an ! Hoffe bekomme nen neuen !

              Grüsse fab !

              P.S. Soll wohl an der Lambdasonde liegen ! Hast du den 2.0 Liter ???

              Kommentar


                #22
                Original von Pug206sport:
                und 400 km Probefahrt des Meisters !
                Cool. Hast du auch gefragt wie,s bei ihm im Urlaub war?
                Im Ernst: 400km Probefahrt? Das kann ja wohl nicht ganz stimmen....


                --
                Tschibumm, tschibumm .......
                Sieger der SLK-Trophy 2007
                Vize der SLK-Trophy 2008
                Sieger der SLK and Friends Trophy 2009
                Vize der SLK and Friends Trophy 2010

                Kommentar


                  #23

                  P.S. Soll wohl an der Lambdasonde liegen ! Hast du den 2.0 Liter ???


                  Ja, ich habe den zwei Liter. Hattest du auch das Problem das er kein Gas mehr angenommen hat?


                  Kommentar


                    #24
                    Genau . Die leistung ist dann voll im keller und es tut sich kaum noch was ! Fürs erste hilft da neu starten und dann fährt der erstmal wieder !


                    zum urlaub ! Ja hab den gefragt ! Der meinte mussten die machen weil ich ja auch den gutmann kit habe usw ! Mal mit original filter fahren und mal mit dem Gutmann ! Das meinten die ! Und der findet meinen wagen so schön ! deswegen ! aber ich kenne den gut !ist nicht weiter schlimm ! Egal !

                    Fahre eh viel ! Hab jetzt in den zwei mon 7600 km drauf !




                    Grüsse fabio

                    Kommentar


                      #25
                      Hallo

                      Das Problem hatte ich auch und dazu gibt es schon einen Thread, schaust Du
                      hier .
                      Nach wechsel des Abgasrückführungsventiels und neuinitialisierung der Software kam der fehler bis jetzt nicht mehr.

                      Gruss Markus :smile:
                      Wünsche immer schönes Wetter zum offenfahren.
                      :rolleyes: LPG Fahrer erst im 206cc jetzt auch im 807 :rolleyes:

                      EMF-Muenchen.de

                      Kommentar


                        #26
                        Hallo Bigboy22

                        Ich bin heute zum ersten mal auf dieser Seite. Und das aus gutem Grund.
                        Ich hatte auch ein Problem mit meiner Motorwarnleuchte. Beim ersten mal konnnte die Werkstatt keinen Fehler finden und installierte die Software neu. 14 Tage später fuhr ich mit "Springbenzin" und keine Motorwarnleuchte warnte mich. Daraufhin also wieder in die Werkstatt. das Ende von meinem Lied waren zwei defekte Lamda-Sonden und eine Rechnung von 430 €. Es wurde ein Kulanzantrag gestellt . Ich bin ja mal gespannt !


                        Gruß
                        Tanja

                        Kommentar


                          #27
                          Hi @ all,
                          als ich entnervt auf der Suche nach dem TOPIC "Anomalie Abgasreinigung" war, hab ich keinen gefunden, sondern nur verstreut in vielen anderen kleine Hinweise.

                          Ich hoffe, dass wir vielleicht mit diesem neuen TOPIC mal alles sammeln "dürfen" (wenn die Moderatoren es zulassen :O )

                          Also ....

                          zu Beginn der Woche fahr ich mir so im Stadtverkehr des Weges , da passierts: ein kurzes ruckeln geht durch den wagen und da display leuchtet mir grell entgegen : "ANOMALIE ABGASREINIGUNG", zu allem Unmut fängt natürlich auch das gelbe Lämpchen fürs Gemsichsystem an zu leuchten und der Weg zur Werkstatt war vorprammiert. Gesagt getan und das große Diagnosegerät wurde an den kleinen angeschlossen.

                          Was dann kam war: "sporadischer Fehler, Stellung Drosselklappe zu Ventil, Sicherheit"

                          Reaktion des Werkstattmeisters: Die Drosselklappe muss neu initialisiert werden und dann muss geschaut werden, ob der Fehler weiter auftritt. Die ganze Prozedur dauerte dann noch über eine Stunde, bis ich ohne weitere Repearatur vom Hof fahren durfte. Das ganze ist mit einem knapp 3 Monate alten 2003 Modell mit noch nicht mal 3000 km passiert.

                          Wer hat denn ähnliche Erfahrungen gemacht ?

                          PS: Das "bekannte" Brummen aus dem Motorraum zwischen 2500-2800 U wurde äusserst "fachmännisch" mit Knetmasse unter dem Abdeckteil gelöst. :rotate:

                          Gruss aus WI
                          QUAX:bounce: :bounce: :bounce:

                          Kommentar


                            #28
                            @Quax
                            Freu dich nicht zu früh. Vielleicht hast du Glück und es hat funktioniert, oder es tritt bei nächster Gelegenheit wieder auf.
                            Sei auch froh, dass es nur ein kurzes Ruckeln war und nicht, dass der Wagen überhaupt kein Gas mehr annimmt.
                            Mögliche Lösungen für das Problem:

                            - Abgasrückführventil tauschen (war es bei mir nicht)
                            - Gaspedal tauschen (bzw. irgendein Teil davon; war es bei mir nicht)
                            - Andere Initialisierungsreihenfolge (???; war es bei mir nicht)
                            - Elektronische Drosselklappe austauschen (neue ist drin, mal abwarten)
                            - Saugdruckfühler ??? austauschen

                            Laut Saarbrücken sind das aber nur Maßnahmen die um das eigentliche Problem drumrum bauen. Das eigentliche Problem ist die Software. Da das keine Enzelfälle mehr sind ist Peugeot fieberhaft an der Arbeit die neue Software zu schreiben. Die soll in 2-3 Wochen rauskommen. Also ist die erfolgsversprechendste Lösung ...

                            - Neue Software aufspielen (wenn sie denn da ist)

                            Wie gesagt, es kann eins der Teile sein der auch nicht. Und wann die neue Software dann wirklich rauskommt ... man weiss es nicht.


                            Gruss Pingu (Der den Thread als Moderator nicht schließt )
                            --
                            -Tja, warum sagen wir nicht einfach kühle Wetterfront dazu, oder Fröstelära. Ich mein ja nur. Woher wollen wir wissen, dass es eine Eiszeit ist?
                            -Wegen ... dem vielen ... EIS!!!

                            Kommentar


                              #29
                              Hallo,

                              habe meinem Kleinen nach 5 Werkstattbesuchen mit fehlgeschlagenen Reperaturversuchen zurückgegeben. An den Kreuzungen war es teilweise recht lustig: aufs Gaspedal zu drücken und das einzige was kam, war ein Auto von links.8o
                              Jetzt fahre ich den großen Kleinen, weil man mir zugesichert hatte, dass bei dem 100 kW CC das Problem nicht vorkommt. Bin jetzt bei 5000 km
                              und toi, toi, toi.

                              Grüße vom Bodensee
                              Bährle

                              Kommentar


                                #30
                                :bounce: Hey, toll dass der Thread offen bleibt :bounce:

                                Spass beiseite, das Thema ist ja grundsätzlich nicht so toll. Das habe ich auch aus den anderen Flickenteppichen von Informationen schon gewusst. Ich bin natürlich dankbar zu den Tips und bleibe auf jéden Fall dran.

                                @baerle: Isch habe schon einen großen Kleinen, was soll ich jetzt noch machen ??? ;D ;D ;D

                                Kommentar

                                Lädt...
                                X