Ankündigung

Einklappen
Keine Ankündigung bisher.

CC springt nicht an

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Nein, ein Benziner muss nicht entlüftet werden (sonst hätten etliche, die mit dem Reservekanister nachfüllen mussten, Probleme gehabt).

    Was heißt "fing wie wild an zu klicken"? Ein Relais- oder Schalterklicken - dann scheint es doch eher ein elektrisches/elektronisches Problem zu sein?
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    Kommentar


      Das genau versuche ich gerade herauszufinden, was ihn am anspringen hindert oder warum er während der Fahrt plötzlich kein Gas mehr angenommen hat und letzten Endes ausgegangen ist.

      In einem anderen Forum habe ich davon gelesen, dass der Kraftstofffilter zwischen 200. und 250.000 km auch gerne mal voll ist und den Motor lahmlegt. Woher genau das Klicken kam, kann ich nicht mit Bestimmtheit sagen. Ein Bekannter, der seit Jahren nur Peugeot fährt, hat bei meiner Schilderung, besonders bei dem Hinweis auf das Klicken gleich auf die Kraftstoffzufuhr getippt und gemeint, dass die Kraftstoffpumpe auch Klicken kann, wenn sie keinen Kraftstoff mehr bekommt.

      Kommentar


        Ich habe ein Problem mit meinem 206cc bj 2003

        Plötzlich springt der Wagen nicht mehr an. Der Anlasser arbeitet der Motor rattert aber es zündet nicht.

        Fehlerauslesen hat ergeben, dass der kurbelwellensensor defekt ist, dieser wurde nun getauscht, Fehler gelöscht und nach erneuter Kontrolle auch kein neuer Fehlercode. Dennoch springt der Wagen nicht an. Batterie könnte nun etwas schwach sein Wagen ist im ECO Mode hat das evtl damit zu tun?

        Nun rief mich mein Schrauber an der Wagen startet mit Starthilfe spray aber es fließt kein Benzin. Ohne spray nix zu machen.

        Ich bin ratlos und verwirrt hat irgend jemand eine Ahnung was mit meinem Löwen los ist? Gibt es Ansätze die ich durchführen kann zur Fehlersuche... In erster Linie würde ich auf die benzinpumpe tippen will diese morgen mal direkt anschließen ob sie einen mucks macht.

        Bin für jeden Tipp dankbar

        Kommentar


          Wenn dann Schrauber schon sagt das er mit Starthilfe anspringt würde ich den Benzin Schlauch Mal abmachen und dann starten ob Benzin kommt. Sollte da keine kommen an der Pumpe schauen , und vor allem Dingen ob Strom auf der Leitung ist wenn du die Benzinpumpe nicht hörst, Sicherung OK. Wenn alles da ist und nichts kommt, und die Pumpe nicht arbeitet, die Benzinpumpe tauschen.
          Zuletzt geändert von alterSchwede; 02.07.2017, 10:20.

          Kommentar


            Danke für deine Hilfe, also die Pumpe startet nicht beim Schlüssel umdrehen normal würde man da ja was hören. Sicherung ist ok, habe nun eine neue Benzinpumpe bestellt ich hoffe dass es damit behoben ist. Was könnte denn außerdem zu diesen Problemen führen falls es nicht die Pumpe ist? Ich werde berichten...
            Zuletzt geändert von Stoppi; 27.11.2017, 10:56.

            Kommentar


              Kurzes Update: Strom kommt an der Pumpe an also ist die auf jeden Fall kaputt. Habe eine neue Pumpe (Motorteil) bestellt kann ich die so ohne weiteres aus dem alten Assembly austauschen oder muss da irgendwie was neu verlötet werden ect??

              Kommentar


                Startschwierigkeiten Peugeot 206cc beim ersten Motorstart

                Hallo
                Im September 2018 hab ich mir einen gebrauchten Peugeot 206 cc geholt Bj. 2005 Laufleistung 170.000
                Seit einigen Wochen spinnt er morgens beim ersten Startversuch, d.h. über Zündung startet er absolut nicht aber Anlasser dreht ganz normal. Anrollen okay nach 100 m ausmachen erneut starten läuft er auch.
                Was könnte das sein?
                Bisher wurde erneuert:
                Batterie
                Zündspule
                Zündkerzen

                Es gibt aber auch Tage dazwischen an denen er nach längerem Drehen doch anspringt unabhängig von der Temperatur oder der Nässe.
                Geparkt wird der Wagen leicht abschüssig.

                Arbeitsbedingt hab ich am Tag auch mehrere Stopps bei denen er aber problemlos anspringt.
                Bitte helft mir!!!!

                Danke schon mal

                Kommentar


                  206 cc startet nicht

                  Erstmal danke an alle. Mein 206 cc Bj. 2003, 136 PS, sprang auch nicht mehr an. Bei Zündung an, kam aber die Benzinpumpe. Ich habe den OT Geber getauscht (8€ gebraucht) und dann gestartet. Er wollte anspringen, tat es aber nicht. Dafür Qualm aus dem Auspuff. Steuergerät und Batterie für 5 Min. abgeklemmt. Dann ging es wieder. Wenn ich damit in die Werkstatt gefahren wäre, das hätte Euronen gekostet.

                  Kommentar


                    kein Strom für Zündung

                    Hallo Kollegen

                    echtes Problem an meinem 1.6 2002 cc:

                    Ich kann den Anlasser ewig drehen, aber er springt nicht an!
                    leider geben mir die gelesenen threads keine richtige Antwort bisher.

                    Geprüft wurde:
                    Benzin ist drin und wird gepumpt
                    Battere ist neuwertig und geladen
                    Motorsteuergerät hat keinen Fehler
                    BSM Modul funktioniert
                    OT Geber scheint in Ordnung
                    alle Sicherungen geprüft
                    Schlüssel ist mit Transponder
                    Display zeigt Eco modus aktiv
                    es kommt kein Strom an oben am Zylinderkopf

                    Was ist los? Wegfahrsprerre, aber was? Vielleicht was mit Radio?

                    gruß BRGStag
                    Zuletzt geändert von CCarin; 29.03.2019, 11:47. Grund: Beitrag formatiert

                    Kommentar


                      Lese mal ab Beitrag 138 ... das gleiche Problem mit "ECO-Modus aktiv", in einem anderen Fall lag es an der Sicherung N°14 im Motorraum.
                      Oder es liegt ein Kabelbruch/Kontaktfehler vor (Beitrag 134)? Was ist mit den Zündspulen?
                      Zuletzt geändert von CCarin; 29.03.2019, 12:22.
                      GrüCCle von CCarin
                      Wo
                      der206cc auch zu Hause ist ...

                      Kommentar


                        besten Dank.

                        wie gesagt:
                        OT Geber ist ok (138).
                        alle sicherungen wurden überpüft und sind ok.
                        Zündspulen wurden von anderem Fz mal ausprobiert, macht kein Unterschied.

                        Stecker oben am Zylinderkopf hat keinen Strom mehr.
                        Und der Kabelbruch könnte zwischen BSM Modul und dem Stecker sein?

                        Noch irgendjemand eine Bemerkung zur WFS? Ich wollte diese als nächstes Mal überbrücken, hoffentlich ohne Schäden anzurichten,
                        Zuletzt geändert von Stoppi; 29.03.2019, 15:23.

                        Kommentar

                        Lädt...
                        X