Ankündigung

Einklappen
Keine Ankündigung bisher.

Öltemperatur-Anzeige ohne Funktion

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Öltemperatur-Anzeige ohne Funktion

    hiho

    ich hatte ja einen motorschaden, und der "neue" motor ist jetzt verbaut...

    soweit hat auch alles geklappt, allerdings zeigt meine öltemperatur anzeige nichts mehr an... der zeiger bleibt ganz unten...

    wenn ich den motor starte, zuckt er ganz normal einmal kurz nach unten und geht wieder in ausgangsposition...

    so, nun zu meiner eigendlichen frage: welcher/welche sensoren sind für die anzeige verantwortlich?

    ich finde immer nur kühlmittel temperatur sensoren

    lg ben

    #2
    Ist Deine Shift-Taste (auch) ohne Funktion, oder wieso schreibst Du alles klein?
    Lässt sich so nicht unbedingt besser lesen!

    Kommentar


      #3
      Das Anzeigeinstrument scheint nicht kaputt zu sein,wenn es noch kurz reagiert. Eher dann der Stecker zum Öltemperatursensor korrodiert oder lose bzw. der Sensor selber ist defekt?
      Übrigens haben die CC´s ab Bauj. 6/2004 KEINE Öltemperaturmeßfunktion mehr integriert.

      Der Sensor muss ja irgendwo am Motorblock sitzen?

      z.B. bei www.autoersatzteile.de/oeltemperatursensor/peugeot/206#
      GrüCCle von CCarin
      Wo
      der206cc auch zu Hause ist ...

      Kommentar


        #4
        Also ist es der Sensor im Termostatgehäuse?

        Daher kann der Fehler kommen...

        DENN:

        Mein Original Motor ist von 4/2003 und der Austauschmotor von 7/2005

        Bei meinem ist das Termostatgehäuse aus Metall und bei dem Austauschmotor aus Plastik und es ist ein optisch anderer Sensor verbaut

        Da die Stege im Stecker passten, dachte ich das es da keine Probleme gibt8)

        Werde dann wohl mal den anderen Sensor testweise anschliessen und schauen was passiert wenn ich ihn erwärme

        Anbei noch 2 Bilder von den beiden Gehäusen:

        Kommentar


          #5
          Nee, kann doch nicht sein - am Thermostat wird die Kühlwassertemperatur abgegriffen (Kontrolltemp. 91°).

          Für den Nicht-Multiplex ist ein Sensor für Ölstand+Öltemperatur zuständig.
          Es gibt deren 3 verschiedene:

          1131F7 MOTOROELSTANDSSONDE - OELSTANDEMPFAENGER
          Sollte es der Kabelbaum hergeben, dann mit dem Sensor
          1131F8 OELSTAND + TEMPERATURANZEIGE UND OHNE MULTIPLEXIERUNG
          oder
          1131G4 OELSTAND + TEMPERATURANZEIGE UND MULTIPLEXIERUNG

          Die befinden sich immer an der gleichen Einbaustelle und zwar oberhalb vom Ölfilteradapter (schlecht ran zukommen) oder wie abgebildet, dann mit Öldruckschalter 1131 C5 :
          Klicke auf die Grafik für eine vergrößerte Ansicht

Name: .jpg
Ansichten: 1
Größe: 74,6 KB
ID: 409542
          Zuletzt geändert von CCarin; 28.04.2019, 23:11. Grund: Angaben ergänzt
          GrüCCle von CCarin
          Wo
          der206cc auch zu Hause ist ...

          Kommentar


            #6
            Im Thermostatgehäuse wohnt doch der Wasserfühler.
            Öltemperatur ist doch was ganz anderes.
            Gruß Uli07

            Kommentar


              #7
              @ CCarin, diesen Sensor habe ich von dem alten Motor übernommen, da beim neuen in der Öffnung tatsächlich keiner drin war... Nur bis zum Motorschaden ging der sensor einwandfrei

              Kommentar


                #8
                Ich weiss jetzt woran es lag

                Der Ölstandmesser ist auch für die Temperatur zuständig...

                Habe den alten mom anderen Motor dran gehängt und sehe da: läuft

                Ich finde es nur seltsam, das man das nirgends liest... sollte man hier vielleicht mal festhalten...

                Kommentar


                  #9
                  Hi
                  Hatte meiner Frau wegen einer baldigen neuen Ausbildung einen Wagen gegönnt. Problem ist das die Öltemperatur Anzeige unten bleibt und der Kühler nichts von sich hören lässt. Relai hatte ich getäuscht und jaaaa, ich hab das dingen lange nicht gefunden. Wer kommt auch da drauf das das auf der anderen Seite vom Sicherungskasten ist
                  Maxi Sicherungen sind augenscheinlich ok.
                  Muss natürlich auch was zum Auto selber sagen:
                  206cc bj.10.02
                  Hat jetzt ca.185.000 km runter und vor 11.000km ein Austauschmotor mit 65t km rein bekommen.
                  Vorbesitzer hatte diesen dann ca. 11.000km gefahren.

                  Mir ist dann die Öl Anzeige aufgefallen und natürlich Zuhause erst das mit dem Kühler Lüfter.
                  Sensor von der kühlflüssigkeit hatte ich schon gewechselt, da ich anfangs dachte es wäre der defekt und nicht der vom Öl.
                  Da ich mir schon sehr viel durchgelesen habe, blicke ich langsam nicht mehr durch
                  Also, gibt es den Sensor auch warscheinlich für die öltemperatur. Aber wo sitzt der? Ist der auch für den Lüfter zuständig damit der läuft/angesteuert wird?
                  Habe keine Klima, aber schon durch Kühlflüssigkeitsensor stecker abziehen den lüfter und warnanzeige STOP am laufen gehabt. Also dürfte der Lüfter raus sein.
                  Evtl. kann sich jemand Erbarmen und mir 1--2 Tipps geben damit ich nicht die Nadel im Heu Haufen suchen muss

                  Kommentar


                    #10
                    Also es war der Schalter für die Öl temperatur, also alles im grünen und meine Frau kann jetzt ruhigen Gewissens fahren

                    Kommentar


                      #11
                      Also der Öldruckschalter ---> peugeot_citroen/oem/1131c5 (alternativ auch OEN 1131 K5 — PEUGEOT)
                      GrüCCle von CCarin
                      Wo
                      der206cc auch zu Hause ist ...

                      Kommentar

                      Lädt...
                      X