Ankündigung

Einklappen
Keine Ankündigung bisher.

Ölverlust oben (Öldeckel/Ventildeckel?!)

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    [206cc] Ölverlust oben (Öldeckel/Ventildeckel?!)

    Moin,

    Die Suche funktioniert glaub ich noch nicht so ganz?
    Mir werden keine Suchergebnisse angezeigt, wenn ich "Ölverlust" eingebe.


    Ich habe einen Ölverlust oben am 206cc S16. Direkt eine Undichtigkeit finde ich nicht, aber ich habe den Öldeckel oder die Ventildeckel(?) in Verdacht.
    Das Öl findet sich zwischen den beiden Nockenwellen in der Senke, sogar bis runter an die Zündkerzen. Es muss aber von oben kommen, da es aussieht, als wäre es die Zündspule "hinuntergelaufen". Ich sende mal ein paar Bilder, vielleicht hat jemand einen Hinweis.
    Von der Motoroberseite sucht es sich seinen Weg runter. Bisher tropfte es nicht ab, vielleicht aber in der Fahrt.



    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: 20220530_171133.jpg Ansichten: 0 Größe: 67,6 KB ID: 473204
    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: 20220530_170916.jpg Ansichten: 0 Größe: 70,2 KB ID: 473201

    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: 20220530_170903.jpg Ansichten: 0 Größe: 73,3 KB ID: 473206




    Dann gibt es noch das Problem, dass die Gewebeschläuche, die hinter dem Kühler jeweils oben und unten langlaufen, mit Öl gesättigt sind. Auch die Ansaugbrücke aus Kunststoff ist siffig, aber der Kühler selber ist staubtrocken. Da weiß ich auch noch nicht so ganz, wo es herkommt.

    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: 20220530_170233.jpg Ansichten: 0 Größe: 64,4 KB ID: 473205


    Im August muss ich zum TÜV, würde es gern vorher reparieren.

    Viele Grüße!
    Angehängte Dateien
    Zuletzt geändert von mmeyer; 30.05.2022, 18:05.

    #2
    Sieht nach einem undichten Öldeckel aus. Ich würde es erstmal mit einer neuen Dichtung für den Öldeckel versuchen. Nach einer defekten Ventildeckeldichtung sieht mir das nicht aus, kann aber sein. Dann müßte aber seitlich einiges an Öl am Zylinderkopf runterlaufen.
    Gruß Uli07

    Kommentar


      #3
      Das schaut bei mir genauso aus, ich denke da wird jemand beim Öl auffüllen gekleckert haben, TÜV relevant sehe ich das aber nicht an.
      Meine Ölleitungen hinter dem Kühler sehen auch so aus wie deine, die werde ich mir nächsten Winter mal vornehmen und von einem Fachbetrieb für Hydraulikleitungen mal neu anfertigen lassen. Hansaflex ist so ein Fachbetrieb und Bundesweit vertreten.

      Kommentar


        #4
        Warum? Die Leitungen werden schon dicht sein. Erster Schritt wäre eine gründliche Reinigung mit Bremsenreiniger. Dann sieht man, ob meine Vermutung stimmt. Falls doch nicht, zuerst prüfen, ob es das Originalteil noch gibt. Wenn ja, eher diese Variante wählen. Falls nein, wird es zu dem von Dir vorgeschlagenen Weg vermutlich nur wenig Alternativen geben. Aber schau erst mal, ob sie überhaupt undicht sind.

        Kommentar


          #5
          Zitat von thomas44 Beitrag anzeigen
          Erster Schritt wäre eine gründliche Reinigung mit Bremsenreiniger. Dann sieht man, ob meine Vermutung stimmt.....
          Welche Vermutung ?

          mmeyer

          Lediglich HIER findet sich etwas bezüglich der Ventildeckeldichtung, sowie einen schönen Beitrag mit Bilder wegen einer Dichtung am Ölfiltergehäuse, wo es den ganzen Ölrotz nach oben gedrückt hatte. klick
          Zuletzt geändert von CCarin; 31.05.2022, 09:41.
          GrüCCle von CCarin
          Wo
          der206cc auch zu Hause ist ...

          Kommentar


            #6
            schau am besten mal nach, deckel abbauen, hatte auch erst falsch bestellt weil das auto von bj 04 /2004 ist aber mal 2005 nen austauschmotor bekommen hat und ich so die dichtung brauchte die ab 07/2004 verbaut wurde.hab mir jetzt bei peugeot angewöhnt immer erst mal genau zu schauen welches teil ich brauche und was verbaut wurde

            Kommentar


              #7
              Zitat von cc franky Beitrag anzeigen
              Das schaut bei mir genauso aus, ich denke da wird jemand beim Öl auffüllen gekleckert haben, TÜV relevant sehe ich das aber nicht an.
              Meine Ölleitungen hinter dem Kühler sehen auch so aus wie deine, die werde ich mir nächsten Winter mal vornehmen und von einem Fachbetrieb für Hydraulikleitungen mal neu anfertigen lassen. Hansaflex ist so ein Fachbetrieb und Bundesweit vertreten.
              Das Kleckern kann ich ausschließen, der jemand wäre ich gewesen ;-)
              Ich habe auch schon einmal alles sauber gemacht, auch zwischen den beiden Nockenwellengehäusen. Dauerte nicht allzu lang, bis es wieder drückte. Aber wo genau, kann ich nicht sehen.

              Was ich wohl gesehen habe: Der Plastikschlauch zur Gehäuseentlüftung ist an zwei Stellen mehr schlecht als recht geflickt und etwas schmierig, aber da sind ja im Normalfall nur Ölgase/Luft. Jedenfalls nicht die Menge Öl, die ich beobachten kann.

              Kommentar


                #8
                Wenn der Schlauch schmierig ist weil geflickt setzt sich der Nebel auch woanders ab. Könnte also auch die Fehlerursache sein.
                Gruß Uli07

                Kommentar


                  #9
                  Seh ich auch so, da kommt bei der Kurbelgehäuseentlüftung schon ordentlich was zusammen an ÖL besonders bei älteren Motoren und defekter belüftung.
                  Dem Schlauch gibt es übrigens bei Ali für kleines Geld, zur Qualität kann ich aber nix sagen https://de.aliexpress.com/item/40012...yAdapt=glo2deu

                  Kommentar


                    #10
                    Zitat von CCarin Beitrag anzeigen
                    Welche Vermutung ?
                    Ich vermute Thomas hat mich gemeint und sich auf die Hydraulikleitungen bezogen, gute Idee mit dem Bremsenreiniger, versuch ist es auf jeden fall wert.

                    Kommentar


                      #11
                      Zitat von mmeyer Beitrag anzeigen
                      Ich habe auch schon einmal alles sauber gemacht, auch zwischen den beiden Nockenwellengehäusen. Dauerte nicht allzu lang, bis es wieder drückte. Aber wo genau, kann ich nicht sehen.
                      Bist du inzwischen weiter gekommen, du kannst den Bereich zwischen den Nockenwellen mal abpudern dann kannst du später besser sehen woher das öl kommt.
                      Ich bab bei mir die beiden Bohrungen zwischen den Zündkerzen mal vom Öl befreit und dann mit Küchenpapier vollgestopft, bis jetzt ist da alles trocken.

                      Kommentar

                      Lädt...
                      X