Ankündigung

Einklappen
Keine Ankündigung bisher.

Kühlwasser Temperatursensor / falsche Temperaturanzeige

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Kühlwasser Temperatursensor / falsche Temperaturanzeige

    Hallo.

    Hatte am Wochenende leider mit einem Stau zu kämpfen. Nach ca. 20 Minuten auf verlorenem Posten, was den Stau betrifft, fing es plötzlich vorne aus der Motorhaube an zu rauchen.

    Gleich auf den Standstreifen die Motorhaube geöffnet und nach einiger Zeit des Abkühlens dest. Wasser wieder nachgefüllt. War so ca. 1 Liter bis ich wieder zwischen Min. und Max. gelandet war.

    Da mein Monteur des Vertrauens nicht bei PUG arbeitet, sondern beim 2. größten Hersteller weltweit, hätte ich gerne gewusst, wieviel Kühlflüssigkeit bei einem kompletten Wechsel notwendig ist.

    Das Thermostat ist wohl defekt, da es bei über 90 Grad nicht den Lüfter zum Arbeiten bewegt.

    Ich möchte Kühlwasser komplett wechseln, da der Vorbesitzer wohl versch. Frostschutzmittel verwendet hat.

    Möchte einfach nur auf Nummer sicher gehen und nur eine Sorte FSM verwenden.

    Ich habe hier im Forum, auch in der Betriebsanleitung nichts über die Menge des Kühlwassers bei komplettem Wechsel finden können.

    Danke für eure Hilfe.

    #2
    Zur Kühlwassermenge kann ich Dir nichts sagen, aber bevor du den Inhalt wechselst solltest Du die tatsächliche Ursache bestimmen und beseitigen(lassen).

    Neben dem elektr. Thermostatschalter (der beim CC ein reiner Sensor ist, geschaltet wird im Steuergerät) kann es auch ein defekter Thermostat zur Umschaltung der Wasserkreisläufe sein oder ein defekter Lüftermotor.

    Prüfe doch erstmal, ob die Klimaanlage funktioniert und kühlt, weil dazu immer der große Lüfter zugeschaltet wird.
    Dann prüfe bei betriebswarmen Motor, ob der Kühler heiß wird, weil der Kreislauf in der Aufwärmphase den kleinen Weg am Kühler vorbei nimmt.
    Aber bitte auf die Finger aufpassen. Nicht dass der Lüfter plötzlich doch anläuft.
    Zuletzt geändert von Thommy; 29.04.2015, 11:03.

    Kommentar


      #3
      Zur Wahl des Frostschutzmittels bei Peugeot findest Du in unserem Schwesterforum detaillierte Angaben
      der206cc.de/forum/welches Kühlwasser

      Generell kann man eigentlich jedes Silikatfreie Kühlmittel reinkippen, ob es jetzt G30, G33, C12 oder was auch sonst ist. Wichtig ist halt "Silikatfrei", noch besser natürlich, wenn auch eine Zulassung des Herstellers existiert (z.B. beim G33). Dann ist man in jedem Falle auf der sicheren Seite.

      Farbe beachten :
      Es ist auf die Farbe der Betriebsflüssigkeit zu achten. Denn es sollte nur Frostschutzmittel der gleichen Farbe nachgekippt werden. Sonst können sich Klümpchen bilden und das Kühlwasser verfärbt sich bräunlich. Die Flocken fördern aber den Verschleiß der Wasserpumpe, so dass letztlich sogar ein Austausch notwendig wird.

      Drei unterschiedliche Mischungen:
      Kühlerfrostschutz ist in Deutschland in drei Farben erhältlich. Am häufigsten gibt es Grün, der auch im Zubehörhandel meist angeboten wird. Hinzu kommt noch Blau und die französischen Hersteller wie Renault, PSA verwenden in erster Linie Rot. Rotes Frostschutzmittel ist entsprechend schwierig und meist nur bei den entsprechenden Markenhändlern zu bekommen. Die abweichende Färbung der Mittel erklärt sich übrigens aus einer unterschiedlichen Zusammensetzung der Bestandteile. Zu erkennen ist dies neben der Farbe auch an einer Kennzeichnung auf der Verpackung. Rotes Kühlmittel ist laut Expertenaussage nicht mischbar, grünes und blaues untereinander hingegen schon. Alle roten, rötlichen, pink etc sind silikatfreie Kühlmittel und dürfen keinesfalls mit gelben, grünen oder bläulichen Flüssigkeiten gemischt werden! Fahrzeuge die silikatfreies Frostschutzmittel benötigen, sollen auch nur solches nachgefüllt bekommen. Es kann sonst zu chemischen Reaktionen kommen.
      Allerdings kann man das weniger verbreitete Rot durch Grün oder Blau ersetzen. Wer einen solchen Wechsel selbst vornehmen möchte, muss zunächst die komplette Kühlwasseranlage entleeren (Entsorgung als Sondermüll). In einem weiteren Schritt ist die Anlage mit klarem Wasser gut durchzuspülen - erst danach sollte sie mit neuem Kühlwasser befüllt werden.
      Zuletzt geändert von CCarin; 29.04.2015, 15:42.
      GrüCCle von CCarin
      Wo
      der206cc auch zu Hause ist ...

      Kommentar


        #4
        Okay, danke für die Antworten.

        Also die Wasserpumpe und der Lüfter wurden von meinem Mechaniker ausgeschlossen. Die arbeiten wohl beide einwandfrei.

        Das Thermostat schaltet auch den großen Wasserkreislauf frei. Beide dicken Schläuche am Kühler werden heiss nach einer etwas längeren Laufzeit des Motors im Stand. Der obere dicke Schlauch nach kurzer Zeit und der untere dann etwas später.

        Ich vermute nun, dass wohl der Lüfter beim erreichen der erhöhten Temperatur nicht vom Sensor zugeschaltet wird und deshalb das Kühlwasser dann zu heiss wird und austritt.

        Sitzt dieser Sensor direkt am Lüfter? Muss dann nur der Sensor oder der ganze Lüfter getauscht werden?

        Das mit der Klimaanlage teste ich dann mal aus. Die ist bei mir nicht so oft in Funktion. Achte dann darauf ob der Lüfter läuft.

        Kommentar


          #5
          Der Sensor sitzt nicht am Lüfter (was sollte er da auch?) sondern irgendwo im Kühlwasserkreislauf. Er muss ja die Wassertemperatur erfassen. Bei mir war dann aber das Steuergerät defekt.
          Lief noch über Garantie.
          Mach doch erstmal den Klimaanlagentest. Sollte doch nicht soviel Überwindung kosten, die mal einzischalten...

          Kommentar


            #6
            natürlich werde ich den Test mit der Klima machen. Fiel mir beim Cabrio bei geöffnetem Dach doch etwas schwer noch die Klima zusätzlich einzuschalten. Nutze das Cabrio nur über die Sommermonate.

            Steuergerät wäre natürlich der Supergau . Werd auch mal bei PUG nachfragen was das Auslesen des Fehlerspeichers dort kostet.

            Vielleicht komm ich ja dann mit der Fehlersuche weiter.

            Habe gerade bei Peugeot wegen Fehlerspeicher nachgefragt. Kosten belaufen sich auf € 29,-.
            Zuletzt geändert von Stoppi; 30.04.2015, 13:15. Grund: Doppelpost

            Kommentar


              #7
              Jetzt zäum doch bitte das Pferd nicht vom Schwanz auf und überwinde Dich, mal kurz die Klimaanlage einzuschalten.

              Läuft der Lüfter dann auch nicht, ist mit einiger Wahrscheinlichkeit das Relaismodul vorne im Zuluftstrom defekt, das den Lüftermotor ansteuert. Kostet neu um die 40 Euro, kann man austauschen. Wer hart ist und löten kann, macht das Ding einfach auf und findet darin eine Thermosicherung, die bei älteren Fahrzeugen gerne mal wegoxidiert, und setzt eine neue ein (die kostet bei Conrad 1,- Euro).

              Wenn der Lüfter im Klimabetrieb läuft, kann (theoretisch) immer noch das Relaismodul defekt sein. Dann kann man mal langsam anfangen zu überlegen, ob man den Fehlerspeicher auslesen läßt oder nicht...

              VG
              Thomas

              Kommentar


                #8
                So, ich konnte nicht prüfen ob der Lüfter bei Klima läuft, da das Fahrzeug noch in der Werkstatt meines Vertrauens stand.

                Dies ist nun geschehen und siehe da, der Lüfter und die eingeschaltete Klima arbeiten harmonisch miteinander.

                Auch der Fehlerspeicher wurde ausgelesen mit dem Ergebnis das kein Fehler dort verzeichnet war.

                Ich habe das Auto jetzt wieder mit nach Hause genommen und dabei eine Strecke von ca. 35 km zurückgelegt. Immer im Auge die Kühltemperaturanzeige.

                Von den 35 km sind ca. 25 km auf der Autobahn zurückgelegt worden.

                Die Anzeige im Display stieg während der ganzen Fahrt auf max. 75 Grad Cellsius. Kann das normal sein? Dachte immer die pendelt sich so zwischen 80 und 90 Grad ein.

                Kommentar


                  #9
                  75°C ist Quatsch. Da ist vermutlich der Temperatursensor der Einspritzung kaputt. Die Teile wurden schon reihenweise gewechselt. Peugeot Monteure haben immer einen Gürtel mit 12 Stück um...

                  Dann geht natürlich alles schief. Das Auto hat einen Thermostaten, der von diesem Sensor angesteuert wird und dann den Kühlkreislauf einschränkt. Da kann der Sensor am Kühler für den Ventilator dann gar nichts dafür, wenn der Wagen kocht, weil einfach das heisse Wasser nicht in ausreichender Menge aus dem Motor herauskommt.

                  Gernot

                  Kommentar


                    #10
                    Okay, das da irgendetwas nicht so arbeitet wie es soll steht dann wohl außer Frage.

                    Mich irritiert aber, das im Fehlerspeicher beim Auslesen des selbigen nichts angezeigt wurde.

                    Wenn ich das also richtig verstanden habe, gibt es ein Thermostat, dessen Anzeige vom Fahrer im Display abgelesen werden kann. Geht die Themperatur über einen gewissen Punkt hinaus, gibt das Thermostat einen Impuls an einen Sensor, der dann erst den großen Wasserkreislauf frei schaltet und dann später bei noch mehr Hitze auch den Ventilator zuschaltet.

                    Mein Mechaniker hatte auch die Vermutung, dass es am Thermostaten liegen könnte. Da müsste aber, wenn er sich nicht irrt, eine ganze Baugruppe gewechselt werden, da der Thermostat irgendwie im System verbaut ist und nicht einzeln gewechselt werden kann.

                    Er müsste deshalb aber nochmal nachfragen.

                    Kommentar


                      #11
                      Wenn alles soweit funktioniert, und trotzdem das Wasser verschwindet, ist ein Thermostatschalter defekt der nur aufwendig gewechselt werden kann. Dazu muss am Zylinderkopf der ganze Schalterblock (ich nenne es mal so) gewechselt werden.

                      Schau mal bitte ob du Wasserflecken rundrum um den Ausgleichbehälter findest. Wenn ja, dann hast du den gleichen Defekt wie ich. Bei Peugeot gibt es dafür einen Reparatursatz für ca. 100€.

                      Rauchi

                      Wenn ich die Bilder finde, ergänze ich sie später
                      Zuletzt geändert von Rauchi1966; 01.05.2015, 10:39.

                      Kommentar


                        #12
                        Okay, danke.

                        Bilder wären echt von Vorteil.

                        Ich muss erst noch am Ausgleichsbehälter die alten Wasserflecken entfernen um dann zu sehen ob neue da sind.

                        Kommentar


                          #13
                          So habe mal etwas gesucht und folgendes bei mir gefunden.
                          Es ist so, das Peugeot in den ersten Jahren (bis ca. 5/2010) einen Kühlwasserblock verbaut hat in dem der Temperatursensor für das KI und dem Steuergerät der das Signal zum öffnen des großen Kühlwasser Kreislauf bekommt verbaut hat welcher nicht einzeln gewechselt werden kann. In den ersten Jahren hat PUG diesen immer mit großen Aufwand ersetzt, das heißt es musste der ganze Block getauscht werden. Ab 5/2010 wurde dieses durch einen auswechselbaren Sensor ersetzt ( im Bild die Nummer 2). Alle Fahrzeuge die diesen defekt bekommen und noch den alten Block haben werden durch einen Reparatursatz repariert. Dazu wird lediglich die dahinterliegende Entlüftungsschraube entfernt und ein zusätzlicher Sensor verbaut. Ein Zusatz Kabelstrang verbindet den neuen mit dem alten. (Nummer 10). Der alte defekte Sensor bleibt jetzt einfach drin. Ich hoffe ich konnte es soweit erklären. In der PUG Servicebox gibt es dazu auch ein Bild welches ich aber gerade nicht finden kann. (auch die ORGA ab wann geändert wurde).
                          Das komische daran ist, das meiner Bj. 2011 ist und trotzdem noch den alten Kopf hat.
                          Im Anhang dazu die Rechnung und ein Bild.
                          Angehängte Dateien

                          Kommentar


                            #14
                            Jetzt noch einmal der Reihe nach: Sensoren messen, ein Thermostat ist ein Ventil, das den Kühlwasserstrom durch den Kühler verändert. Es gibt einen Sensor am Kühlwasserasugang des Motors, dessen Wert geht zum Motorsteuergerät und wird auf der Instrumententafel angezeigt. Bei warmen Motor sollten ca. 90°C angezeigt werden.

                            Damit das so ist, wird der Thermostat gesteuert. Das ist ein Unterschied zu früher, als das nur mit einem Dehnstoffelement im Thermostat gemacht wurde. Heute ist das alles elektrisch und der Thermostat wird vom Motorsteuergerät betätigt, passend zum Wert des Kühlmittelsensors am Motor.

                            Am Ausgang des Kühlers sitzt ein zweiter Sensor, der über das Motorsteuergerät und ein Relais den Kühlerventilator anmacht, wenn das Wasser, das aus dem Kühler kommt, zu warm ist.

                            Wenn nun der Sensor am Motor immer 75°C liefert, ist das erstmal kein Fehler. Ein kalter Motor kommt ja schon einmal vor. Es bleibt dann aber der Thermostat geschlossen, damit der Motor warm wird. Nun steigt die Temperatur im Motor, aber der Sensor kriegt das nicht mit. Am Kühler ist alles OK, denn das wenige heisse Wasser aus dem Motor macht zwar warme Schläuche, aber am Kühlerausgang ist das Wasser wieder so kalt, daß der Lüfter aus bleibt. Irgendwann ist das Wasser im Motor über 120°C (Siedepunkt bei 1,4 bar Überdruck) heiss und kocht. Dann drückt es das Wasser aus dem Kühlerdeckel.

                            Die Wasserpumpe ist beim VTI120 übrigens auch geschaltet. Die geht zum Glück schon bei 70°C an.

                            Ich würde mich ganz schnell um einen neuen Kühlmittelsensor bemühen, bevor der Motor noch einen Hau an der Kopfdichtung abbekommt. Es würde aber auch nicht schaden, wenn einmal ein Peugeot Experte auf das Auto schaut.

                            Gernot

                            Kommentar


                              #15
                              Dann mal vielen Dank für die Antworten und die Bilder .

                              Ich werde mich um einen neuen Sensor kümmern.

                              Danke nochmal.

                              Kommentar

                              Lädt...
                              X