Ankündigung

Einklappen
Keine Ankündigung bisher.

Beleuchtung Heizungsregler defekt

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Beleuchtung Heizungsregler defekt

    Hallo zusammen

    Bei meinem 207cc Bj 2009 ist eine Glühbirne im Bereich Temperaturregler defekt.

    Meine Frage, ist hier eine SMD LED verbaut, die man löten muss, oder eine Glühbirne zum stecken? Wo bekomme ich die passende Glühbirne, bzw. SMD LED her?

    Vg

    #2
    Dahinter sollte ein 12V, T5, 1,2W Birnchen verbaut sein.

    Allerdings kommt man da nicht so weiteres ran.
    Hast Du die manuell regelbare Version? Dafür gibt es ein nettes VIDEO

    Sofern du kein großes Radio oder Navi hast, sondern ein "normales" Radio, unter dem ein Ablagefach ist, solltest du das Ablagefach zunächst entfernen. Das geht einfach indem du es innen an den Wänden greifst und raus ziehst.
    Die beiden vertikal angebrachten Zierleisten müssen ab. Theoretisch sind diese direkt nach Hinten zu ziehen, aber an der glatten Oberfläche wird man nicht genug Halt haben. Deswegen ist es einfacher, diese von der Mitte aus zur Seite zu drücken. Das geht nicht ganz so einfach, also nicht zu zimperlich sein. Kaputt machen kann man eigentlich nichts. Man sollte aber aufpassen, dass man die Metallklipse - die die Zierleisten halten - nicht verliert.

    Die Bedieneinheit der Klimaanlage ist mit Torx-Schrauben befestigt. Hat man diese gelöst sollte man die Bedieneinheit heraus ziehen können.
    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Anmerkung 2019-11-02 230256.jpg
Ansichten: 1
Größe: 15,1 KB
ID: 409675
    Zuletzt geändert von CCarin; 02.11.2019, 23:24.
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    Kommentar


      #3
      Ja, ich habe die Version mit manueller Regelung , mit dem Schieberegler für Umluft/Frischluft..

      Wenn ich mal wieder etwas mehr Zeit habe, mache ich mich an die Arbeit..

      Vielleicht ersetzte ich alle 3? Lämpchen durch weiße?��. Sieht vielleicht schöner aus, als in Orange.

      Mal sehen..

      Kommentar


        #4
        Also hast Du dann sogar die rein mechanische Version?
        Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Anmerkung 2019-11-03 105945.jpg
Ansichten: 1
Größe: 27,3 KB
ID: 409676
        Da ist es etwas komplizierter, da hinter dem Bedienteil Seilzüge verlaufen, welche die Sache etwas fummelig erschweren beim Aus-/Einbau.
        Klicke auf die Grafik für eine vergrößerte Ansicht

Name: $_107.JPG
Ansichten: 1
Größe: 42,3 KB
ID: 409677
        GrüCCle von CCarin
        Wo
        der206cc auch zu Hause ist ...

        Kommentar


          #5
          Ja, aber noch das Bedienteil mit dem A/C Knopf.

          Kommentar


            #6
            Also ich habe heute mal versucht, das Klima Modul auszubauen und die Glühbirnen zu tauschen.

            Ohne Erfolg😭.

            Ich bekomme das Modul wegen den Seilzügen einfach nicht weit genug aus dem Schacht, um an die seitlichen und unteren Klammern zu kommen, damit ich die Front lense abnehmen kann..

            Hat jemand noch einen Tipp?
            Wie bekomme ich die Seilzügen ausgehängt?

            Kommentar


              #7
              Dann schau dir mal dieses youtube video an.
              Ab ca. 4:30 min kommt die Sache mit dem Seilzug aushängen.

              Klicke auf die Grafik für eine vergrößerte Ansicht

Name: $_107.jpg
Ansichten: 1
Größe: 79,5 KB
ID: 409714
              Zuletzt geändert von CCarin; 11.12.2019, 14:50.
              GrüCCle von CCarin
              Wo
              der206cc auch zu Hause ist ...

              Kommentar


                #8
                Ich habe ein ganz anderes Bedienteil mit Schieberegler für die Umluft..

                Komme noch nicht mal richtig an die Rückseite drann, weil der Seilzug von der Umluft so stramm sitzt🙄.

                Will ja auch nichts kaputt machen..

                Kommentar


                  #9
                  Versuche es so mit eingehängten Seilzügen. Mit viel Geduld und Sp.... klappt es. Front ab alle Birnen tauschen und ganz vorsichtig die Front wieder anbringen. (beim ersten Versuch war ich unvorsichtig und habe eine neue Birne zerbrochen. Und da ging das Gefummel erst richtig los. Jetzt alles OK
                  Habe Geduld und der Gott der Beleuchtung ist mit dir..

                  Kommentar

                  Lädt...
                  X