Ankündigung

Einklappen
Keine Ankündigung bisher.

Brems Unterdruck Problem ?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Brems Unterdruck Problem ?

    Hallo zusammen.

    Mich macht die Bremse an meinem 2010er Hdi etwas stutzig. Die Bremsleistung empfand ich bereits kurz nach dem Autokauf grade bei längeren Bremsungen als er schlecht. Man hat das Gefühl als würde sie nicht wirklich fest genug zupacken. Obwohl sich das Auto immer sicher zum Stehen bringen ließ. Was mich jedoch etwas stutzig macht. Ich hab vor einigen Tagen entdeckt das bei laufenden Motor das Bremspedal hart treten lässt und auch nur sehr langsam wieder weich wird. Also hab ich ein Unterdruck Problem vermutet und wollte mir die Unterdruck Leitung zum BKV ansehen. Bin jedoch am Ausbau gescheitert. Da ich den ansaugschlauch vom Luftfilterkasten zum Sammler an der Front nicht ausgebaut bekomme.

    Nun zu meinen Fragen. Lassen sich bei anderen das Bremspedal bei laufendem Motor auch hart treten und kann mir jemand sagen wie ich diesen Schlauch aus dem weg bekomme.

    Grüße Forvert

    #2
    Hallo,dann scheint es ein Problem mit dem Unterdruck,wie du schon gesagt hast,zu bestehen.Wenn der Motor läuft,lässt sich das Bremspedal leicht runtertreten,da dann der Bremskraftverstärker arbeitet,bei Motor aus ist es andersrum,da keine Bremsverstärkung da ist.Also entweder Unterdruckschlauch oder Bremskraftverstärker als Fehlerquelle.
    Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer

    Kommentar


      #3
      Oh hab mich wohl leider undeutlich ausgedrückt. Wenn der Motor Läuft wird das Pedal schon weicher. Wenn ich jedoch bei laufendem Motor dreimal schnell das bremspedal trette ist es fest und wird auch nur sehr langsam wieder weich.

      Die Frage ist halt. Ist das Normal oder deutet das auf wenig Unterdruck hin ?
      Zuletzt geändert von Forvert; 07.11.2019, 16:16. Grund: Hatte was vergessen

      Kommentar


        #4
        Beim 307cc gab´s mal einen Rückruf wegen einem echten Unterdruckproblem
        GrüCCle von CCarin
        Wo
        der206cc auch zu Hause ist ...

        Kommentar


          #5
          Das Unterdruckventil in der leitung zwischen Vakuumpumpe und BKV hab ich schon so gut es ging getestet. Das Pedal lässt sich nach dem Abstellen noch 2-3 tretten und wenn man den Schlauch am BKV abzieht hört man ein Zischen was so hoffe ich mal am Unterdruck liegt.

          Das ist mein erster Wagen mit vakuumpumpe und ich hab einfach auch noch keine Vorstellung davon wie gut sowas funkzunieren muss.

          Dann hab ich ja die Neuere vakuumpumpe mit 2 Anschlüssen. Wie sehr sind die den Verbunden. Sind die durch die Pumpe getrennt oder könnte das Leck auch an der leitung zum Turbo liegen
          Zuletzt geändert von Forvert; 07.11.2019, 16:38.

          Kommentar

          Lädt...
          X