Ankündigung

Einklappen
Keine Ankündigung bisher.

mein 207cc ist dement, Stromlos nach einigen Minuten

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    mein 207cc ist dement, Stromlos nach einigen Minuten

    207CC, BJ: 2010....bis jetzt kaum Probleme

    nun ist er dement, nach einigen Minuten lässt er sich nicht über die Fernbedienung öffnen, mit dem Schlüssel geöffnet, bleiben die Spiegel eingeklappt, Fenster oben, keine Displaybeleuchtung...quasi nichts.

    Zündung eingeschaltet, dann klappen die Spiegel aus, Fenster fahren ein Stück runter, Displaybeleuchtung ..alles so wie es soll, Motor läuft. Uhrzeit und Datum gelöscht - Radiosender bleiben gespeichert. Abschließen, wie gewohnt mit der Fernbedienung, öffnen auch... nach einigen Minuten geht wieder nichts, nur wie oben beschrieben geht es weiter, Batterie und Sicherungen sind OK.

    ADAC meint dass es sehr wahrscheinlich das Steuergerät BSI Modul 9664983080 Sicherungskasten Bordnetz sein wird, hatte jemand schon mal dieses Phänomen?

    Vielen Dank für eure Hilfe, schon mal im Vorraus!

    #2
    Ich denke, erste Tipps kannst Du aus diesem 206cc Thema entnehmen? Also würde ich zunächst mal alles in Richtung "Batterie+Stromversorgung", (Masse-)Anschlüsse und Steckverbindungen kontrollieren. Wie ist die Ruhespannung an der Batterie? Liegt die gerade mal knapp über 12V, "protestiert" die CC-Elektronik. Diese ist bekannterweise SEHR empfindlich bei altersschwachen Batterien.
    Wo der206cc auch zu Hause ist ...

    Kommentar


      #3
      Danke, ich suche dann weiter...

      vg

      Kommentar


        #4
        Ansonsten solltest Du zum Freundlichen fahren und Fehler auslesen lassen. Irgendetwas sollte ja im Fehlerspeicher hinterlegt sein?
        Wo der206cc auch zu Hause ist ...

        Kommentar


          #5
          Da ist sicherlich eine +12 V Verbindung der BSI zur Batterie oder eine Masse gebrochen.Mit einer schwachen Batterie würde das Auto insgesamt keinen Mucks mehr von sich geben.

          Gernot

          Kommentar


            #6
            An der Batterie wir es sicher nicht liegen, Anlasser dreht normal....
            werde das BSI wechseln und wir forschen.

            VG Ralue

            Kommentar


              #7
              Dass der Anlasser normal dreht, heisst bei den CCs bekannterweise gar nichts. Die Batterie kann dennoch für Elektrikprobleme aller Art ursächlich sein. Klingt komisch, ist aber so.
              Bevor ich jetzt anfange, an der BSI herumzubasteln und die neue zu programmieren (ohne geht es gar nicht, danach wäre dann nur noch mehr durcheinander als vorher), würde ich zumindest versuchsweise eine andere Batterie probieren. Wenn es das nicht ist, kann man weiter suchen.

              Dass ADAC-Nothelfer von über Kfz-technisches Allgemeinwissen hinaus gehenden fahrzeugspezifischen Details oft wenig Kenntnisse haben und dann sagen "das ist das Steuergerät", habe ich schon oft erlebt und gehört...

              BSI-Defekte sind praktisch selten. Überhaupt, bevor die aktuelle BSI ausgebaut wird, muss auf jeden Fall der Fehlerspeicher ausgelesen werden, so wie es jetzt gerade ist. Falls die BSI gewechselt werden soll, MUSS zudem vorher die aktuelle Konfiguration mit Planet ausgelesen werden, um sie auf das neue Teil übertragen zu können. Das ist kein Plug and Play, und man sollte einigermassen wissen, was man da macht...

              Viel Erfolg
              Thomas
              Zuletzt geändert von thomas44; 26.03.2020, 08:02.

              Kommentar


                #8
                Zitat von thomas44 Beitrag anzeigen
                Dass der Anlasser normal dreht, heisst bei den CCs bekannterweise gar nichts. Die Batterie kann dennoch für Elektrikprobleme aller Art ursächlich sein. Klingt komisch, ist aber so.
                Dies kann ich aus eigener Erfahrung so bestätigen. Eine schon etwas betagte Batterie, offensichtlich nicht vollständig aufgeladen, aber der Anlasser drehte bereitwillig und warf den Motor an. Ich wollte dann das Dach öffnen - schon ging der Elektronik-Zirkus los bei unserem Vti mit Fehlermeldung vom Dach, Abgasanomalie, Störung ABS. Ich habe die Batterie dann über Nacht ans Ladegerät gehängt und am nächsten Tag war der Spuk nach dem Motorstart vorbei.

                Wo der206cc auch zu Hause ist ...

                Kommentar

                Lädt...
                X