Ankündigung

Einklappen
Keine Ankündigung bisher.

207cc Vti 120 PS riecht nach Öl

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    207cc Vti 120 PS riecht nach Öl

    Guten Morgen zusammen,

    Nach 10 Jahren Pause bin ich nun wieder stolzer Besitzer eines 207cc.
    Das Auto hat bereits eine Laufleistung von 170000 km. Bin selber nun bereits schon 500 Km gefahren.
    Alles funktioniert aber:
    Ist der Motor war riecht es im Motorraum ordentlich nach Öl. Es riecht nicht verbrannt, aber dieser Geruch ist schon ordentlich zu riechen. In einer geschlossenen Garage verteilt sich der Duft dann auch im Raum.
    Es qualmt nichts.
    Es tropft auch nichts runter. Motor sieht von unten trocken aus.
    Aus dem Auspuff kommt auch kein Qualm.
    Kühlwasser in Ordnung
    Ölverbrauch nach 500 km nicht erkennbar. Also Stand wie am Anfang, denke ich.

    Woher kann nun diese Geruchentwicklung kommen?

    Hoffe es kann mir jemand weiterhelfen.

    Danke!


    #2
    Meinst Du jetzt wirklich "Ölgeruch" ... nicht Benzin?
    Eine denkbare Ursache wären vielleicht defekte Ventilschaftdichtungen ?
    Dies würde dann auch sicherlich mit einem gewissem Ölverbrauch daherkommen.
    Gibt es eigentlich Vti-Motoren, die kein Motoröl verbrauchen?
    Unser Vti "genehmigt" sich knappe 0,15l/1000km, ein völlig normaler Wert schätze ich.

    Zunächst würde ich jedoch alle Schlauchsysteme der Abgasführung kontrollieren.
    Zuletzt geändert von CCarin; 14.05.2022, 10:42.
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    Kommentar


      #3
      Danke für die schnelle Rückmeldung.
      Von mir aus kann der Motor auch gerne sich Öl genehmigen, hauptsache er ist heile
      Ja eindeutig ölgeruch, kein Benzin.

      Andersrum gefragt: Könnte es unter Umständen auch normal sein?
      An der Ölwanne ich ist ein bisschen altes Öl. Aber das wird bestimmt nicht den Geruch verursachen.

      Von solchen Motoren haben ich leider keine Ahnung. Daher werde ich selber auch nicht dran schrauben.

      Müsste mal einen aus der Straße fragen. Der macht sowas öfters.

      Kommentar


        #4
        Wenn es die ventilschaftdichtungen sein sollten, kann man da so bedenkenlos mit weiterfahren??
        Ich merke halt keine Probleme. Auch kein Qualm aus Auspuff.

        Kommentar


          #5
          Das hört sich sehr nach einem Problem mit der Kurbelgehäuseentlüftung an. Prüfe einmal die Membran im Ventildeckel und den Schlauch zum Saugrohr hinter dem Motor.

          https://www.ccfreunde.de/forum/forum...brane-tauschen

          Kommentar


            #6
            Nur dieses Membran könnte so ein Geruch verursachen?
            Sollte ich dann erstmal direkt eins bestellen bevor ich es ausbauen?
            Was fürn Schlauch ist gemeint? Und was muss ich dran prüfen?
            Sorry ich hab keine Ahnung von Auto Motoren.
            Aber von ostmopeds

            Kommentar


              #7
              Das Kurbelgehäuse braucht eine Entlüftung. Die Kolben sind nicht 100 % dicht. Dazu geht eine Entlüftung zum Saugrohr. D.h. die Gase aus dem Kurbelgehäuse werden wieder verbrannt. Das ist leider alles hinter dem Motor und schlecht zu sehen.Außerdem werden noch Gase aus dem Tank zurückgeführt.

              Wenn der Leerlauf OK ist, dann würde ich erstmal alle Schläuche vom Saugrohr zum Zylinderkopf prüfen. Ein Spiegel und eine Lampe werden hilfreich sein. Im Ventildeckel ist hinter den Zündkerzen ein Membranventil, welches den Strom der Kurbelgehäusegase verringert. Auf der rechten Motorseite (rechts im Auto) geht dann ein Schlauch nach hinten unten zum Saugrohr.

              Neben einer Undichtigkeit der Schläuche hat vielleicht auch schon einmal jemand am Mebranventil herumgemurkst.

              Kommentar


                #8
                Danke für die genauen Hinweise.
                Könntest du mir ein aktuellen link von dem Membran Ventil schicken?
                Hätte eins gefunden, das hat aber diese original Form. Bzw. Der Deckel.
                Gibt es da Unterschiede? Ein modifiziertes und normales oder wie?

                Kommentar


                  #9
                  Steht doch alles in dem von Gernot verlinkten Thema "Membran, Kurbelgehäuseentlüftung" drinne (Beiträge 2, 3 und 6) ?
                  Eine passende Membran(-ventil), OE-Nr. 0248Q5, findest Du z.B. bei https://der-ersatzteile-profi.de/artikel/membran-fuer-kurbelgehaeuseentlueftung
                  GrüCCle von CCarin
                  Wo
                  der206cc auch zu Hause ist ...

                  Kommentar


                    #10
                    Danke, Membran ist nun bestellt. Hoffe ich bekomme es gewechselt ohne das der ganze Deckel kaputt geht.
                    Es wäre klasse wenn das die Ursache für den Ölgeruch ist.
                    Bei dem Schlauch zum Saugrohr hab ich noch nicht geguckt.

                    Wie bereits schon mal erwähnt. Der Motor läuft 1a und es qualmt auch nicht.
                    Halt nur ein übermäßiger Ölgeruch...

                    Kommentar


                      #11
                      Hast Du auch an eine neue Ventildeckeldichtung gedacht? Auch diese könnte für austretende Öldämpfe (Geruch) mit verantwortlich sein.
                      Die könnte man in dem Zusammenhang gleich mit austauschen. Insbesondere sieht man dies auch, wenn unter den Deckel ein "Ölsiff-Rand" erkennbar wäre.
                      GrüCCle von CCarin
                      Wo
                      der206cc auch zu Hause ist ...

                      Kommentar


                        #12
                        Der Motor sieht oben am Ventildeckel sehr trocken aus. Es sieht auch nicht danach aus als wenn der Vorbesitzer was weggewischt hätte.
                        Bin ja jetzt schon reichlich km gefahren.
                        Aber immer wieder der Geruch. Als wenn wie eine Suppe mit offenem Deckel kochen würde.
                        Finde es auch sehr seltsam

                        Kommentar


                          #13
                          Wie sieht denn das Öl aus, ist es schwarz wie die Nacht, ich würde als erstes nen Ölwechsel machen (inkl. Filter) mit dem richtigen Öl für den Motor, dann kontrolliere mal, ob beim Ziehen des Ölmeßstabs oder öffnen des Öleinfüllstutzens bei laufendem Motor, ein Unterdruck oder Überdruck entsteht, ein leichter saugender Unterdruck sollte normal sein.

                          Wenn man einen recht starken Unterdruck spürt, wenn man den Öleinfülldeckel öffnet, könnte das auf eine defekte Membran hindeuten, auch würde ich mal den Schlauch vom Kurbelgehäuse prüfen, ob der fest sitzt, das ist der im Bild ganz links oben, wo die Lasche für die Motoraufhängung zu sehen ist.

                          Klicke auf die Grafik für eine vergröÃerte Ansicht  Name: Memb02.jpg Ansichten: 0 GröÃe: 58,1 KB ID: 473045

                          Mir ist der Ventildeckel beim Versuch des Membrantausches ausgebrochen und ich hatte dann für 90,- € einen von Becker verbaut, der hat leider nur ein paar Wochen gehalten, bei Peugeot kostet das Ding inkl. Wechsel 575,- € wie gesagt, ich würde es da erst mit Frischöl versuchen.

                          Gruß
                          Mike
                          Zuletzt geändert von Timecop; 16.05.2022, 12:31.
                          Jeder Tag ohne Zettel am Zeh, ist ein guter Tag.

                          Kommentar


                            #14
                            Hallo Timecop,
                            Schlauch sitzt fest und scheint auch nicht undicht zu sein.
                            Das Öl ist seit Januar im Motor. Hat der Vorbesitzer noch frisch gemacht. Seit dem ca. 800 bis 1000 km gefahren.
                            Das Öl ist nicht schwarz. Wenn ich mit zewa den ölstab reinige dann ist "bräunlich". Aber auch nicht sehr dunkel.
                            Motor an öldeckel auf, Unterdruck ist da!
                            Motor läuft dabei auch normal weiter.

                            Kommentar


                              #15
                              Unterdruck ist normal, der sollte da sein, nur nicht so, dass man den Deckel kaum aufbekommt, da würde ich dann auch die Membran nicht unbedingt tauschen, hätte er übrigends Überdruck, das wäre dann schlecht, da wäre dann was mit den Kolben bzw. Kolbenringen, es könnte auch sein, dass beim Ölwechsel zu viel Öl reingekippt wurde und das irgendwo rausgedrückt wird.

                              Das hatte ich bei einem Ölwechsel, da hatte die Werkstatt nicht nur die kompletten 4,25 Liter Motoröl auf der Rechnung, sondern auch reingekippt, das dauerte dann eine Weile, bis der Geruch weg war, ich würde mir alle Schwachstellen mal angucken, auch das Gehäuse des Ölfilters, ob da alles trocken ist und auch ruhig mal durch die Waschanlage mit Unterbodenwäsche, eine Motorwäsche habe ich mir bisher beim 207 CC verkniffen, da kann zu viel schief gehen.

                              Gruß
                              Mike
                              Jeder Tag ohne Zettel am Zeh, ist ein guter Tag.

                              Kommentar

                              Lädt...
                              X