Ankündigung

Einklappen
Keine Ankündigung bisher.

Scheibenwaschanlage funktioniert nicht

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Scheibenwaschanlage funktioniert nicht

    Hallo zusammen,

    vorab: Ich habe die Suchfunktion genutzt und trotzdem nichts gefunden! ;-)

    Seit einigen Tagen funktioniert meine Scheibenwischanlage (Heißt das so?) nicht mehr.
    Es liegt nicht am fehlenden Frostschutz. Der "Tank" ist voll, doch beim Betätigen der Spritzanlage kommt nix.
    Bei meinem alten Auto (Corsa B) hatte ich das auch schon mal. Dort konnte ich die verstopften Düsen mit einer Nadel frei kriegen.
    Beim Dicken finde ich diese Düsen nicht.
    Kennt ihr das Problem? Gibt es etwas, was ich tun kann oder muss ich den Weg zur Werkstatt auf mich nehmen?

    Viele Grüße,
    Tana
    Verschiebe nicht auf morgen, was genauso gut auf übermorgen verschoben werden kann.
    (Mark Twain)
    :D :D :D

    #2
    Mach mal deine Haube auf und betätige unter Sichtkontakt deine Wischer.
    Geht der Spritzwasserbehältermotor nicht - Sicherung nachsehen. (ist extra abgesichert)
    Geht der Motor - Behälterschlauch abziehen und schaun, ob die Pumpe Wasser fördert.

    Und immer so weiter
    Zuletzt geändert von AndyV6; 13.02.2007, 07:48.

    Kommentar


      #3
      Du kannst auch mal schauen ob Wasser irgendwo tropft wenn Du die Waschanlage betätigst, kann sein das ein schlauch abgegangen ist, hatte ich mal kam erst garkein Wasser an den Düsen an.

      Frank:cool:
      Ein Optimist ist ein Mann, der seinen Wagenmotor laufen lässt, während seine Frau zum Einkaufen geht.

      www.307cc-freunde-elbe.foren-city.de

      Kommentar


        #4
        Danke für eure Antworten!
        Werde mal versuchen, es selbst zu reparieren.
        Zum Glück ist das Wetter jetzt erstmal so gut, dass ich die Scheibenwischanlage nicht brauche.

        Gruß
        Tana
        Verschiebe nicht auf morgen, was genauso gut auf übermorgen verschoben werden kann.
        (Mark Twain)
        :D :D :D

        Kommentar


          #5
          Ich kann dir den "weiten" Weg auch gerne mal zeigen, zum nächsten Löwenstop in Soest Mika aus Soest und Meinereiner kennen uns ja schon...aber Du drückst dich immer uns Soester ccfreun.de kennenzulernen

          LG und viel Erfolg bei der Fehlerbehebung

          Peppi
          Sieht er nicht stark aus der Dicke?! Der 307CC ist einmalig!!
          Solange man noch genügend Träume in sich hat.. lebt man auch auf der Sonnenseite des Lebens !!

          Kommentar


            #6
            Scheibenreinigungs-Anlage

            Hallo,
            wo finde ich die Pumpe im Motoraum des 307cc,
            Kommt man dort leicht ran? Ich glaube sie ist mir eingefroren und die 10A Sicherung kommt deshalb ständig.

            Danke für eure Hilfe.

            Gruß

            Kommentar


              #7
              Scheibenwaschanlage funktioniert nicht

              Hallo,
              wo finde ich die Pumpe im Motoraum des 307cc,
              Kommt man dort leicht ran? Ich glaube sie ist mir eingefroren und die 10A Sicherung kommt deshalb ständig.

              Danke für eure Hilfe.

              Gruß

              Kommentar


                #8
                Das Ding sitzt ziemlich tief hinter der Frontschürze. Wenn mich nicht alles täuscht, kommst Du aber vom Radkasten aus ran, wenn die Innenverkleidung abgebaut wird. Ist bei diesem Wetter sicher kein Zuckerschlecken.
                Bei -13° braucht man eigentlich keine Scheibenwaschanlage?
                Ich würde bis Montag warten, da solls tauen oder mir ne beheizte Halle suchen, wenns unbedingt sein muß.

                Kommentar


                  #9
                  Das Ding sitzt ziemlich tief hinter der Frontschürze. Wenn mich nicht alles täuscht, kommst Du aber vom Radkasten aus ran, wenn die Innenverkleidung abgebaut wird. Ist bei diesem Wetter sicher kein Zuckerschlecken.
                  Bei -13° braucht man eigentlich keine Scheibenwaschanlage?
                  Ich würde bis Montag warten, da solls tauen oder mir ne beheizte Halle suchen, wenns unbedingt sein muß.

                  Kommentar


                    #10
                    Radkasteninnenverkleidung

                    Ja, stimmt. Man muss die rechte Radkasteninnenverkleidung ausbauen. Die Pumpe für die Scheinwerferwaschanlage ist dann sichtbar. Für die Pumpe für die Scheibenwachanlage muss man den Wischwasserbehälter ausbauen. Man braucht dazu nur eine Schraube zu lösen.
                    Gruss
                    Bongi

                    Kommentar


                      #11
                      Radkasteninnenverkleidung

                      Ja, stimmt. Man muss die rechte Radkasteninnenverkleidung ausbauen. Die Pumpe für die Scheinwerferwaschanlage ist dann sichtbar. Für die Pumpe für die Scheibenwachanlage muss man den Wischwasserbehälter ausbauen. Man braucht dazu nur eine Schraube zu lösen.
                      Gruss
                      Bongi

                      Kommentar


                        #12
                        Positin Pumpen

                        Zitat von Bongi Beitrag anzeigen
                        Ja, stimmt. Man muss die rechte Radkasteninnenverkleidung ausbauen. Die Pumpe für die Scheinwerferwaschanlage ist dann sichtbar. Für die Pumpe für die Scheibenwachanlage muss man den Wischwasserbehälter ausbauen. Man braucht dazu nur eine Schraube zu lösen.
                        Weil ich zufällig die Front ("Stossfänger") wegnehmen musste konnte ich ein Photo machen. Es ist genau umgekehrt. Die Pumpe der Scheinwerferwaschanlage ist Sichtbar, wenn man die Radkasteninnenverkleidung ausbaut. Die Pumpe für die Scheibenwachanlage liegt rechts am Wischwasserbehälter und man muss den Behälter ausbauen, um daran zu kommen. Dazu muss man aber erst von unten einen Schlauch vom "T" Stück der Scheinwerferwaschanlage lösen.
                        Zuletzt geändert von Bongi; 17.11.2013, 14:49.
                        Gruss
                        Bongi

                        Kommentar


                          #13
                          Scheibenwaschanlage funktioniert nicht

                          Hi Leute habe das Problem das meine Scheibenwaschanlage nicht funktioniert. Die Sicherungen sind OK,die Pumpe macht keine Geräusche.
                          Ist die Pumpe kaputt oder was könnte es noch sein? Und was könnt ich noch probieren?

                          Danke im Voraus

                          Kommentar


                            #14
                            Ich denke, die Pumpe ist eingefroren. Und zur Sicherheit schaltet sie sich ab. Hatte das letztes Jahr 2 Mal mit meinem BMW...nach ein paar Stunden im Parkhaus stehen, ging wieder alles. Dann aber gleich ordentlich Frostschutz nachfüllen und etwas sprühen, damit das Wasser aus der Pumpe kommt und nicht wieder einfriert.
                            Zuletzt geändert von Stoppi; 28.12.2010, 23:43.
                            ...und wech isser...

                            Kommentar


                              #15
                              Weißt Du, warum die Ostfriesen abstehende Ohren und eine flache Stirn haben?
                              Weil die immer die Hände hinter die Ohren halten und dabei fragen: "Was rauscht denn da so?"
                              Dann schlagen Sie sich gegen die Stirn und rufen: "Das Meer, das Meer!"

                              Um den Bogen zu Deiner Waschanlage zu schlagen, könnte man rufen" Der Frost, der Frost".


                              PS: Da war die Mücke eine Zehntel schneller. Aber die Pumpe schaltet nicht zur Sicherheit ab, sondern dreht einfach nicht, weil eingefroren. Und was sich nicht dreht, macht auch keine Geräusche. Den Gleichstrom in der Spule hörst Du nicht. Wäre also nicht die erste Pumpe, die sich so in Nirvana verabschiedet.
                              Zuletzt geändert von Thommy; 28.12.2010, 19:27.

                              Kommentar

                              Lädt...
                              X