Ankündigung

Einklappen
Keine Ankündigung bisher.

Kaltstartprobleme - ruckelnder od. absterbender Motor

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Kaltstartprobleme - ruckelnder od. absterbender Motor

    Erstmal hallo miteinander,

    Als allererstes möchte ich mich für dieses wunderbare Forum bedanken, ich habe hier oft Hilfe gefunden.

    Nun habe ich aber mit meinem CC ein "Problem" zu welchem ich auch mit der Suchfunktion noch keinen Thread gefunden habe.

    Seit die Temperatur über Nacht in die Minusgrade gehen und ich am Morgen meinen 307 cc starte dreht er zwar sauber, macht aber kurz das Geräusch als ob er schon angesprungen wäre, dreht dann nochmals und springt es dann an. Lasse ich den Schlüssel schon beim vermeindlichen Start los, "säuft" er natürlich wieder ab.

    Der Motor läuft danach aber sofort sauber und absolut ruckelfrei.
    Wenn der Wagen nicht über Nacht gestanden hat, springt er auch immer "normal" an. Fehlermeldungen sind keine vorhanden und auch die Batterie wurde vor Kurzem ersetzt.

    Ich habe deswegen heute meine Peugeotgarage angerufen und nachgefragt. Dort sagte man mir, dies sei ein bekanntes "Problem" und normal aufgrund des verbauten Motors. Ich müsse mir aber keine Sorgen machen, er würde immer anspringen.

    Hat jemande bereits Erfahrungen in diese Richtung gemacht bzw bei seinem Liebling ähnliches beobachtet?

    #2
    Hallo,

    ich habe auch WIEDER ein Kälteproblem. Den Wagen fährt meine Frau, leider nur immer Kurzstrecke. Zuerst gab die Batterie zum wiederholten Male den Geist auf, also neu. Letzte Woche sprang der Wagen aber von einem Tag auf den anderen nicht mehr an
    Die Batterie und der Anlasser drehen.

    Wir haben bis gestern noch alles versucht, Kerzen raus, warm gemacht u.s.w.
    Er muckt ganz kurz und dass war es dann. Heute hat auch der ADAC aufgegeben, also Huckepack in die Werkstatt.

    Im letzten Winter ging es mir genauso, da haben wir ihn aber dann noch mit viel Mühe zum laufen bekommen.

    Naja ich bin mal gepannt was der Schrauber meines Vertrauen rausfindet wenn er den Kleinen morgen unter die Lupe nimmt. Wenn ich Glück habe ist nur der Auspuff dicht, so dass dort Flüssigkeit steht und eingefroren ist :keineahnung:


    Sorry - gerade gesehen, dass es sich hier um einen 307 handelt


    Gruss
    Jörg
    Zuletzt geändert von flieger; 28.12.2010, 10:10.

    Kommentar


      #3
      Motorrappeln bei Kaltstart unter 0 °C

      Hallo "Gemeinder und Gemeindinnen",
      meinen Dicken scheint nun auch der "Kaltstartvirus" gepackt zu haben...

      Anamnese:

      307CC 1,6L Benziner
      3,5 Jahre alt
      23.500km
      Bis dato einwandfreier!!! Kaltstart im Winter (auch unter 0°C)!

      Neuerdings bei Kaltstart unter 0°C folgendes Verhalten:

      Nach dem ersten Zündschlüsseldreh springt der Motor zwar sofort an, rappelt/schüttelt sich (Karosserie wankt auch leicht) aber ca. 2-3 sek. - als ob er nur auf (2) oder 3 Zylindern laufen würde - und stirbt dann von ca. 1000/1100 U/min wieder ab auf "mausetot".

      Ein darauffolgender Neustart bringt ein weiteres kurzes unrundes mehr oder eher minder starkes Rappeln/Schütteln von ca. 2-3 sek. auf ca. 1000/1100 U/min, nur diesmal stirbt der Motor nicht mehr ab, sondern läuft dann auf Kaltstartdrehzahl von ca. 1100 U/min als wäre nie etwas gewesen.
      (es gilt... die "Unschuldsvermutung"... :keineahnung


      Dieses Verhalten hat mein Dicker nie gezeigt in den Wintern der ersten 3 Jahre!
      Er ist immer sofort angesprungen und sofort rund gelaufen.
      Motorwäsche ist nie erfolgt - soweit ich weiß als Erstbesitzer.

      Was ist eurer professionellen!!! Meinung nach das Wahrscheinlichste?
      Muss ev. ohnehin alle möglichen Fehlerquellen von korrodierten Steckern Kabelbaum über Zündkerzen /Zündeinheit bis hin zu Zündkerzen oder auch Einspritzdüsen? etc. abarbeiten.

      Ich wäre froh, wenn ich mir ein bisschen Zeit des Suchens ersparen könnte durch Kommentare von 307CC Profis!!!, die damit schon Erfahrung gesammelt haben.

      Vielen Dank schon mal im Voraus!

      R.

      Kommentar


        #4
        Moin, ich hatte zwar keinen 307 aber nen guten alten 206 =)
        23Tkm ? Fährst du viel Kurzstrecke? Wenn ja, dann kann man sich schonmal die Kerzen anschauen...wenn nicht, sind die erst in 3jahren bzw. 37000km dran.
        Der riehmentrieb (zahnriemen) sollte eigentlich noch OK sein....
        Ansonsten :
        Batterie / keilrippenriemen / LiMa checken
        Evtl. Zündspule...
        Aber das geht alles ins eingemachte...vielleicht was für nen kleinen Wintercheck...da schauen die sich auch den fehlerspeicher an...

        Fährst du gerne niedertourig oder tackert der Motor gerne ? Das könnten dann stössel / Ventile sein, i.V.m. Kurzstrecken leiden die gerne ein wenig, wenn man niedertourig fährt.
        Umbauten/Aktivierungen: Tempomat, Regensensor, Scheinwerfer dLite black tfl& de-Linse, LED-Rückstrahler black, Navi RT6 / wipnav+

        Kommentar


          #5
          Ja, ich fahre schon auch Kurzstrecken und ganz gerne aus Lärm- und Spritspargründen eher niedertourig und spritsparend (8,3L/Schnitt). Allerdings nicht nur. Erst kürzlich vor diesem abnormalen Startverhalten waren wieder ca. 1.300 km auf der Bahn dabei bei 130-140km/h.

          Aber ich werde den Hinweis mit den Ventilen und Stösseln mal genauer unter die Lupe nehmen. Ganz "klapperfrei" scheint mir der Motor tatsächlich nicht zu laufen. Hat der Motor eigentlich Hydrostössel? Ich denke doch.
          Kerzen schnell mal anschauen geht nicht, ist ein wenig mühsam, weil man rel. viel abbauen muss, um dazuzukommen...
          Fehlerspeicher werde ich auch mal auslesen gehen beim ÖAMTC, vermute da aber keine Einträge.

          Aber wenn ich die Kerzen prüfe, dann würde ich gerne gleich auf gute wechseln. Sprich Platin-/Iridium- Kerzen o.ä.
          Kennt jemand zufällig die Äquivalentbezeichnung dieser guten Kerzen zu den Originalen? Ev. Empfehlungen dazu?
          Zuletzt geändert von Papa Robert; 29.11.2011, 20:31.

          Kommentar


            #6
            Hallo!
            Hatte das gleiche Problem und es wurde immer schlimmer Bei mir waren es die Hydrostössel, wie bei dem ein oder anderen hier. Habe den 2,0 Liter Motor mit 136PS, scheint wohl anfällig dafür zu sein.

            Kommentar


              #7
              Hab mir das Herz meines Dicken nun mal explizit kalt und dann warm angehört.
              Mir ist da nichts aufgefallen, vonwegen lautem Klappern/Tackern im Ventilstösselbereich. Man hört zwar schon rel. leise mechanische Geräusche im Ventilstösselbereich wenn man mit dem Ohr ganz nah dran ist am Kopfdeckel, was aber sicher normal ist. Richtet man sich dann wieder auf und ist ca. 1m-1,5m weg hört man gar nichts mehr. Und defekte Hydrostössel würde man aber in der Entfernung auch noch sehr gut klappern hören.
              Es sei denn, die Ventilsitze wären schon korrodiert oder verrußt und dichten nicht mehr richtig ab. Aber dann hätte ich wohl generell ein schlechtes Startverhalten. Halte ich somit für ausgeschlossen, noch dazu bei 24.000km.

              Ich denke ich werde mich daher mal auf Zündkerzen/Zündeinheit/Kabelbaum fokkusieren bei meinen Beobachtungen, wie es schon einige hier beschrieben haben.

              Kommentar


                #8
                Also bei mir Passiert es nur beim 206cc wen ich einsteige und Sofort losfahre, wen ich es aber so halbe bis 1 Minute einfach in Leerlauf laufen lasse, passiert es nicht.

                Kommentar


                  #9
                  Hatte ich bei meinem 2,0L 136PS CC auch, haben bei Peugeot mir ein neues Update drauf gespielt und schon war alles wieder wie neu. Nannte sich Kaltstart Update oder so ähnlich. Ist schon etwas länger her gewesen.

                  Kommentar


                    #10
                    Schlechter Kaltstart

                    Hallo, ich hab folgendes Problem, wenn ich den Motor starte ( kalt ) muss ich ihn ca. eine Minute laufen lassen bevor ich losfahren kann sonst geht die Drehzahl runter und er geht aus . Danach gibt sich das und er fährt eigentlich. In letzter Zeit kam es vor das er beim fahren schlecht Gas angenommen hat und geruckelt hat, jetzt ist gestern die Motorkontrollampe angegangen und ich hab ihn erst mal stehen lassen. Hat jemand ähnlich Erfahrung gemacht oder kann mir sagen was das eventuell sein könnte? Als erstes werde ich morgen den Fehlerspeicher auslesen lassen. Sonst jemand eine Idee?????

                    Kommentar


                      #11
                      Hallo,

                      ich bin neu hier, aber Aufgrund diesen GLEICHEN Fehlers
                      bei unserem 307CC Bj. 03-2004 mit 90.000km wollte ich mal nach Hilfe schreien.....................

                      Kennst jemand eine Kompetente Werkstatt am Niederrhein evt. Umkreis 47509 Rheurdt
                      , die gute Arbeit macht? und sich auskennt?
                      danke vorab

                      Kommentar


                        #12
                        Hallo Leute, sucht doch mal im Forum nach den bekannten Kaltstartproblemen des 135er CC. Da gibt es etliche Themen im
                        206/307er Bereich.

                        Das Problem ist bekannt, aber eine Universal-Lösung scheint es, meines Wissens nach, nicht zu geben.

                        z.B.
                        ccfreunde.de/307cc/Motrproblem bei Kälte

                        ccfreunde.de/307/Motor nimmt kein Gas an (Kaltstart)

                        ccfreunde.de/307/Fehlermeldung Motor Systemkontrolle
                        GrüCCle von CCarin
                        Wo
                        der206cc auch zu Hause ist ...

                        Kommentar


                          #13
                          Kaltstartproblem

                          Ich hab jetzt auf Anraten meines Schraubers und nach auslesen des Fehlerspeichers (Anomalie Abgasreinigung ), Fehlerspeicher hat folgenden Fehler ergeben Fehlerhafte Verbrennung 4 Zylinder, neue Zündspulen, Kerzen und Luftfilter bestellt. Nach Meinung meines Schraubers ist der Fehler zu 99 % damit erledigt, wenn kein mechanischer Fehler dazu kommt.
                          Ich denke das ich die Teile Mitte bis Ende der nächsten Woche eingebaut habe, dann bin ich mal gespannt ob das Problem gelöst ist. Werde das Ergebnis dann öffentlich machen.

                          Kommentar


                            #14
                            @Gisbert

                            Dies ist "Eine" der Vorgehensweisen, wenn im Bordcomputer die Meldung "Anomalie Abgasreinigung" erscheint. Falsch ist dies sicherlich nicht, ob es wirklich die Kaltstartschwierigkeiten beseitigt, zeigt sich dann.
                            Schlechte Gasannahme und ruckeln während der Fahrt (bei Betriebstemperatur?) kann auch von der Drosselklappe her entstehen. Der Bereich sollte dann vielleicht auch mal in Augenschein genommen werden
                            (Reinigung).
                            GrüCCle von CCarin
                            Wo
                            der206cc auch zu Hause ist ...

                            Kommentar


                              #15
                              Kaltstartproblem

                              Stimmt, die Drosselklappe kommt auch noch dran, aber ich muss sagen die erst Maßnahme hat schon mal richtig was gebracht, Erstens läuft er besser und die Drehzahl im Standgas hat sich ein wenig verringert, Anfahren ist deutlich besser geworden wenn er kalt ist und somit hat es sich gelohnt die Teile auszutauschen. Jetzt kommt es nur noch ganz selten zum Anfahrruckeln und deswegen wird als nächstes die Drosselklappe ausgebaut und gereinigt. Also bis jetzt hat mich das ganze um die 100 Euro gekostet und ist damit weit aus billiger als die Fehlersuche in der Werkstatt.

                              Kommentar

                              Lädt...
                              X