Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem: CC springt nicht an (Batterie)

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem: CC springt nicht an (Batterie)

    Guten Tage CC Freunde,

    Seit gestern Abend Spring mein 307cc nicht an,
    Beim versuchen zum Starten grummelt er so als ob der anspringen will aber nicht kann. Da bei leuchtet der Tacho nicht alles tot. Und deswegen sind meine Fenster komischerweise von alleine runter gefahren und ich krieg sie auch nicht mehr hoch gefahren der Wagen lässt sich auch nicht mehr über die zentralverriegeling schließen also so zu sagen tut nichts. Deshalb die Fragen könnte mir jemand weiter helfen?

  • #2
    Ich würde dein Problem auf eine nicht ausreichend geladene oder defekte bzw. altersschwache Batterie zurückführen.
    Lies mal hier: Problem-Verkettung mit Fensterheber
    Dort lief es offenbar ähnlich - Ursache war die Batterie
    Wo der206cc auch zu Hause ist ...

    Kommentar


    • #3
      Danke dir

      Nur gestern war einer vom ADAC da und der sagte ich vermute es könnte die Relaisbox sein? Macht das nen sind das das wirklich da dran liegt?

      Kommentar


      • #4
        Dann hat er ja hoffentlich die Batterie gecheckt? Obwohl ... viele verrückte (Elektronik)Sachen sind auf eine zu geringe Batteriespannung beim Starten zurück zu führen? Was hat denn der gute ADAC-Mann sonst noch so gemeint?
        Und welche Relaisbox meint er? Etwa diese ?
        Wo der206cc auch zu Hause ist ...

        Kommentar


        • #5
          Jaa könnte die sein hatt auch alle Sicherungen geprüft auch die im Innenraum und da hat der gesagt sind Relais verbaut in so ner Box glaub ich zu mindestens. Ja mal schauen was der heute tut wenn ich gleich ne neu Batterie rein tuhe.
          Der hat auch versucht die karre zu überbrücken.
          Mit seinem Dingen da, und da hat die Batterie beim Starten jedes Mal von ca 12V hat die Anzeige nur noch 7 V angezeigt.

          Kommentar


          • #6
            Also nagel neue Batterie gerad eingebaut geht trd. Nichts innenraum leuchten gehen Zigaretten Zünder funktioniert auch aber alles andere immer noch tot tacho Beleuchtung funkt nichts da wird auch nichts angezeigt alles immer noch tot.

            Kommentar


            • #7
              Hauptsicherungen geprüft?
              Ich meine nicht die kleinen, sondern die Hauptsicherungen. Wo in der Anleitung steht, dass nur die Werkstatt... usw.

              VG
              Thomas

              Kommentar


              • #8
                Hauptsicherung hat er kontrolliert der Herr vom ADAC so weit eig i.o

                Kommentar


                • #9
                  Bist Du sicher? Sicherungskasten und Hauptsicherungen sind zwei Paar Schuhe. Die Hauptsicherungen sind im Motorraum und nur nach Zerlegung zugänglich. Hatte er überhaupt Werkzeug in die Hand genommen?

                  "Die Sicherungen sind alle in Ordnung" wird immer schnell gesagt, aber wo die Hauptsicherungen sind, wissen die wenigsten. Nur als Anregung...

                  VG
                  Thomas

                  Kommentar


                  • #10
                    Vielen Dank! Die neuen Erkenntnisse gebe ich an meine Werkstatt direkt weiter!

                    Kommentar


                    • #11
                      Massives Elektronikproblem

                      Hallo zusammen

                      Als ich heute meinen Dicken (BJ 2006, 100 TKM) aufsperrte, klappte nur ein Spiegel aus. Als mich dann reinzetzte und starten wollte, geschah - nichts. Keine Zündung, das Auto machte nur ein paar seltsame Knack- und Piepsgeräusche.

                      Nachem das vor vielen Jahren beim bisher einzigen Elektronikproblem geholfen hat, habe ich die Batterie abgeklemmt und nach einigen Minuten wieder angeschlossen. Beim Anklemmen hat das Auto drei- oder viermal gepiepst, das Lämpchen für die Zentralverriegelung hat geblinkt; es funktionierte aber nach wie vor nichts.

                      Die anstehende wichtige Fahrt habe ich dann wohl ober übel mit dem Taxi erledigt, nicht ohne die Batterie vorher nochmals anzuklemmen. Nach meiner Rückkehr sechs Stunden später die Batterie wieder anschlossen, beim Umdrehen des Schlüssels gingen verschiehene Cockpitlichter an (z.B. die Uhr auf 0:00 Uhr) - für den Bruchteil einer Sekunde war ich erleichtert. Doch dann ging alles wieder aus

                      Habe danach noch ein paar Mal die Batterie ab- und wieder angeklemmt. Immer gleich war, dass dass Auto nach dem Anschließen ein paar Mal hintereinander gepiept hat (eine Mischung aus Pieps und Gong). Danach hat es entweder geknackt, Geräusche gemacht die mich an ein Faxgerät erinnern oder weiter gepiept. Mal haben ein paar Lämpchen geblinkt. Mehr funktionierte nie.

                      Ich gehe nicht davon aus, dass die Batterie leer ist. Ich habe (schon seit langem) einen Marderschreck, der blinkt munter vor sich hin; und jetzt knackt das Auto im machmal im selben Rythmus mit.

                      Auf der letzten Fahrt hatte ich ein OBD2-Gerät angeschlossen, das ich evtl. für meine Fahrtenbuchaufzeichnungen nutzen möchte. Ich habe das als Verursachen in Verdacht; es hat allerdings bei Amazon über 150 Rezensionen und niemand schreibt, dass es seine gesamte Fahrzeugelektronik zerschossen hätte.

                      Weiß jemachd Rat? Ich wäre sehr dankbar dafür!!

                      Kommentar


                      • #12
                        Dass da immer noch etwas blinkt, aber die Cockpitlichter aus gehen und am Anlasser wohl nur noch der Magnetschalter klackert ... auf die Idee, dass die Batterie entleert sein könnte, bist Du da nicht gekommen?

                        Zumindest wäre dies der nächste Schritt - Batterie ordentlich laden!
                        Wo der206cc auch zu Hause ist ...

                        Kommentar


                        • #13
                          Hatte es bisher so erlebt, dass sich eine leere Batterie vorher ankündigt, also das Auto vorher "schwächelt". Bei meinen letzten Fahrten ist mir diesbezüglich nichts aufgefallen; deshalb hatte ich Battrie tatsächlich nicht in Betracht gezogen.


                          Tut es ein Starterkabel und Überbrückung, oder empfiehlt sich für den nächsten Schritt eines dieser "neumodischen" Batterieladegeräte?

                          Kommentar


                          • #14
                            Bei Peugeot kündigt sich eine (alters)schwache Batterie eher durch plötzliche Fehlfunktionen, Elektronikspinnereien und/oder Fehlermeldungen im Bordcomputer an.
                            Hänge die Batterie, wenn möglich, an ein Ladegerät. Wenn Du kein "neumodisches" besitzt, löse die Pluskabel von der Batterie vorher. Mit einem modernen könntest Du direkt rangehen, ohne die Pluskabel zu lösen.
                            Starthilfe würde ich jetzt nicht unbedingt machen. Bei der wahrscheinlich tiefentladenen Batterie könntest Du der empfindlichen Elektronik schaden und der Batterie vielleicht sogar vollends den Rest geben?

                            Anschieben/Anschleppen wäre auch keine Alternative, wenn schon bei Zündung AN alles in die Knie geht.
                            Zuletzt geändert von CCarin; 11.02.2020, 23:05.
                            Wo der206cc auch zu Hause ist ...

                            Kommentar


                            • #15
                              Danke für die Hilfe erst mal!

                              Es gab vor heute keinerlei Fehlfunktionen, Elektronikspinnereien oder Fehlermeldungen, deshalb kam ich jetzt nicht direkt auf Batterie. Aber stimmt schon, deutet vieles darauf hin. Die Batterie ist jetzt knapp 6 Jahre alt.

                              Die Geräusche jetzt fallen für Dich unter Elektronikspinnerei? Und hat das Piepen beim Anschließen der Batterie irgendeine Bedeutung?

                              Ich habe hier nur ein Starterkabel, ein Ladegerät müsste ich sowieso anschaffen. Tut es die 20 Euro-Version, oder sollte ich lieber das doppelte investieren? Bzw. hast Du eine Empfehlung?

                              Und nebenbei, wenn ich damit jetzt nicht überstrapaziere: Wie kann sich eine Batterie denn innerhalb von drei Tagen tiefenentladen?

                              Kommentar

                              Lädt...
                              X