Ankündigung

Einklappen
Keine Ankündigung bisher.

Notlauf sobald im Leerlauf

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Notlauf sobald im Leerlauf

    Hey Leute,
    wieder mal ein "problemchen".
    Habe gerade das Phänomen das der Wagen wieder rum spinnt :/

    Ich starte den Wagen, alles gut. Fahre ein paar 100 Meter und spätestens
    nach zwei Minuten geht der Wagen in den "Notlauf" und die MIL geht an.
    Im Fehlerspeicher wird dann immer wieder entweder P1160 allein oder P1160
    in Kombination mit P1161 angezeigt.

    Verrückt ist hier das der Wagen nur in den Notlauf geht sobald ich die Kupplung
    trete und der Wagen sozusagen im "Leerlauf" ist. Das Passiert jedoch nicht
    gleich beim treten der Kupplung sondern erst nach 5-10 sek. wenn das
    Kupplungspedal gedrückt bleibt.

    Dann springt der Drehzahlmesser in den Bereich um 1100rpm und bleibt dort.
    Gebe ich jetzt Gas (auch vollgas) geht der Drehzahlbereich lediglich bis 1600rpm
    und pendelt dann zwischen 1400-1600rpm rum.

    Schalte ich den Wagen kurz aus und direkt wieder an. Fährt er ganz normal weiter
    bis ich, halt wieder die Kupplung trete (z.b. an der Ampel).

    Fahre ich ich jedoch durchgehend (also durchgehende Last) egal wie schnell, habe ich das
    Problem nicht. Lediglich wirklich nur in den Leerlauf gehend.

    Habe da aufgrund der Fehlercodes zwar eine Zielgerichtete Annahme des Problems jedoch
    bevor ich mich da nächste Woche dran setze, hat vllt. hier jemand eine Richtungsweisende idee ?
    Peugeot 307CC (3B) RFN BJ: 09.2013
    ------------------------------------------
    Musketier Heckspoiler & Eibach Pro Sportfahrwerk

    #2
    Für die beiden Fehlermeldungen (P1160 u. P1161) war beispielsweise der Temperaturfühler "Motortemperatur" verantwortlich:
    Fehlermeldung: Motorkontrolle - Thermosensor
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    Kommentar


      #3
      Den Temperatursensor der Motortemperatur wurde vor mir schon vor 3 Monaten gewechselt weil der alte Defekt war. Kann also nicht daran liegen. Würde hier aber auch eine negative Temperatur im Diagnosegerät angezeigt bekommen wenn er Defekt wäre (rd. -40 Grad)
      Zuletzt geändert von Stoppi; 01.04.2019, 09:02.
      Peugeot 307CC (3B) RFN BJ: 09.2013
      ------------------------------------------
      Musketier Heckspoiler & Eibach Pro Sportfahrwerk

      Kommentar


        #4
        Aus einem anderen Forum hab ich eine Info gesehen das jemand das Problem mit laufender Klimaanlage überlistet hatt. Also auch mal probiert und sieh da, mit angeschalteter Klimaanlage kommt der Fehler nicht mehr.

        Schalte ich die Klimaanlage wieder aus und gehe in den Leerlauf... Fehler P1160 -> Ansaugdruck, Durchsatz Übereinstimmung

        Auch wenn ich die Klima aus habe und einfach nur immer bis zum Stand kurz
        wiederholend Zwischengas gebe kommt der Fehler nicht.

        Woran kann das bitte liegen ??
        Zuletzt geändert von Stoppi; 10.04.2019, 10:21.
        Peugeot 307CC (3B) RFN BJ: 09.2013
        ------------------------------------------
        Musketier Heckspoiler & Eibach Pro Sportfahrwerk

        Kommentar


          #5
          Lese mal in andre-citroen-club.de/c4-motor-geht-im-leerlauf-und-beim-abbremsen-aus

          Dort wurden auch Unterdruckschlauch, Saugrohrdrucksensor und div. gecheckt. Letztlich brachte die Erneuerung der Zylinderkopfdichtung Abhilfe.
          GrüCCle von CCarin
          Wo
          der206cc auch zu Hause ist ...

          Kommentar


            #6
            Ach wie schön war das in den 70, 80 Jahren und früher da hatte man die Elektronik im Fernseher und fast nichts im Auto.

            Gruss aus Nordschweden
            Zuletzt geändert von Stoppi; 11.04.2019, 08:44.

            Kommentar


              #7
              Wem sagst du das 😩

              Zitat von CCarin Beitrag anzeigen
              Dort wurden auch Unterdruckschlauch, Saugrohrdrucksensor und div. gecheckt. Letztlich brachte die Erneuerung der Zylinderkopfdichtung Abhilfe.
              Hab mir das mal durchgelesen, so wie ich das sehe war bei dem User das
              Problem das der Wagen ja im Leerlauf direkt aus ging. Da ist eine Defekte Kopfdichtung schon naheliegend.

              Meiner geht ja nicht aus, er bleibt an, geht sogar in der Drehzahl hoch.
              Auch kann ich den Fehler durch einschalten der Klimaanlage ja abwenden.
              Zuletzt geändert von Stoppi; 11.04.2019, 08:45. Grund: Doppelpost
              Peugeot 307CC (3B) RFN BJ: 09.2013
              ------------------------------------------
              Musketier Heckspoiler & Eibach Pro Sportfahrwerk

              Kommentar


                #8
                Wahrscheinlich irgend ein defekter Sensor oder eine mangelde Spannungsstabiliserung infolge kaputtgehendem Steuergerät. So war das bei mir zuletzt. Hat immer mal was gesponnen.

                Kommentar


                  #9
                  Also es sind jetzt "noch einmal" alle Sensoren getauscht worden gegen neue.
                  Ansaugdrucksensor, Ansauglufttemperatursensor, Wassertemperatursensor, Nockenwellensensor.

                  Auch sind die Dichtungen von der Drosselklappe und der Ansaugbrücke gewechselt worden.
                  Motor ist zudem Trocken, also nirgendwo am Schwitzen aufgrund einer defekten Dichtung o.ä.

                  Keine wesentliche Verbesserung. Wagen geht nach wie vor in den Notlauf sobald man während der Fahrt an einer Ampel stehen bleiben muss oder während der Fahrt einfach in den Leerlauf geht sobald die Drehzahl auf unter 900rpm geht. :/

                  P1160 Ausaugdruck Durchsatz Übereinstimmung
                  Ist im übrigen die einzige Fehlermeldung im gesamten System.
                  Zuletzt geändert von Stoppi; 23.04.2019, 08:29.
                  Peugeot 307CC (3B) RFN BJ: 09.2013
                  ------------------------------------------
                  Musketier Heckspoiler & Eibach Pro Sportfahrwerk

                  Kommentar


                    #10
                    Hat noch jemand eine Idee ?

                    Sporadisch taucht noch der Fehler P1161 - Throttle Position Copy (???)
                    in Kombination von P1160 mit auf.

                    Ist echt zum Kinder kriegen :/
                    Peugeot 307CC (3B) RFN BJ: 09.2013
                    ------------------------------------------
                    Musketier Heckspoiler & Eibach Pro Sportfahrwerk

                    Kommentar


                      #11
                      Also, wenn man das Internet durchforstet, auch in anderen Sprachen, dann laufen die Fehler P1160/P1161 immer auf eines hinaus: Schwierigkeiten mit der "Vergaserklappe".

                      Entweder wird der "throttle", also die ehemalige "Vergaserklappe", die ja elektrisch verstellt wird, von dessen Aktor nicht richtig gesetzt, oder die Stellung wird von dem angedockten Potentiometer nicht richtig ausgelesen.
                      Denn beim "E-Gas" gibt man dem Motorsteuergerät mit dem "Gas"-Pedal nur an, wieviel "Gas" man geben möchte und das bewirkt, dass der "throttle" elektrisch gesetzt wird, was wiederum durch den Lufmengenmesser erkannt wird und dadurch wiederum dem Stergerät mitteilt, wieviel "Schnaps" es jetzt für diese Luftmenge durch die Düsen blasen soll.
                      Wenn also z. B. die Motorsteuerung erkennt, dass das "Gaspedal" (was auf Englisch besser "Accelerator" heisst) auf "Null" steht, der Throttle-Sensor aber merkt oder denkt die Vergaserklappe stehe mitnichten auf Null, dann ist das schon "Malfunction".
                      Nur als Beispiel.
                      Gruss
                      Bongi

                      Kommentar


                        #12
                        Hatte der User Matthes1973 nicht ein ähnliches Problem?
                        anomalie abgasreinigung der etwas anderen art
                        (ab Beitrag 206)
                        Da tauchte auch die Geschichte "mit eingeschalteter Klima klappt es" auf.
                        Zuletzt geändert von CCarin; 07.09.2019, 18:28.
                        GrüCCle von CCarin
                        Wo
                        der206cc auch zu Hause ist ...

                        Kommentar


                          #13
                          Richtig....ich fahre jetzt seit dem her mit eingeschalteter Klima bzw. Heizung und der / die Fehler sind nicht mehr aufgetaucht....Fahrverhalten ist seitdem normal...nur sobald sie aus ist....dauert es keine 500 Meter und bing...Notlauf...
                          Nur jetzt streikt meine Klima ...Kühlt nicht mehr....Lüftung schaltet sich immer wieder ab...obwohl Manuell gewählt ist...sollte bei Manuell die Lüftung nicht dauerhaft pusten ? Falls ja ...wo sollte ich zuerst den Fehler suchen ? Klimasteuerung / Widerstand etc. ??

                          Kommentar


                            #14
                            Hey Matthes, geh mal mit nem DIAG auf Klimasteuerung und Check dann mal
                            die Anzeige vom Temperatursensor. Zeigt der -40grad an dann haste da dein Problem warum die Klima nicht geht.

                            Alternativ gucken ob Druck auf der Anlage ist (also nicht leer)
                            Lüfter sollte aber bei manuell Laufen auf deiner Einstellung.

                            —- Hab das mit Klima an auch probiert. Funktionierte teilweise da durch die abgeschaltete Klima
                            ja ein höheres Standgas einhält und er nicht mehr bis auf 700rpm runter geht. Aber mittlerweile geht dieser
                            „Tric beii mir auch nicht mehr“
                            Zuletzt geändert von Stoppi; 11.06.2019, 09:12.
                            Peugeot 307CC (3B) RFN BJ: 09.2013
                            ------------------------------------------
                            Musketier Heckspoiler & Eibach Pro Sportfahrwerk

                            Kommentar


                              #15
                              Problem mit der Klima ist gelöst....war leer...aufgefüllt...Dichtprüfung bestanden ...kühlt wieder.....aber die Klima steht auf manuell und wenn ich die Lüftung auf max. bzw. über halb stelle ....geht die Lüftung weiterhin nach etwa 1 Minute aus und nach ca. 4 Minuten wieder an und dieses wiederholt sich ständig...stelle ich sie bis maximal zur dritten Stufe 1 1/2 Lüfterblätter ...läuft sie normal weiter ...aber ist bei den Temperaturen mir zu wenig...Im Automatikbetrieb ist es genauso....

                              Kommentar

                              Lädt...
                              X