Ankündigung

Einklappen
Keine Ankündigung bisher.

AHK E-Satz Problem

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    AHK E-Satz Problem

    Guten Abend zusammen,

    ich hoffe ihr könnt mir helfen mein Problem mit dem E-satz der AHK zu lösen.

    Ich habe mir gestern die AHK von Bosal eingebaut und denn E-Satz nach Anleitung verlegt und angeschlossen.

    Ich habe einen universal Satz von Erich-Jäger und ich dachte ich schaffe die sechs Leitung anzuschließen, da dies nicht mein erster AHK Einbau war. Aber leider weit gefehtl.

    Aktuell funktionieren die Blinker und die Nebelschlussleuchte, allerdings geht kein Stand und Bremslicht am Hänger.
    Am Auto selbst funktioniert alles ohne Probleme.

    Laut Einbauanleitung muss ich auf der rechten Fahrzeugseite denn Blinker/rechts und das Standlicht/rechts anschließen.
    Links wäre es dann Blinker/Standlicht/Bremslicht und Nebel.

    Wie gesagt, Blinker und Nebel geht, aber die anderen beide nicht.

    Kann es sein das diese beiden Leuchten evtl. einen Widerstand brauchen, da diese ja am Auto als LED ausgeführt sind? Oder habe ich evtl einfach was falsch angeschlossen.

    Die Kabelfarben auf der linken Seite des Rücklichts sind Braun (Blinker), Lila (Standlicht), BLAU/BEIGE (Standlicht) und GRÜN (Nebel). Natürlich gibt es noch ein Massekabel
    Auf der rechten Seite sind die relevanten Farben ROT (Blinker) und WEIß (Standlicht)

    Ich weiß es liest sich wahrscheinlich alles ziemlich wirr aber ich hoffe es kann mir jemand helfen. Am Hänger selbst liegt es nicht, diesen haben wir an Nachbars Berlingo getestet.

    Bei dem E-Satz handelt es sich um diesen.

    https://www.dokumente.xyz/147998_v1.pdf

    Ich hoffe der Link ist ok.

    Mein CC ist Baujahr 2004.

    Ach und einen Dauerplus im Sicherungskasten unterhalb des Lenkrades suche ich auch nocht



    Sorry für den vielen Text und ich hoffe auf baldige Antwort, da ich das endlich fertig machen möchte.


    Grüße Markus




    #2
    Mir erscheint diese Einbauanleitung für den 307/307cc umfangreicher und detaillierter?
    Vergleiche mal ... http://jaeger-automotive.de/anleitungen/peugeot_307.pdf

    Was die Dauerstromversorgung betrifft, gibt es eine Bastelanleitung dazu ---> klick
    Leider sind die Fotos darin irgendwie abhanden gekommen.
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    Kommentar


      #3
      Hallo

      leider bringt mir die Anleitung nicht wirklich was, da es sich um fahrzeugspezifischen Satz handelt und nicht wie bei mir um einen universalen.
      Die von dir gepostet Anleitung hab ich mir auch schon angesehen, nur leider ohne Erfolg, da ich die einzelnen Leitung mit dem Fahrzeug verbinden muss.
      Außerdem hat mein Fahrzeug noch kein BUS-System. Ob das was zur Sache tut, weiß ich leider nicht.

      Bei der Dauerstromsache, war ich heute schon in der Nähe und habe eigentlich nur einen Gummieinsatz genau neben der Zug der Haube gefunden. Allerdings kommt man von dort ja auch nicht in denn Sicherungskasten im Motorraum und man sieht im Fahrerfußraum auch nicht wirklich an welcher Stelle man raus kommt. Schade das die Bilder fehlen.

      Ok also wäre ein Anschluss vorne direkt an der Batterie bzw. Sicherungskasten die bessere Lösung anstatt im Sicherungskasten unter dem Lenkrad?

      Hoffe ihr habt noch ein paar weitere Ideen, mich macht der Einbau echt verrückt. Und das ist ja nicht mal meine erste AHK.


      Grüße Markus

      Kommentar


        #4
        Natürlich hat dein 2004er CC ein Bus-System. Ich gehe davon aus, dass es auch irgendwie damit zusammenhängt. Durch den zusätzlichen Anbzweig an den Serienleuchten ändert sich ja der Leitungswiderstand und das Bus-System reagiert darauf. Beispielsweise war dies ein Thema, als erste CC-Fahrer die orig. Birnen in den Rückleuchten gegen LED eintauschten. Die ersten LEDs hatten noch keinen zusätzlichen Ausgleichswiderstand mit eingebaut. Die Folge war, dass die Rückleuchten damit nicht brannten und die CC-Bastler haben einen Zusatzwiderstand mit eingelötet (ist auch irgendwo noch ein altes Thema im Forum). Mittlerweile bekommt man die LED-Leuchten mit integriertem Widerstand, so dass ein Wechsel machbar ist. Deswegen hatte ich auch die orig. 307cc Einbauanleitung gepostet, zum Vergleichen wie dort die Anschlüsse ausgeführt werden.
        GrüCCle von CCarin
        Wo
        der206cc auch zu Hause ist ...

        Kommentar


          #5
          Ok das mein Baujahr 2004 ein Bus-System hat, wusste ich nicht.
          Bin davon auch nicht ausgegangen, da ich mir einbilde, online was anderes gelesen zu haben.

          Wenn ich dich richtig verstehe, müsste ich mir jetzt also ans Stand und Bremslicht (die ja beide in LED ausgeführt sind) noch Widerstände mit einlöten?
          Mach ich das dann in meinen Abzweig mit rein? Weil am Auto funktioniert ja wirklich alles an Beleuchtung was funktionieren soll, auch wenn der Hänger dran ist.

          Was ja erklären könnte, warum die Blinker und das Nebellicht funktionieren, da diese ja in den Rücklichtern normale Birnen sind, oder?


          Gibt es zu dem Dauerstrom "Problem" auch noch ein Bild von dem Durchgang hinter dem linken Dom? Ich finde nämlich nur denn Durchgang neben dem Zug für die Haube.

          Grüße



          Kommentar


            #6
            Zitat von med007 Beitrag anzeigen
            Ok das mein Baujahr 2004 ein Bus-System hat, wusste ich nicht.
            Bin davon auch nicht ausgegangen, da ich mir einbilde, online was anderes gelesen zu haben.
            In 2004 gab es noch die Varianten "VanBus" oder schon das neuere "CanBus". Dies kann man aber einfach herausfinden: unter deinem Aschenbecher ist ein kleines Ablagefach. Nimm dort den Ablagegummi raus und schau rein. Wenn dort ein STECKER ist, hast du CanBus; wenn kein Stecker dann hast du noch VanBus. Frage mich aber bitte nicht, inwiefern dies einen Unterschied zur Anschlußvariante von Zusatzgerätschaften ausmacht. Keine Ahnung?

            Zitat von med007 Beitrag anzeigen
            Wenn ich dich richtig verstehe, müsste ich mir jetzt also ans Stand und Bremslicht (die ja beide in LED ausgeführt sind) noch Widerstände mit einlöten?
            Was ja erklären könnte, warum die Blinker und das Nebellicht funktionieren, da diese ja in den Rücklichtern normale Birnen sind
            Nicht zwingend, ich hatte dies lediglich als erklärendes Beispiel wegen den BUS-System aufgeführt, und es betraf ja auch direkt die Leuchten am Auto. In deinem Fall geht es ja um das nicht funktionierende Stand- und Bremslicht am Hänger. Ich würde es dann eher mal mit passenden Glühbirnen im Hänger ausprobieren, falls das geht? UNd bist Du sicher, dass die Verbindungen alle richtig Kontakt haben? Auch eine ausreichende Masseverbindung für die Stand- und Bremsleuchte am Hänger? Ich kann da auch nur rätseln ...

            Zitat von med007 Beitrag anzeigen
            Gibt es zu dem Dauerstrom "Problem" auch noch ein Bild von dem Durchgang hinter dem linken Dom? Ich finde nämlich nur denn Durchgang neben dem Zug für die Haube.
            Wie schon gesagt, die Bilder sind leider futsch. Aber Hauptsache du findest einen machbaren Durchgang für das Kabel von Batterie in den Innenraum. z.B. ist hinter der Sicherungsbox ein Stopfen in den Innenraum, den Du nutzen könntest.

            GrüCCle von CCarin
            Wo
            der206cc auch zu Hause ist ...

            Kommentar


              #7
              Kann man denn ausschließen das es an LED´s im Rücklicht liegt?

              Grüße

              Kommentar

              Lädt...
              X