Ankündigung

Einklappen
Keine Ankündigung bisher.

Anomalie Abgasreinigung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    :lach:

    Auffrischungen beleben den Geist!!!!

    Aber vielleicht liegt es auch einfach nur daran weil das Dach immer schön ZU bleibt bei der Kälte.....

    ....die Berechnung dazu überlasse ich aber lieber anderen Feingeistern :totlach:

    MfG
    Sieht er nicht stark aus der Dicke?! Der 307CC ist einmalig!!
    Solange man noch genügend Träume in sich hat.. lebt man auch auf der Sonnenseite des Lebens !!

    Kommentar


      bis morgen 1700 fahr ich noch fahrrad. daran kanns nich liegen :lach:

      mfg

      icke

      Kommentar


        Original von AIR-FRANCE PEPPI:
        Glückwunsch Ralf!!!!!


        Ich will auch die Tempomat Nachrüstung :-D Wenn`s bei Dir so ohne Probleme ging.....
        Naja, Deiner ist ja ein Nikolausprodukt aus 2003, damit sind unsere Autos ja nur 10 Tage auseinander. Da spricht doch viel dafür, daß die verbaute Technik gleich sein dürfte. Warum sollte es also bei Dir mit dem Tempomat bei Dir nicht klappen? :d_gutefrage:
        Meine Werkstatt hat mich allerdings vorher im Auftrag unterschreiben lassen, daß der Einbau ohne Gewährleistung auf erfolgreiche Inbetriebnahme erfolgt und daß auch bei künftigen Änderungen (Softwareupdates u.ä.) der Tempomat seine Funktion wieder verlieren kann. :( Gut, die wollen sich halt absichern, daß man ihnen hinterher nicht mit irgendwelchen Garantieansprüchen kommt.... :d_pfeid: Jedenfalls war s mir das Risiko wert... :augenroll:

        Original von AIR-FRANCE PEPPI:

        Aber vielleicht liegt es auch einfach nur daran weil das Dach immer schön ZU bleibt bei der Kälte.....

        Was heißt hier zu?
        Bei dem sonnigen Wetter heute muß man offen fahren, wozu hat man denn ein Windschott und eine gute (Sitz-)heizung :i_baeh:
        Hat jedenfalls viel Spaß gemacht heute, und gefroren habe ich wirklich nicht... :d_zwinker:

        Original von AIR-FRANCE PEPPI:

        Unsere Motörchen schnurren jetz ohne Ende :k_biggrin: Und bisher ging mein Verbrauch sogar auf einen Halben Liter runter!!!
        @ A-F P und icke:
        Nur nicht streiten, A-F-P meinte wohl [blink]um[/blink] einen halben Liter, kleiner Shcriebfleehr :lach:

        Grüße
        So sehr man auch trödelt; es wird nicht früher! (Prof. Harald Lesch, Astrophysiker)

        Kommentar


          @ A-F P und icke:
          Nur nicht streiten, A-F-P meinte wohl um einen halben Liter, kleiner Shcriebfleehr

          ICH BIN EINFACH SO AUFGEREGT DA MEIN CC JETZT SO TOLL IST----UND ICH NUR NOCH UMHER FAHRE

          JA DIE SONNE WAR DIE LEZTEN TAGE HERRLICH------ABER LEIDER HATTE ICH GENAU IN DIESER ZEIT EINE KLEINE ERKÄLTUNG

          Dabei wollte ich eigentlich unseren Weihnachtsbaum offen transportieren!!!
          Dann lass ich mir den Tempomaten jetzt bei meiner 20000er Inspektion auch nachrüsten
          Dann wird mein CC ja noch besser :k_biggrin:

          Weiter gehts....
          Sieht er nicht stark aus der Dicke?! Der 307CC ist einmalig!!
          Solange man noch genügend Träume in sich hat.. lebt man auch auf der Sonnenseite des Lebens !!

          Kommentar


            altes Thema:
            Habe jetzt nach 1 Jahr und ca. 14.500 km (inkl. sämtlicher Updates) nach einem längeren Autobahnstück diese schöne Fehlermeldung im Display gehabt - allerdings ohne jegliche weitere Probleme. Dank des Forums kam es ja nicht soooo überraschend und ich bin halt weitergefahren. Die nächsten Tage blieb mir der Pieps erhalten, nach ca. 4 Tagen verschwand die Meldung wieder :d_gutefrage:

            Jetzt werd ich dann doch mal die Werkstatt kontaktieren, aber die werden natürlich nix finden, jetzt wo die Meldung weg ist - seufz!

            Gruß, DarkCC
            :winken:
            _________________
            Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

            307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

            407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD

            Kommentar


              Keine Angst,
              alle Fehlermeldungen, die auftreten, auch die sporadischen, bleiben im Fehlerspeicher des Autos erhalten und können beim nächsten Werkstattbesuch mittels DIAG ausgelesen werden.
              Da geht keine Info verloren, schließlich will ja auch PUG selber wissen, was sie da wieder in der Software verbockt haben... :teufel:

              Grüße
              So sehr man auch trödelt; es wird nicht früher! (Prof. Harald Lesch, Astrophysiker)

              Kommentar


                Ja, so war es auch. Nachdem ich dann doch bei Pug angerufen habe, wollten Sie gerne einen Blick in den Fehlerspeicher werfen. Ergebnis: sporadischer Fehler Lambda-Sonde. Nicht tragisch, für den Fall das es wieder auftritt, sollte ich anrufen, dann würden Sie ne neue bestellen. Bin dann vom Hof und nach ca. 2 Km sprach mein Dicker dann wieder mit mir - seufz. Damit gibts jetzt also ne neue Sonde und dann ist das hoffentlich erledigt.

                Lustig ist ja schon, dass der Fehler anscheinend oft nach 14.500 - 15.00 km auftritt, aber verschiedene Ursachen hat. Ob die einfach das Auto mal (!!! :totlach: !!!) in der Werkstatt haben wollen :laugh: ??
                :winken:
                _________________
                Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

                307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

                407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD

                Kommentar


                  ja sie lebt noch...

                  Hallo,

                  jetzt haben die bei Pug vor ein paar Wochen meine Lambdasonde getauscht und jetzt ist die A.... wieder da! Was denn jetzt noch? Jetzt muss der Dicke wieder für ein paar Tage weg, ich krieg nen Hals! So, Frust...
                  :winken:
                  _________________
                  Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

                  307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

                  407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD

                  Kommentar


                    so, nach über einer Woche Ratlosigkeit bei Pug soll ich ihn nachher also wieder abholen (Juchu, letzte Fahrt im stinkigen Golf...). Ursache war wohl eine Steckverbindung.

                    Was ich aber den Hammer finde: "bei der Gelegenheit" haben die Puggies dann auch gleich meine Batterie ausgewechselt, weil die nach einem Jahr kaputt war - ja HALLO, was ist denn das?? Naja, werd gleich nochmal nachfragen, aber sicher nur erfahren, dass "sowas schonmal passieren" kann...
                    :winken:
                    _________________
                    Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

                    307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

                    407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD

                    Kommentar


                      @DarkCC,

                      aus Erfahrung kann ich dir sagen, das die Batterien bei meinen Calibras nie länger als 2 Jahre gehalten haben, deswegen waren sie so sparsam im Verbrauch, sie fuhren halt elektrisch :lach

                      Mach die also keine Sorgen, solange sie es selber gemerkt haben.....

                      LG aus Berlin

                      ubstar

                      Kommentar


                        nur 2Jahre ?

                        Zitat von ubstar
                        @DarkCC,

                        aus Erfahrung kann ich dir sagen, das die Batterien bei meinen Calibras nie länger als 2 Jahre gehalten haben,
                        ubstar
                        meine Erstausrüstung hielt 6Jahre / 140TKM !!
                        Vieleicht lags ja am Langstreckenverkehr.
                        Auspuff dito bei 7Jahren 160TKM immer noch der 1.Topf drunter!
                        (BMW)

                        Kommentar


                          das ist wohl das Opfer das man bringen muss, wenn man in der Stadt wohnt, wobei ich gespannt bin wie das jetzt beim CC wird, der jetzt selbst im Sommer morgens immer mit Licht fährt........

                          LG aus Berlin

                          ubstar

                          Kommentar


                            ...will ja nicht nerven, aber meine Anomalie ist wieder da! Hatte sie schon vermißt :-((

                            Dafür ist der Leihwagen jetzt ein 206cc - damit kann man leben!
                            :winken:
                            _________________
                            Jeder Mensch macht Fehler. Das Kunststück liegt darin, sie dann zu machen, wenn keiner zuschaut.

                            307cc 140 Sport, Bj. 2008, Abysse-Blau, Tieferlegung, 17"

                            407 Coupé 2.7 HDi Platinum, Bj. 2006, silber, SD

                            Kommentar


                              Abgasanlage defekt

                              Hallo Leute!

                              Ja, ihr ahnt es schon - obige Meldung hat mich ereilt. War am Freitag auf dem Weg nach Halle zu meinem Knuffel und hatte natürlich - wie prophezeit - mehrfach Stau und stockender Verkehr ab Frankfurt. Bei Eisenach war's am schlimmsten, laut Radio 24km auf der A4 Richtung Dresden in der Baustelle. :(

                              Tja, und dann ging es auf einmal, wird dann vierspurig und da habe ich auf die Tube gedrückt, wollte ja schließlich noch zu einer normalen Uhrzeit ankommen. Und gerade als ich mir ein Rennen mit einem Honda Civic (wie erniedrigend.. :( ) liefere, macht es "ping", die obige Meldung erscheint und das schlechte Gewissen in Form der gelben Motorleuchte. Der Wagen ist aber nicht in ein Notfallprogramm übergewechselt, die Leistung war nach wie vor da.
                              Bin rechts ran, Motor aus, gewartet, Motor an - Lampe und Meldung bleibt
                              Tja, und das blieb dann bis Sonntag so, auf dem Rückweg von Freyburg nach Halle blieb beim Start die Meldung aus - habe mich am Montagmorgen schon bei PUG Halle gesehen oder das ich die Assistance anrufen muß. Was soll ich sagen, gestern über die Autobahn zurück nach Frankfurt, habe mich aber nicht getraut, dem "Sport 180" Sport abzuverlangen.
                              Soll ich mich wegen diesem Vorfall bei PUG melden? Oder kann ich darauf vertrauen, daß wenn nichts mehr angezeigt wird, die Störung eine vorübergehende war? Sozusagen magische Selbstheilungskräfte der Abgasanlage....


                              Beunruhigt
                              MacBaer
                              Ich will knuddeln!
                              Das war der bärengerechte CC: 308cc HDi 165 Automatik Allure 2011 JBL Xenon WIP-COM 3D Vollleder "Vintage Bordeaux" perla nera
                              Das ist der bärengerechte Smart: fortwo Cabrio passion mhd 2013 kristallweiss/black

                              Mehr MacBaer

                              Kommentar


                                War bei mir genauso... Ich hatte das ganze 3 Mal... War deswegen bei meiner Werkstatt, die hamm alles durchgecheckt und mir gesagt, dass irgendwas mit der Steuerung der Drosselklappe nicht stimmt, aber gemacht hamm die glaub ich nix... Die Meldung war ja auch immer nach ein paar Tagen wieder verschwunden, ohne Nachwirkungen.

                                Ich glaub das lohnt sich nich wirklich zur Werkstatt zu fahren. Wenn ja alles funktioniert...
                                "Multipliziere Es mit der Unendlichkeit, erweitere Es um die Ewigkeit und Du wirst im Ansatz erahnen k?nnen, was ich meine..."


                                Last Revival (Meine Band)

                                Kommentar

                                Lädt...
                                X