Ankündigung

Einklappen
Keine Ankündigung bisher.

Anomalie Abgasreinigung

Einklappen
Das ist ein wichtiges Thema.
X
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Anomalie Abgasreinigung

    Hallo zusammen!

    Letzte Woche wollten wir mit unserem 307CC endlich ins lang geplante verlängerte Wochenende fahren.
    Bis dato sind wir mit ihm nur in der Stadt oder auf Landstrassen gefahren.

    Keine 20 Minuten (mit max. 120 km/h) später war ein kurzer Piepton zu hören, die Motorleuchte ging an, im Display wurde "Anomalie Abgasreinigung" angezeigt und der Motor nahm kein Gas mehr an. :boese: Da standen wir auf dem Standstreifen der BAB mit einem nagelneuen 307 cc. Absolut peinlich!!! Für uns und vorallem für Peugeot!!!

    Die telefonischen Tips unserer Werkstatt, die Batterie für ca 15 Sekunden abzuklemmen halfen nur einmal für ca. weitere 200 Meter. Danach half auch dieser Trick nicht mehr.

    Also die Assistance angerufen, Wagen zum nächsten P-Händler apschleppen und ans Diagnosegerät hängen lassen. Insgesamt wurden 6 Fehler angezeigt. Leider war es schon nach 18 Uhr, so daß der Chef persönlich versucht hat das Auto auf die Schnelle wieder flott zu bekommen. Er hat noch schnell ein paar Teile ausgetauscht - half aber leider auch nix. Naja, 307cc dort gelassen und einen 206cc als Ersatzfahrzeug bekommen, um weiter ins Wochenende fahren zu können.

    Soviel zu unserem Erlebten!
    Morgen sollten wir unseren 307cc wieder abholen können. Bin mal gespannt was war.

    [c=red]Hatte von euch auch schon jemand einmal oder mehrmals dieses Problem?[/c]

    [c=royalblue]Was wurde an euerm Fahrzeug dagegen unternommen?[/c]

    Ich hoffe, daß die Werkstatt dieses Problem in den Griff bekommt! Ich muß aber ehrlich gestehen, daß mir das Vertrauen nun in den CC leider a bissel abhanden gekommen ist. Man muß nun immer befürchten, daß sich so etwas wiederholen kann. :(

    GruCC
    alpa

    #2
    Sieh´ mal hier nach:
    http://forum.langzeittest.de/search.php?f=118&globalsearch=1&match=1&date=0&fld author=1&fldsubject=1&fldbody=1&search=Anomalie+Ab gasreinigung

    Grüße aus Schwelm
    Werner

    Kommentar


      #3
      das ist bei mir letzte Woche auch passiert, nur mit dem Unterschied das ich nach einem Neustart ganz normal weiterfahren konnte.
      In der P-Werkstatt wurde dann "neue Software" für die Motorsteuern installiert.
      Jetzt funzt er wieder
      gruss aiwof

      Kommentar


        #4
        Diese Meldung hatte ich vor einigen Monaten nach mehrstündiger AB-Fahrt auch, konnte aber normal weiterfahren.
        In der Werkstatt hat man dann rausgefunden, dass der Kat ausgetauscht werden musste. Man sah starke Hitzeverfärbungen und es rasselte tüchtig, wenn man dranklopfte.

        Ciao Jan
        ...hatte 2 x 307 CC und 308 CC :winken:

        Kommentar


          #5
          Kleiner Abschlußbericht:

          Unser 307cc war ganze 6 Tage (mit WE dazwischen) in der Werkstatt.

          Daten und Fakten: 29.07. zum P-Händler abschleppen lassen. Montag, 02.08., Anruf beim Händler; seine Info: Auto zwar fertig, aber sie brauchen von Peugeot noch die freigabe :sterne: - was immer das auch heißen mag. Am 04.08. Anruf vom Händler: Auto fertig!

          Fehler: Weiß man nicht genau. Die Fehlerliste wurde Schritt für Schritt abgearbeitet. Jeder Geber und jeder Stecker nach und nach demontiert/abgezogen, überprüft und dann wieder montiert/draufgesteckt. Und plötzlich war der Fehler weg. Laut Kilometerstand vorher nachher muß die Werkstatt über 40 Probekilometer gefahren haben.

          Fazit: Naja, er funzt wieder und ich glaube fast zu meinen, daß er viel ruhiger läuft. Aber vor längeren Autobahnfahrten denke ich immernoch an diesen Vorfall. Das komische Gefühl bleibt halt erstmal.

          GruCC
          alpa

          Kommentar


            #6
            Hallöchen,

            meiner hatte dieses Problem auch:-(
            Wekstatt hat neue Software eingespielt, Zündspule getauscht. Damit ist das Probelm bis heute behoben. Bin seither 7000Km gefahren ohne das wieder etwas passierte.
            Damals hat es mir geholfen kurz den Motor aus zu machen und neu zu starten! Besser aber gleich in die Werkstatt!!!

            Kommentar


              #7
              Hallo @ ALL

              Und wieder so ein Morgen den man vergessen kann.

              Motor starten und dann kommt wieder einmal diese Nette Fehlermeldung "Abgassystem defekt" ..... :erschreck:

              D.h... wieder zum Händler fahren und sich an DIAG2000 anschliessen lassen ... so langsam habe ich die "Sch....." voll.. war erst am
              3.8.2004 mit dem selben Problem in der Werkstatt..... :d_neinnein:

              >>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<
              Am 01.04.2004 wurde der 307 CC 135 der meinige :j_smoke
              307cc Verkauft :
              am 07.03.2008 neuer 207cc THP150 Sport
              >>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<

              Kommentar


                #8
                Hab das Problem die Tage auch gehabt.
                Hatte allerding noch keine Zeit zu Peugeot zu fahren. Kann aber auch kein Unterschied im Fahrverhalten feststellen.
                Werd s hoffentich noch diese Woche schaffen mal vorbeizufahren, mal sehen was die sagen.

                Micha

                Kommentar


                  #9
                  Problem behoben....

                  Das einzige was mich beruhigt ist die Flexibilität und das Kundenorientierte Verhalten meines Händlers hier in Essen.
                  Ohne Wartezeit wurde mir umgehend das neue Softwareupdate aufgespielt und jetzt ist alles wieder im Lack. Dank ans JT :i_respekt:

                  So kann man Kinder retten die vorher in den Brunnen gefallen sind.

                  Hoffe das ich jetzt von dieser Meldung befreit bin ...

                  Gruss @ ALL
                  >>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<
                  Am 01.04.2004 wurde der 307 CC 135 der meinige :j_smoke
                  307cc Verkauft :
                  am 07.03.2008 neuer 207cc THP150 Sport
                  >>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<

                  Kommentar


                    #10
                    Wilkommen im Club!

                    Letze Woche auf dem Weg zur Arbeit: Gerade 5MIn. unterwegs,14500km auf dem Zähler,*****PIEEEP****Und ANOMALIE ABGASANLAGE meldet das Dislay.Und er nimmt nicht mehr richtig Gas an!!!!
                    Aber da ich ja Forumsleser bin....hab ich die Zündung dreimal aus gemacht und schon ging es ohne Probleme weiter....

                    Bis heute Morgen.Fast zur gleichen Uhrzeit auf der gleichen Strecke DER SELBE MIST :teufel:

                    Jetzt hab ich einen dreitägigen Werkstatttermin(Dichtung Kofferraum erneuern,lackieren Stoßstange) ausgemacht zum Updaten.Und dann mal hoffen!!!!

                    Grüße,
                    Sieht er nicht stark aus der Dicke?! Der 307CC ist einmalig!!
                    Solange man noch genügend Träume in sich hat.. lebt man auch auf der Sonnenseite des Lebens !!

                    Kommentar


                      #11
                      Jetzt, wo es bald wieder kälter wird, werden die Meldungen über "Anomalie Abgasreinigung" rapide zunehmen. Fehler ist meistens die Drosselklappe.

                      Kommentar


                        #12
                        Du bist also der Meinung das eine Softwareerfrischung nicht viel hilft?????

                        Aber im Januar-Feb. hatt ich gar keine Probleme damit....-nur zweimal Im Sommer jeweils Morgens 5 Min. nach Inbertiebname!!


                        MfG
                        Sieht er nicht stark aus der Dicke?! Der 307CC ist einmalig!!
                        Solange man noch genügend Träume in sich hat.. lebt man auch auf der Sonnenseite des Lebens !!

                        Kommentar


                          #13
                          hallo zusammen!!

                          so.. nun ist es auch für mich soweit!
                          nach 3 1/2 monaten und knapp 7000 km, leuchtete letzte woche zum ersten mal eine fehlermeldung im display auf: "abgasanlage defekt".
                          das lustige ist, dass ich das rt3 in italienischer sprache eingestellt hatte und da hiess es "anomalia sistema filtro" (was eignetlich "anomalie im filtersystem" heisst... nicht ganz dasselbe, oder?). ich hab es dann auf deutsch umgestellt, damit ich dem garagisten telefonisch erklären konnte, worum es ging (um den genauen ausdruck zu haben). leider habe ich aber erst für übermorgen, am donnerstag einen termin in der werkstatt gekriegt. d.h. seit nunmehr 8 tagen fahre ich mit dem auto herum und jedesmal wenn ich es starte kommt ein piepston und die fehlermeldung. ansonsten merke ich aber nichts; das gas blieb z.B. nie aus. ich hoffe, dass es vielleicht nur ein softwareproblem ist.

                          ein detail gibt es aber (vielleicht ist es auch nur zufall). der wagen "übernachtet" normalerweise in einer tiefgarage. doch letzte woche blieb es das ganze wochenende (2 1/2 tage) draussen bei regen und kälte stehen. die fehlermeldung kam dann als ich es das erste mal wieder anlgelassen habe.

                          gruss!

                          Kommentar


                            #14
                            [f3]MIT!![/f3] :(
                            Meinen 206cc kann ich heute Nachmittag wieder aus der Werkstatt abholen! Es musste ein Teil im Motorraum (Luftmengenmesser?) ersetzt werden! Werd dann morgen genaueres berichten..!

                            Vorgeschichte:
                            Gestern morgen auf dem Weg zur Arbeit --> Zuerst schlechte Gasannahme, dann Piep-Ton + Display-Meldung "Anomalie Abgasreinigung"! Konnte den CC glücklicherweise grade noch auf nen Parkplatz "retten". Die Jungs von meinem Peugeot-Händler waren ziemlich fix vor Ort und haben das DIAG-Laptop angestöpselt --> "permanenter Fehler im Ansaugtrakt"!! Immerhin musste das Fahrzeug nicht abgeschleppt werden, weil es nach erneutem Starten wieder einigermassen lief!

                            Kommentar


                              #15
                              Kleines Update, nachdem ich meinen CC gestern wieder aus der Werkstatt abholen konnte:

                              Es wurde die Einspritzanlage überprüft und daraufhin der Saugrohrdruckfühler (Sensor) erneuert!

                              Kommentar

                              Lädt...
                              X