Ankündigung

Einklappen
Keine Ankündigung bisher.

308 CC 140 PS Diesel geht öfter aus

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    308 CC 140 PS Diesel geht öfter aus



    Als die kälteren Tage waren , machte der Kleine Probleme wie folgend....er ging beim runterschalten an einer Ampel mehrfach aus ohne Meldung...nahm schlecht Gas an...nach ca. 2 Km war wieder alles gut...

    dann war es wieder milder und keinerlei Probs....jetzt aber wie kalt , teilweise unter 0 Grad und die Probleme waren wieder....ging mehrfach aus...auch während der Fahrt ( Ruckeln ) ...ließ sich schwieriger starten....sprang aber wieder an....dann schien es so als wenn wieder alles ok wäre...mir nix- dir nix -schwupps wieder aus....sprang aber sofort wieder an....leichter Dieselgeruch...keine Meldungen...

    ok...dann gerade Autobahn gefahren....Beschleunigung unauffällig...Bums....Motorlampe an--> Motorfehler ...Bitte Instand setzen....

    Ausgelesen mit folgenden Fehlern : P1351 - P1471 - U3FFF - P11AA ...

    weiß vielleicht jemand Rat ...wo ich mal ansetzen könnte....Danke im voraus...

    #2
    Moin,
    was ist das denn für ein Tester, gibt es da keinen Klartext dazu?

    P1351 deutet auf Glühkerzen hin, haben viele ältere CCs und hat mit dem Problem inhaltlich nichts zu tun,
    P1471 ist laut Websuche irgendwas mit dem AGR-Ventil, kann von der Fehlerbeschreibung sehr gut passen.

    Die anderen beiden?
    Wenn der Fehler nach Behebung von 1471 bleibt, müsste man halt noch mal richtig auslesen...

    VG
    Thomas

    Kommentar


      #3
      Wurde mit Torque Pro ausgelesen...bei den anderen Fehlern wurde nix weiter angezeigt...da es wohl nur mit Delphi ect...geht...leider..

      Kommentar


        #4
        Wenn dann Planet.
        Aber schau erstmal nach dem AGR.

        Kommentar


          #5
          Werde ich mal nachher machen...und gleichzeitig mal auch die Batterie laden...sie liegt bei 11,9 V ...

          Kommentar


            #6
            Batterie nur 11,9 V - kein Wunder, wenn es da Fehlfunktionen bzw. Fehlermeldungen beim Motorstart hagelt, die vielleicht überhaupt nicht ursächlich sind ?

            Zu den Fehler:

            Fehler P 11AA = Saugrohrdruck/Durchflussmenge zu hoch .... aus 207cc-techtalk/kühlerlüfter-schaltet-nicht-mehr-ab?p=343101

            Fehler U3FFF ist wahrscheinlich ein Kommunikationsfehler (U-Fehler) zwischen den Modulen (kommt wahrscheinlich wegen der niedrigen Batteriespannung)

            Fehler P1351 weist auf ein defektes Vorglührelais oder eine defekte Glühkerze hin

            Fehler P1471 Elektroventil Abgasrückführungsklappe Stromkreis offen/Ventil offen, also Kontakt- oder Funktionsprobleme am AGR-Ventil.
            Tipps z.B. aus https://andre-citroen-club.de/wo-sitzt-die-abgasrückführungsklappe-fehler-p1471/

            Siehe auch Thema: 308cc-techtalk/motorprobleme-hdi-fap165-motor-geht-einfach-aus
            Zuletzt geändert von CCarin; 22.11.2022, 10:36.
            GrüCCle von CCarin
            Wo
            der206cc auch zu Hause ist ...

            Kommentar


              #7
              habe gerade noch mein alten Lappy zum Leben erwecken können und konnte nun vernünftig auslesen...vielleicht hilft das besser...und zusätzlich noch ein paar Bilder...

              Kommentar


                #8
                Teil 1 Bericht...
                Angehängte Dateien

                Kommentar


                  #9
                  Teil 2 Bericht...
                  Angehängte Dateien

                  Kommentar


                    #10
                    Eine hübsche Ansammlung an Fehlercodes
                    Ich habe da mal ein paar Screenshots zur Übersicht gemacht.
                    F5FF, P11AA, P1471 und P1351 (Fotos)
                    sowie

                    P0562 .... Fehler Unterspannung bei der Versorgung des Steuergeräts ABS bzw. Antischlupfregelung
                    U2000 ....Fehler Reifendruckwarnung


                    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: Screenshot 2022-11-22 162635.jpg Ansichten: 0 Größe: 20,5 KB ID: 474252Klicke auf die Grafik für eine vergrößerte Ansicht  Name: Screenshot 2022-11-22 162716.jpg Ansichten: 0 Größe: 55,4 KB ID: 474253 Klicke auf die Grafik für eine vergrößerte Ansicht  Name: Screenshot 2022-11-22 162943.jpg Ansichten: 0 Größe: 32,4 KB ID: 474254 Klicke auf die Grafik für eine vergrößerte Ansicht  Name: Screenshot 2022-11-22 162824.jpg Ansichten: 0 Größe: 42,0 KB ID: 474255
                    GrüCCle von CCarin
                    Wo
                    der206cc auch zu Hause ist ...

                    Kommentar


                      #11
                      So langsam wird ein Schuh draus.

                      Ich vermute mal, f5ff, U2000 und U1113 gehen auf die altersschwache Batterie. Da wirst Du auch mit Nachladen bald eine neue brauchen.

                      1351 sind im Regelfall defekte Glühkerzen, die dann neu könnten/müssten/sollten. Für die nächste AU müsste man wissen, dass der Fehler, wenn bei warmer Maschine gelöscht, im Regelfall erst dann wieder auftritt, wenn die Maschine kalt ist.

                      11AA ist gemein. Heißt bei den „kleinen“ etwas anders, aber ist fies. Ich habe ganz am Anfang ein neues Ladedruckregelventil (LDRV) verbaut, dann kam der Fehler seltener, trat aber wieder auf. Dann wieder seltener. Vor zwei Jahren wieder öfter, habe dann ein osteuropäisches Video gefunden, wo der Ladedrucksensor in einem Glas Wodka gereinigt wurde. Ich habe das mit ordinärem Bremsenreiniger nachgestellt, der Fehler kam dann seltener aber war nie weg. Irgendwann den Ladedrucksensor erneuert, ohne dass die Fehlerhäufigkeit akut beeinflusst wurde, der Fehler kam gleich häufig. Seit einiger Zeit kommt er wieder seltener. Dummerweise kam er in all den Jahren einmal exakt im Moment der AU, der Prüfer kennt mich aber, wir haben gelöscht und er kam akut nicht wieder. Die danach nächste AU war wieder komplikationslos. Die schlussendliche (und evtl. auch gezielt angehbare) Ursache des Fehlers ist mir mit >500 Tkm unklar. Erstmalig aufgetreten war er bei 25 Tkm noch während der Garantie, PUG hatte damals (angeblich) auch ein neues LDRV verbaut.

                      Die wahrscheinliche Ursache von 1471 hast Du gefunden, beheben - wahrscheinlich das akute Problem.

                      Erstes Bild dürfte der Dieselfilter sein. Den erneuern schadet nie, der ist zum akuten Stehenbleiben gut, was aber im Regelfall eine Fehlermeldung bezüglich Raildruck ablegt. Mein jüngster Filter hatte 40.000 km gehalten, der älteste 185.000. Dieser war auch mein erster im CC, akut auf der Fahrt nach Mallorca/Fähre Barcelona, gewechselt auf dem Parkplatz eines Autoteilehändlers in Trier und siehe da: Fähre gekriegt.

                      Das runde sieht aus wie ein LDRV, wenn mindestens eine Leitung zum Turbolader geht, isses auch eins.

                      Viel Erfolg
                      Thomas




                      Kommentar


                        #12
                        Zitat von thomas44 Beitrag anzeigen

                        Das runde sieht aus wie ein LDRV, wenn mindestens eine Leitung zum Turbolader geht, isses auch eins.





                        Update : Nein das ist der Ölfilter....

                        Alle Fehler gelöscht ---> Batterie geladen ---> Schnurrt wieder das Kätzchen....Schlussfolgerung ---> der 308 CC hat genau wie sein Vorgänger mit Spannungsproblemen zu kämpfen..

                        Kommentar


                          #13
                          DAS runde ist das LDRV. Das große Teil ist Logo der Ölfilter.

                          Gut dass er wieder läuft. Und danke für Deine Rückmeldung.

                          VG Thomas

                          Klicke auf die Grafik für eine vergrößerte Ansicht

Name: A200F5F6-CB32-45F7-B5AA-2C849FDB7AED.jpg
Ansichten: 46
Größe: 63,6 KB
ID: 474270

                          Kommentar

                          Lädt...
                          X