Ankündigung

Einklappen
Keine Ankündigung bisher.

Weißer Schaum aus dem Kühlsystem?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Weißer Schaum aus dem Kühlsystem?

    Ich bin gerade in einem Mazdaforum (fahre ja auch einen 3er Mazda) auf dieses Thema gestoßen, wovon ich bisher noch nie gehört habe?
    Wir alle fahren ja auch etwas "ältere CC´s" und es könnte dem Ein oder Anderen mal unterkommen?

    Das Fahrzeug (ein Mazda 6 2,0 CD Diesel, Bj.2007) drückt aus dem Ausgleichsbehälter Unmassen an weißen Schaum. Es ist definitiv keinerlei Scheibenwaschzusatz oder ähnliches schaumverursachendes Zeug drin. Temperaturanzeige ist völlig normal, kein Wasserverlust, -zunahme oder Verfärbung erkennbar. Auch bleibt die Heizung kalt bzw. wirkt bestenfalls lau. Die allererste Vermutung ging in Sachen "defekte Kopfdichtung", jedoch sind weder heller Auspuffqualm, Kühlwasserverfärbung oder Schmodder am Öldeckel (auch nicht beim rein schauen in die Füllöffnung) zu erkennen. Der Motor läuft ganz normal.

    Hier 2 Videos von dem betroffenen Fahrzeug:
    youtube.com/watch?v=nzDKIfCXg1M&feature=schaum aus dem überlauf

    youtube.com/watch?v=AJO3tt7c4u4&feature=aufgefangener schaum


    Meine bisherigen Recherchen als mögliche Ursachen ergaben:
    - Thermostat defekt, es läuft nur alles über den kleinen Heizkreis, dadurch wenig Heizleistung nach Innen. Schaumbildung wegen dem erhöhten Druckaufbau. (ggfs. ist auch ein zusätzlicher Austausch des Kühlerverschlußdeckels ratsam)
    - Undichte im System, dadurch Luftblasenbildung. Allerdings verbunden mit Kühlwasserschwund. Da könnte nur ein spezieller Drucktest helfen, um dies festzustellen
    - Kühlwasseranlage versottet und/oder Frostschutz veraltet (verliert über die Jahre seine Eigenschaften). Dann würde nur ein Austausch des Kühlwassers helfen, nach ordentlichem, mehrmaligen Durchspülen des Systems.
    - Wasserpumpe defekt, Lufteinlass ins System (aber wiederum verbunden mit schleichendem Kühlwasserverlust)

    Kennt jemand von Euch dieses Phänomen bzw. hat persönliche Erfahrungen damit?
    Gibt es evtl. noch weitere Erklärungen und Problemlösungsansätze dafür?
    Zuletzt geändert von CCarin; 11.01.2021, 13:40.
    GrüCCle von CCarin
    Wo
    der206cc auch zu Hause ist ...

    #2
    Also seltsam ist das schon.
    Grundsätzlich kann Schaum in einem Kreislauf auftreten, wenn auf der Saugseite der Pumpe ein Leck ist, durch das Luft angesaugt wird. Dieses könnte prinzipiell sogar so beschaffen sein, dass Luft zwar ein-, Wasser aber nicht austreten kann. Habe das schon gelegentlich an Hydraulikkreisläufen von Servolenkungen beobachtet.

    Was mich hier stutzig werden läßt, ist zum einen die wirklich schneeweiße Farbe des Schaumes. Kühlwasser ist ja immer ein bißchen "schmierig" und hat vor allem auch die Farbe des jeweiligen Frostschutz-Zusatzes. Zum anderen muss die Flüssigkeit des hohen Schaumvolumens ja irgendwo her kommen, d.h. irgend ein Flüssigkeitsstand MUSS ja sinken.

    Und warum sieht man auf dem Video nur ein Rohrstück? Warum hat man sich diese große Mühe gemacht, eine Ableitung vom Ausgleichsbehälter über das Rohr zu bauen - für ein 5-Sekunden-Video, und nicht stattdessen einfach den überquellenden Ausgleichsbehälter abgefilmt?

    Meine kritischen Fragen gehen in eine andere Richtung: ist der Beitrag authentisch und gibt es dieses Problem tatsächlich in der Realität? Ein Video vom aus dem Ausgleichsbehälter austretenden Schaum würde mich jedenfalls mehr überzeugen.

    Viele Grüße
    Thomas

    Kommentar


      #3
      oh ... sry Thomas, da habe ich wohl 2x den gleichen Link eingesetzt - habe es jetzt korrigiert.
      (ist irgendwie blöd mit der neuen Software, wenn man in einem Beitrag mehrere Links einsetzen möchte).
      Die Videos wurden wahrscheinlich mit einer frischen Wasserfüllung gemacht, da ich dem User vorher angeraten
      hatte die komplette Füllung zu wechseln.

      Hier habe ich auch noch ein Foto vom "Erstzustand":
      Klicke auf die Grafik für eine vergröÃerte Ansicht  Name: 20210109_170507[1].jpg Ansichten: 0 GröÃe: 74,0 KB ID: 468886
      Zuletzt geändert von CCarin; 11.01.2021, 13:47.
      GrüCCle von CCarin
      Wo
      der206cc auch zu Hause ist ...

      Kommentar


        #4
        Okay.
        Da würde ich dann trotzdem mal den CO-Tester dranhalten, nicht dass es doch einfach nur die Kopfdichtung ist, die defekt ist. Das halte ich für am wahrscheinlichsten. Wenn durch einen feinen Riss Abgas unter Überdruck ins Kühlsystem gelangt, kann das sein. Und wenn es sich nur auf diesem Weg bewegen kann, muss nicht notwendigerweise Wasserdampf aus dem Auspuff kommen, oder Öl ins Wasser gelangen. Wäre dann halt ein Anfangsstadium mit beeindruckenden Auswirkungen...

        Saugseitiges Leck der Wasserpumpe kann auch sein, halte ich aber für deutlich weniger wahrscheinlich. Ist eher ne theoretische Überlegung.

        Viele Grüße
        Thomas

        Kommentar

        Lädt...
        X